<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>СБУ затримала у Києві колаборанта, який допоміг рашистам перейменувати вулиці в Луганській області</title>
<meta name="description" content="Служба безпеки викрила ще одного ворожого поплічника у ході багатоетапних слідчо-оперативних дій у Києві та звільнених територіях сходу України. Зловмисником виявився колишній керівник комунального підприємства у тимчасово окупованому Сватовому Луганської області. Служба безпеки викрила ще одного">
<meta name="keywords" content="України, Луганської, безпеки, Києві, області, Служба, комунального, цього, співробітники, держави, міста, окупаційній, адміністрації, Сватовому, окупованому, підприємства, тимчасово, керівник, оперативних, викрила">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="СБУ затримала у Києві колаборанта, який допоміг рашистам перейменувати вулиці в Луганській області">
<meta property="og:url" content="https://www.citynews.net.ua/news/89208-sbu-zatrimala-u-kiyev-kolaboranta-jakij-dopomg-rashistam-perejmenuvati-vulic-v-luganskj-oblast.html">
<meta property="og:image" content="https://www.citynews.net.ua/uploads/posts/2022-12/medium/1672221152_ko1.jpg">
<meta property="og:description" content="Служба безпеки викрила ще одного ворожого поплічника у ході багатоетапних слідчо-оперативних дій у Києві та звільнених територіях сходу України. Зловмисником виявився колишній керівник комунального підприємства у тимчасово окупованому Сватовому Луганської області. Після захоплення українського">
<link rel="search" type="application/opensearchdescription+xml" href="https://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="https://www.citynews.net.ua/news/89208-sbu-zatrimala-u-kiyev-kolaboranta-jakij-dopomg-rashistam-perejmenuvati-vulic-v-luganskj-oblast.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="https://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; СБУ затримала у Києві колаборанта, який допоміг рашистам перейменувати вулиці в Луганській області</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>СБУ затримала у Києві колаборанта, який допоміг рашистам перейменувати вулиці в Луганській області</h1>
<a href="https://www.citynews.net.ua/2022/12/28/" ><span class="date">Вчера, 11:53</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="https://www.citynews.net.ua/news/print:page,1,89208-sbu-zatrimala-u-kiyev-kolaboranta-jakij-dopomg-rashistam-perejmenuvati-vulic-v-luganskj-oblast.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="https://www.citynews.net.ua/news/89208-sbu-zatrimala-u-kiyev-kolaboranta-jakij-dopomg-rashistam-perejmenuvati-vulic-v-luganskj-oblast.html" data-title="СБУ затримала у Києві колаборанта, який допоміг рашистам перейменувати вулиці в Луганській області"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> <div class="maincont">

			<p><img src="/uploads/posts/2022-12/medium/1672221152_ko1.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">Служба безпеки викрила ще одного ворожого поплічника у ході багатоетапних слідчо-оперативних дій у Києві та звільнених територіях сходу України.</p>
<p>Зловмисником виявився колишній керівник комунального підприємства у тимчасово окупованому Сватовому Луганської області.</p>
<p>Після захоплення українського міста він одним з перших підтримав російських загарбників і запропонував їм свою допомогу у війні проти України.</p>
<p>За це його призначили очільником створеного агресором Сватівського «муниципального унитарного предприятия по благоустройству».</p>
<p>Перебуваючи на «посаді» він допомагав окупаційній адміністрації організовувати «масові» заходи і постановочні телесюжети на підтримку збройної агресії рф.</p>
<p>Також виконував вказівку москви щодо перейменування вулиць окупованого міста «радянськими» назвами.</p>
<p><img src="/uploads/posts/2022-12/medium/1672221214_ko2.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"> </p>
<p>Для цього особисто підписував відповідні «розпорядчі» документи і контролював процес «совєтизації» міської інфраструктури.</p>
<p>Втім, під час контрнаступу ЗСУ колаборант втік до країни-агресора, де з вересня цього року переховувався від правосуддя. Але згодом вирішив непомітно повернутися в Україну і «загубитися» в столиці нашої держави.</p>
<p>Однак співробітники СБУ своєчасно викрили плани зловмисника, встановили маршрути його переміщення і затримали у Києві.</p>
<p>Наразі слідчі Служби безпеки повідомили йому про підозру за ч. 5 ст. 111-1 (добровільне зайняття громадянином України посади, пов’язаної з виконанням організаційно-розпорядчих та адміністративно-господарчих функцій, в окупаційній адміністрації держави-агресора) Кримінального кодексу України.</p>
<p>Вирішується питання щодо обрання міри запобіжного заходу у вигляді тримання під вартою.</p>
<p>Слідчо-оперативні дії проводили співробітники СБУ Донецької та Луганської областей спільно з підрозділами СБУ м. Києва та Київської області за процесуального керівництва Луганської обласної прокуратури.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="https://www.citynews.net.ua/news/89125-meshkancja-luganskoyi-oblast-zasudzheno-na-10-rokv-uvjaznennja-za-uchast-u-vjn-proti-ukrayini.html">Мешканця Луганської області засуджено на 10 років ув’язнення за участь у війні проти України</a></li><li><a href="https://www.citynews.net.ua/news/89101-agenta-rosjskih-specsluzhb-suditimut-za-organzacju-zamovnih-vbivstv-v-ukrayin.html">Агента російських спецслужб судитимуть за організацію замовних вбивств в Україні</a></li><li><a href="https://www.citynews.net.ua/news/89043-v-ukrayin-do-10-rokv-uvjaznennja-zasudzheno-zastupnika-komandira-pdrozdlu-rosjskih-okupacjnih-vjsk.html">В Україні до 10 років ув’язнення засуджено заступника командира підрозділу російських окупаційних військ</a></li><li><a href="https://www.citynews.net.ua/news/88999-v-luganskj-oblast-obcjajut-suditi-eksdirektora-rajcentru-zajnjatost-za-spvpracju-z-okupantami-ja-tlki-zatrimajut.html">В Луганській області обіцяють судити ексдиректора райцентру зайнятості за співпрацю з окупантами. Я тільки затримають</a></li><li><a href="https://www.citynews.net.ua/news/88964-sbu-zatrimala-v-bahmut-chotiroh-rosjskih-agentv.html">СБУ затримала в Бахмуті чотирьох російських агентів</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br />



<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 11:00</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89212-nasldki-vorozhogo-raketnogo-udaru-nad-kiyevom-zbili-15-raket.html">Наслідки ворожого ракетного удару: над Києвом збили 15 ракет</a></h4><span>Сегодня, 10:29</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89211-rosja-vipustila-120-raket-po-rznih-oblastjah-ukrayini-vibuhi-v-kiyev-harkov-lvov-ta-odes.html">Росія випустила 120 ракет по різних областях України - вибухи в Києві, Харкові, Львові та Одесі</a></h4><span>Вчера, 11:53</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89208-sbu-zatrimala-u-kiyev-kolaboranta-jakij-dopomg-rashistam-perejmenuvati-vulic-v-luganskj-oblast.html">СБУ затримала у Києві колаборанта, який допоміг рашистам перейменувати вулиці в Луганській області</a></h4><span>27-12-2022, 17:57</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89207-zelenskij-zbrav-stavku-obgovorjuvali-boyi-v-bahmut-ta-kremnnj.html">Зеленський зібрав Ставку: обговорювали бої в Бахмуті та Кремінній</a></h4><span>27-12-2022, 12:21</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89205-v-okupovanj-makyivc-rosjsk-najmanc-vbili-smju-z-4-dtmi.html">В окупованій Макіївці російські найманці вбили сім&#039;ю з 4 дітьми</a></h4><span>26-12-2022, 13:39</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89203-v-ukrayin-stvorena-splna-bankvska-merezha-power-banking-jaka-pracjuvatime-navt-v-umovah-blekautu.html">В Україні створена спільна банківська мережа POWER BANKING, яка працюватиме навіть в умовах блекауту</a></h4><span>26-12-2022, 13:27</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89202-10-pracvnikv-staroblskogo-szo-v-luganskj-oblast-perejshli-na-robotu-do-rosjskih-okupantv.html">10 працівників Старобільського СІЗО в Луганській області перейшли на роботу до російських окупантів</a></h4><span>22-12-2022, 09:43</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89197-v-luganskj-oblast-pd-chas-rosjskogo-obstrlu-poraneno-dvoh-meshkancv-zvlnenih-sl.html">В Луганській області під час російського обстрілу поранено двох мешканців звільнених сіл</a></h4><span>22-12-2022, 09:06</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89196-druzhinu-vjskovogo-rf-scho-zaklikala-znuschatisja-z-ukrayinok-ogolosili-v-mzhnarodnij-rozshuk.html">Дружину військового РФ, що закликала знущатися з  українок, оголосили в міжнародний розшук</a></h4><span>22-12-2022, 08:59</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89195-v-luganskj-oblast-zaginuv-kolishnj-poltvjazen-kremlja-gennadj-afanasyev.html">В Луганській області загинув колишній політв&#039;язень Кремля Геннадій Афанасьєв</a></h4><span>21-12-2022, 08:57</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89194-jak-povernuti-grosh-jakscho-pri-koristuvann-bankomatom-abo-termnalom-vimknuli-elektroenergju.html">Як повернути гроші, якщо при користуванні банкоматом або терміналом вимкнули електроенергію?</a></h4><span>21-12-2022, 08:40</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89193-v-luganskj-oblast-vsu-vdbili-ataki-rosjan-poblizu-pdkujchanska-dbrovi-blogorvki.html">В Луганській області ВСУ відбили атаки росіян поблизу Підкуйчанська, Діброви і Білогорівки</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 15:32</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89210-v-odes-viznachilisja-jak-bude-djati-komendantska-godina-v-novorchnu-nch.html">В Одесі визначилися як буде діяти комендантська година в Новорічну ніч</a></h4><span>Вчера, 15:28</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89209-u-kiyev-metro-ta-nazemnij-transport-ne-budut-pracjuvati-v-novorchnu-nch-.html">У Києві метро та наземний транспорт не будуть працювати в Новорічну ніч </a></h4><span>27-12-2022, 17:44</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89206-za-materalami-sbu-areshtovano-majno-rosjskogo-olgarha-alshera-usmanova-na-2-mlrd-griven.html">За матеріалами СБУ арештовано майно російського олігарха Алішера Усманова на 2 млрд гривень</a></h4><span>20-12-2022, 09:24</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89190-v-kiyev-povnstju-vdnovleno-ruh-poyizdv-v-metro.html">В Києві повністю відновлено рух поїздів в метро</a></h4><span>19-12-2022, 10:50</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89189-vnoch-rosja-atakuvala-kiyiv-ta-mikolayiv-dronami-kamkadze.html">Вночі Росія атакувала Київ та Миколаїв дронами-камікадзе</a></h4><span>16-12-2022, 13:39</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89186-rosjska-raketa-vbila-2-ljudej-v-krivomu-roz.html">Російська ракета вбила 2 людей в Кривому Розі</a></h4><span>14-12-2022, 16:53</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89182-aleksandr-jejsmont-5-mesjacev-zernovyh-soglashenij.html">Александр Эйсмонт: 5 месяцев зерновых соглашений</a></h4><span>14-12-2022, 11:35</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89178-rosja-vnoch-atakuvala-kiyiv-ranskimi-dronami-vs-zbit-ukrayinskoju-ppo.html">Росія вночі атакувала Київ іранськими дронами - всі збиті українською ППО</a></h4><span>8-12-2022, 14:50</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89162-sbu-zatrimala-v-odes-podruzhzhja-rosjskih-shpigunv-gotuvali-ataki-na-ppo.html">СБУ затримала в Одесі подружжя російських шпигунів - готували атаки на ППО</a></h4><span>7-12-2022, 09:55</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89161-7-grudnja-v-odes-ne-pracjuvatime-elektrotransport-nemaye-svtla.html">7 грудня в Одесі не працюватиме електротранспорт - немає світла</a></h4><span>5-12-2022, 20:26</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89156-v-odes-obshukali-merju-ta-zatrimali-dvoh-vdomih-pdpriyemcv-granovskogo-ta-kaufmana.html">В Одесі обшукали мерію та затримали двох відомих підприємців - Грановського та Кауфмана</a></h4><span>2-12-2022, 21:58</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89151-vibuh-v-odes-7-postrazhdalih-z-jakih-5-polcejskih.html">Вибух в Одесі: 7 постраждалих, з яких 5 поліцейських</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
 				   <div style="width:auto; height: 100px; background-color: firebrick; padding: 15px; color:#ffffff; font-size: 16px;"><a href="/donate.html"; style="color:#ffffff"><p align=center><strong>Підтримати проект:</strong></p><p>4731 2196 4832 8155</p><p>Через сайт ПриватБанка >> </p></a></div>  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2022','right'); return false;" href="https://www.citynews.net.ua/2022/11/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2022&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/01/" title="Все публикации за 01 декабря 2022">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/02/" title="Все публикации за 02 декабря 2022">2</a></td><td  class="weekday" >3</td><td  class="weekday" >4</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/05/" title="Все публикации за 05 декабря 2022">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/06/" title="Все публикации за 06 декабря 2022">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/07/" title="Все публикации за 07 декабря 2022">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/08/" title="Все публикации за 08 декабря 2022">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/09/" title="Все публикации за 09 декабря 2022">9</a></td><td  class="weekday" >10</td><td  class="weekday" >11</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/12/" title="Все публикации за 12 декабря 2022">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/13/" title="Все публикации за 13 декабря 2022">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/14/" title="Все публикации за 14 декабря 2022">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/15/" title="Все публикации за 15 декабря 2022">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/16/" title="Все публикации за 16 декабря 2022">16</a></td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/19/" title="Все публикации за 19 декабря 2022">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/20/" title="Все публикации за 20 декабря 2022">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/21/" title="Все публикации за 21 декабря 2022">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/22/" title="Все публикации за 22 декабря 2022">22</a></td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/26/" title="Все публикации за 26 декабря 2022">26</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/27/" title="Все публикации за 27 декабря 2022">27</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/28/" title="Все публикации за 28 декабря 2022">28</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/12/29/" title="Все публикации за 29 декабря 2022">29</a></td><td  class="day" >30</td><td  class="weekday" >31</td><td colspan="1">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2022 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ec50f60a69ead43dee526c3f040ae22883db941e';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
