<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>В Луганській області бої вже точаться у Сєвєродонецькій промзоні</title>
<meta name="description" content="В Луганській області російські загарбники ціілий день обстрілюють Лисичанськ та почали наступ уздовж «дороги життя» на Бахмут.">
<meta name="keywords" content="області, Луганській, наступ, червня, вирішальні, навколо, Сєвєродонецька, території, ситуація, Маляр, війська, тривають, Сєвєродонецьку, пункти, населені, сьогодні, думку, Лисичанська, Лисичанськ, Луганської">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Луганській області бої вже точаться у Сєвєродонецькій промзоні">
<meta property="og:url" content="https://www.citynews.net.ua/news/88906-v-luganskj-oblast-boyi-vzhe-tochatsja-u-syevyerodoneckj-promzon.html">
<meta property="og:image" content="https://www.citynews.net.ua/uploads/posts/2022-06/medium/1655750515_lis2.jpg">
<meta property="og:description" content="В Луганській області російські загарбники цілий день обстрілюють Лисичанськ та почали наступ уздовж «дороги життя» на Бахмут. Як повідомив голово Луганської військової адміністрації Сергій Гайдай, в Луганській області вкрай важка ситуація по всій лінії фронту. На його думку, армії РФ розпочала">
<link rel="search" type="application/opensearchdescription+xml" href="https://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="https://www.citynews.net.ua/news/88906-v-luganskj-oblast-boyi-vzhe-tochatsja-u-syevyerodoneckj-promzon.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="https://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; В Луганській області бої вже точаться у Сєвєродонецькій промзоні</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>В Луганській області бої вже точаться у Сєвєродонецькій промзоні</h1>
<a href="https://www.citynews.net.ua/2022/06/20/" ><span class="date">Сегодня, 21:44</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="https://www.citynews.net.ua/news/print:page,1,88906-v-luganskj-oblast-boyi-vzhe-tochatsja-u-syevyerodoneckj-promzon.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="https://www.citynews.net.ua/news/88906-v-luganskj-oblast-boyi-vzhe-tochatsja-u-syevyerodoneckj-promzon.html" data-title="В Луганській області бої вже точаться у Сєвєродонецькій промзоні"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> <div class="maincont">

			<p><a href="https://www.citynews.net.ua/uploads/posts/2022-06/1655750515_lis2.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2022-06/medium/1655750515_lis2.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>В Луганській області російські загарбники цілий день обстрілюють Лисичанськ та почали наступ уздовж «дороги життя» на Бахмут.</p>
<p>Як повідомив голово Луганської військової адміністрації Сергій Гайдай, в Луганській області вкрай важка ситуація по всій лінії фронту.</p>
<p>На його думку, армії РФ розпочала широкомасштабний наступ в області, накопичивши достатню кількість резервів і сьогодні у вогні всі підконтрольні Україні населені пункти.</p>
<p>У Сєвєродонецьку бої тривають вже у промзоні, українські війська контролюють лише територію заводу «Азот».</p>
<p>Кількість жертв в Сєверодонецьку та Лисичанську встановити наразі неможливо.</p>
<p>На думку заступниці міністра оборони Ганни Маляр, на території агломерацій Сєвєродонецька і Лисичанська ведуться вирішальні бої.<br>Про це вона повідомила в ефірі національного телемарафону сьогодні, 20 червня 2022 року.</p>
<p>«Зараз тривають без перебільшення вирішальні бої в Сєвєродонецьку, і плани ворога або завдання, які перед ними поставило їх керівництво, — це дійти до рубежів Луганської області орієнтовно до 26 червня.</p>
<p>Зараз російська армія кинула фактично всі свої сили і засоби (в бій), щоб штурмувати навколо навколишні населені пункти. Вони намагаються прорвати оборону наших військ і взяти в оточення.</p>
<p>Наші війська роблять все можливе для того, щоб утримати ці території і не допустити оточення».</p>
<p>Маляр зазначила, що ворог має перевагу в озброєнні і засобах, тому ситуація буде залишатися складною. Водночас росіяни зазнають великих втрат.</p>
<p><a href="https://www.citynews.net.ua/uploads/posts/2022-06/1655750488_lis1.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2022-06/medium/1655750488_lis1.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a> </p>
<p>Також бої точаться у багатьох селищах навколо Сєвєродонецька та Лисичанська. На жаль, зараз Україна втратила контроль в селищі Метьолкіне поблизу обласного центру.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="https://www.citynews.net.ua/news/88891-vjska-rf-kontroljujut-majzhe-vsju-zhitlovu-chastinu-syevyerodonecka-lisichansk-pd-artobstrlami.html">Війська РФ контролюють майже всю житлову частину Сєвєродонецька, Лисичанськ - під артобстрілами</a></li><li><a href="https://www.citynews.net.ua/news/88885-plani-okupantv-u-syevyerodonecku-provalen-zagrozi-otochennja-poki-nemaye.html">Плани окупантів у Сєвєродонецьку провалені: загрози оточення поки немає</a></li><li><a href="https://www.citynews.net.ua/news/88883-v-syevyerodonecku-vsu-vede-vulichn-boyi-v-lisichansku-rosjsk-vjska-obstrljujut-zhitlov-budinki-ta-lkarnju.html">В Сєвєродонецьку ВСУ веде вуличні бої, в Лисичанську - російські війська обстрілюють житлові будинки та лікарню</a></li><li><a href="https://www.citynews.net.ua/news/88870-rosja-zahopila-95-vdsotkv-luganskoyi-oblast.html">Росія захопила 95 відсотків Луганської області</a></li><li><a href="https://www.citynews.net.ua/news/88861-rosjska-armja-obstrljala-shkolu-v-severodonecku-3-ljudini-zaginulo-sche-200-v-ukritt.html">Російська армія обстріляла школу в Северодонецьку - 3 людини загинуло, ще 200 - в укритті.</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br />



<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 21:44</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88906-v-luganskj-oblast-boyi-vzhe-tochatsja-u-syevyerodoneckj-promzon.html">В Луганській області бої вже точаться у Сєвєродонецькій промзоні</a></h4><span>Сегодня, 17:18</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88905-ukrayina-ratifkuvala-stambulsku-konvencju-pro-scho-cja-konvencja-ta-chomu-dejak-proti.html">Україна ратифікувала Стамбульську конвенцію: Про що ця конвенція та чому деякі проти</a></h4><span>Сегодня, 13:23</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88904-rosjsk-okupanti-primusovo-vivezli-z-luganskoyi-oblast-13-tisjach-osb-za-dobu-chastinu-vdpravili-v-szo.html">Російські окупанти примусово вивезли з Луганської області  13 тисяч осіб за добу: частину відправили в СІЗО.</a></h4><span>Сегодня, 12:51</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88903-v-kramatorsku-dbr-znajshlo-odnu-prihlnicju-ruskogo-mra.html">В Краматорську ДБР знайшло одну прихільницю «руского міра»</a></h4><span>17-06-2022, 21:34</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88901-vdomij-volonter-paramedik-julja-payevska-tajra-zvlnena-z-rosjskogo-polonu.html">Відома волонтерка і парамедик Юлія Паєвська «Тайра» звільнена з російського полону</a></h4><span>17-06-2022, 12:32</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88900-v-luganskj-oblast-pdtverdili-blokuvannja-na-syevyerodoneckomu-azot-568-ljudej-evakuacja-nemozhliva.html">В Луганській області підтвердили блокування на сєвєродонецькому «Азоті» 568 людей - евакуація неможлива</a></h4><span>16-06-2022, 12:45</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88899-lderi-francyi-talyi-ta-nmechchini-pribuli-v-ukrayinu-zbroja-prodovolcha-bezpeka-ta-pdtrimka-ukrayini-na-shljahu-v-yes.html">Лідери Франції, Італії та Німеччини прибули в Україну: Зброя, продовольча безпека та підтримка України на шляху в ЄС</a></h4><span>16-06-2022, 09:29</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88898-syevyerodoneck-gotujutsja-shturmuvati-z-9-naprjamkv.html">Сєвєродонецьк готуються штурмувати з 9 напрямків</a></h4><span>14-06-2022, 13:13</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88897-aliexpress-vdnovljuye-dostavku-v-ukrayinu.html">AliExpress відновлює доставку в Україну</a></h4><span>13-06-2022, 14:45</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88895-kabmn-onoviv-spisok-okupovanih-gromad-ta-unormuvav-viplatu-pensj-ta-nshih-socviplat-na-cih-teritorjah.html">Кабмін оновив список окупованих громад та унормував виплату пенсій та інших соцвиплат  на цих територіях</a></h4><span>13-06-2022, 11:51</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88892-v-luganskj-oblast-zradniki-koriguvali-artobstrli-lisichanska-cherez-nternet-vd-starlink.html">В Луганській області зрадники коригували артобстріли Лисичанська через інтернет від StarLink</a></h4><span>13-06-2022, 11:17</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88891-vjska-rf-kontroljujut-majzhe-vsju-zhitlovu-chastinu-syevyerodonecka-lisichansk-pd-artobstrlami.html">Війська РФ контролюють майже всю житлову частину Сєвєродонецька, Лисичанськ - під артобстрілами</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>13-06-2022, 14:49</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88896-ukrzalznicja-vdnovila-zalznichne-spoluchennja-kiyeva-z-cherkasami-ta-zapustila-poyizdi-do-zhitomira.html">«Укрзалізниця» відновила залізничне сполучення Києва з Черкасами та запустила поїзди до Житомира</a></h4><span>13-06-2022, 14:42</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88894-v-odes-planujut-pdnjati-cnu-na-opalennja-z-vikoristannjam-alternativnih-dzherel-energyi-dlja-bjudzhetnih-ustanov.html">В Одесі планують підняти ціну на опалення з використанням альтернативних джерел енергії для бюджетних установ</a></h4><span>30-05-2022, 10:24</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88874-v-okupovanomu-meltopol-namagalisja-pdrvati-fejkovogo-gubernatora-ta-zradnika-yevgena-balickogo.html">В окупованому Мелітополі намагалися підірвати  фейкового «губернатора» та зрадника Євгена Балицького</a></h4><span>16-05-2022, 10:23</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88853-z-16-travnja-u-kiyev-vdnovleno-oplatu-za-proyizd-u-metro-ta-mskih-avtobusah-trolejbusah-ta-tramvajah.html">З 16 травня у Києві відновлено оплату за проїзд у метро та міських автобусах, тролейбусах та трамваях.</a></h4><span>13-05-2022, 13:42</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88850-zhitel-odeskoyi-oblast-otrimujut-gumantarnu-dopomogu-vd-blagodjnoyi-organzacyi-mzhnarodnij-blagodjnij-fond-mi-z-ukrayini.html">Жителі Одеської області отримують гуманітарну допомогу від благодійної організації «Міжнародний благодійний фонд «Ми з України»</a></h4><span>30-04-2022, 20:06</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88832-rossijskie-vojska-povredili-vzletnuju-polosu-odesskogo-ajeroporta.html">Российские войска повредили взлетную полосу одесского аэропорта</a></h4><span>18-04-2022, 11:22</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88821-rossija-nanesla-raketnyj-udar-po-lvovu-6-pogibshih-i-desjatki-ranenyh.html">Россия нанесла ракетный удар по Львову - 6 погибших и десятки раненых</a></h4><span>18-04-2022, 09:49</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88818-kievskoe-metro-izmenilo-vremja-raboty-s-18-aprelja.html">Киевское метро изменило время работы с 18 апреля</a></h4><span>15-04-2022, 16:19</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88813-v-kieve-derusificirovali-3-stancii-zheleznoj-dorogi-i-biblioteku.html">В Киеве дерусифицировали 3 станции железной дороги и библиотеку</a></h4><span>15-04-2022, 16:15</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88812-upl-chego-zhdat-bolelschikam.html">УПЛ: чего ждать болельщикам</a></h4><span>13-04-2022, 22:58</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88805-v-kieve-stancija-metro-minskaja-mozhet-stat-varshavskoj.html">В Киеве станция метро Минская может стать Варшавской</a></h4><span>13-04-2022, 14:08</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88804-kak-pravilno-vybrat-kompaniju-dlja-pereezda.html">Как правильно выбрать компанию для переезда?</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
 				   <div style="width:auto; height: 100px; background-color: firebrick; padding: 15px; color:#ffffff; font-size: 16px;"><a href="/donate.html"; style="color:#ffffff"><p align=center><strong>Підтримати проект:</strong></p><p>5168 7427 2123 6598</p><p>Через сайт ПриватБанка >> </p></a></div>  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2022','right'); return false;" href="https://www.citynews.net.ua/2022/05/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июнь 2022&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day" >1</td><td  class="day" >2</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/06/03/" title="Все публикации за 03 июня 2022">3</a></td><td  class="weekday" >4</td><td  class="weekday" >5</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/06/06/" title="Все публикации за 06 июня 2022">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/06/07/" title="Все публикации за 07 июня 2022">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/06/08/" title="Все публикации за 08 июня 2022">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/06/09/" title="Все публикации за 09 июня 2022">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/06/10/" title="Все публикации за 10 июня 2022">10</a></td><td  class="weekday" >11</td><td  class="day-active" ><a class="day-active" href="https://www.citynews.net.ua/2022/06/12/" title="Все публикации за 12 июня 2022">12</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/06/13/" title="Все публикации за 13 июня 2022">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/06/14/" title="Все публикации за 14 июня 2022">14</a></td><td  class="day" >15</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/06/16/" title="Все публикации за 16 июня 2022">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/06/17/" title="Все публикации за 17 июня 2022">17</a></td><td  class="day-active" ><a class="day-active" href="https://www.citynews.net.ua/2022/06/18/" title="Все публикации за 18 июня 2022">18</a></td><td  class="weekday" >19</td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/06/20/" title="Все публикации за 20 июня 2022">20</a></td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="3">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2022 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ec50f60a69ead43dee526c3f040ae22883db941e';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
