<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>Російська армія обстріляла школу в Северодонецьку - 3 людини загинуло, ще 200 - в укритті.</title>
<meta name="description" content="Армія РФ поновила наступ - всі підконтрольні Україні міста Луганської області знаходяться під шквальним обстрілом з артилерії та авіаударами - російські нацисти не гребують знищенням мирних мешканців для захоплення територій.">
<meta name="keywords" content="мирних, артилерії, міста, російські, області, мешканців, захоплення, територій, шість, техніки, Армія, Сергій, п’ять, чотирнадцять, поновила, Лисичанську, поранені, одиниць, Гайдай, знищенням">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Російська армія обстріляла школу в Северодонецьку - 3 людини загинуло, ще 200 - в укритті.">
<meta property="og:url" content="https://www.citynews.net.ua/news/88861-rosjska-armja-obstrljala-shkolu-v-severodonecku-3-ljudini-zaginulo-sche-200-v-ukritt.html">
<meta name="news_keywords" content="Воєнні злочини РФ, Северодонецк, Военные преступления РФ">
<meta property="og:image" content="https://www.citynews.net.ua/uploads/posts/2022-05/medium/1653046667_sev-dead.jpg">
<meta property="og:description" content="Армія РФ поновила наступ - всі підконтрольні Україні міста Луганської області знаходяться під шквальним обстрілом з артилерії та авіаударами - російські нацисти не гребують знищенням мирних мешканців для захоплення територій.Сьогодні зранку російські загарбники з артилерії поцілили в Сєвєродонецьку">
<link rel="search" type="application/opensearchdescription+xml" href="https://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="https://www.citynews.net.ua/news/88861-rosjska-armja-obstrljala-shkolu-v-severodonecku-3-ljudini-zaginulo-sche-200-v-ukritt.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="https://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Російська армія обстріляла школу в Северодонецьку - 3 людини загинуло, ще 200 - в укритті.</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Російська армія обстріляла школу в Северодонецьку - 3 людини загинуло, ще 200 - в укритті.</h1>
<a href="https://www.citynews.net.ua/2022/05/20/" ><span class="date">Вчера, 14:39</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="https://www.citynews.net.ua/news/print:page,1,88861-rosjska-armja-obstrljala-shkolu-v-severodonecku-3-ljudini-zaginulo-sche-200-v-ukritt.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="https://www.citynews.net.ua/news/88861-rosjska-armja-obstrljala-shkolu-v-severodonecku-3-ljudini-zaginulo-sche-200-v-ukritt.html" data-title="Російська армія обстріляла школу в Северодонецьку - 3 людини загинуло, ще 200 - в укритті."></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> <div class="maincont">

			<p><a href="https://www.citynews.net.ua/uploads/posts/2022-05/1653046667_sev-dead.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2022-05/medium/1653046667_sev-dead.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a>Армія РФ поновила наступ - всі підконтрольні Україні міста Луганської області знаходяться під шквальним обстрілом з артилерії та авіаударами - російські нацисти не гребують знищенням мирних мешканців для захоплення територій.<br>Сьогодні зранку російські загарбники з артилерії поцілили в Сєвєродонецьку школу, де в укритті знаходилися люди. Більше 200 осіб, багато дітей.<br>Троє дорослих загинули на місці.</p>
<p>19 травня в результаті обстрілів Северодонецька. Лисичанська та Гірскої громади в Луганській області загинуло 13 мирних мешканців, ще 44 - поранені.</p>
<p>Як повідомив начальник обласної військової адміністрації Сергій Гайдай, російська армія веде наступальну операцію у районах населених пунктів Лисичанськ і Сєверодонецьк. </p>
<p>«Руйнуються й вигорають будинки. Подекуди цілими вулицями, як от у Нирковому – п’ять житлових господарств поспіль. У Золотому – шість, у Врубівці – три, ще три – в Рубіжному», – акцентував Сергій Гайдай, та додав, що неможливо порахувати пошкодження у Тошківці, де тривають бойові дії.</p>
<p style="text-align:center;"><iframe width="560" height="317" style="border:none;overflow:hidden;" src="https://www.facebook.com/plugins/video.php?height=317&amp;href=https%3A%2F%2Fwww.facebook.com%2Fodalug%2Fvideos%2F2234362053380986%2F&amp;show_text=false&amp;width=560&amp;t=0" scrolling="no" frameborder="0" allowfullscreen></iframe></p>
<p>Проте штурм Сєвєродонецька успіху не мав – росіяни зазнали втрат в особовому складі та відступили.</p>
<p>«Втім, наслідки наступу жителі міста відчули: загиблі та поранені люди, зруйновані щонайменше п’ять багатоповерхівок. Не краща ситуація й в Лисичанську та містах, що поряд. Так, в Лисичанську обстрілами пошкоджено 12 будинків, в Новодружеську – 14, в Привіллі – 17.</p>
<p><a href="https://www.citynews.net.ua/uploads/posts/2022-05/1653046736_sev-obs.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2022-05/medium/1653046736_sev-obs.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a> </p>
<p>На фронті за минулу добу відбито чотирнадцять атак ворога, знищено вісім танків, чотирнадцять одиниць бойової броньованої техніки та шість одиниць автомобільної техніки противника.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>

<br /><p class="basetags"><i>Теги: <span><a href="https://www.citynews.net.ua/tags/%D0%92%D0%BE%D1%94%D0%BD%D0%BD%D1%96+%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B8+%D0%A0%D0%A4/">Воєнні злочини РФ</a></span> <span><a href="https://www.citynews.net.ua/tags/%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D0%B4%D0%BE%D0%BD%D0%B5%D1%86%D0%BA/">Северодонецк</a></span> <span><a href="https://www.citynews.net.ua/tags/%D0%92%D0%BE%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%A0%D0%A4/">Военные преступления РФ</a></span></i></p>
		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="https://www.citynews.net.ua/news/88841-gumantarna-katastrofa-luganska-oblast-bez-vodi-elektriki-gazu-ta-gumantarnoyi-dopomogi.html">Гуманітарна катастрофа: Луганська область без води, електрики, газу та їжі</a></li><li><a href="https://www.citynews.net.ua/news/88840-rosja-gotuyetsja-do-shturmu-lisichanska-ta-syevyerodonecka.html">Росія готується до штурму Лисичанська та Сєвєродонецька.</a></li><li><a href="https://www.citynews.net.ua/news/88839-voyenn-zlochini-rf-v-luganskj-oblast-armja-rosyi-vbila-dvoh-dtej-ta-skinula-avabombu-na-shkolu.html">Воєнні злочини РФ: В Луганській області армія Росії вбила двох дітей та скинула авіабомбу на школу</a></li><li><a href="https://www.citynews.net.ua/news/88742-zsu-trimajut-pozicyi-vorog-namagayetsja-peredislokovuvatis-analz-situacyi-na-19-bereznja.html">ЗСУ тримають позиції, ворог намагається передислоковуватись: аналіз ситуації на 19 березня.</a></li><li><a href="https://www.citynews.net.ua/news/34165-na-luganschin-prikordiniki-trimayut-oboronu-pd-gmn-ukrayini.html">На Луганщині прикординики тримають оборону під гімн України</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br />



<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 14:39</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88861-rosjska-armja-obstrljala-shkolu-v-severodonecku-3-ljudini-zaginulo-sche-200-v-ukritt.html">Російська армія обстріляла школу в Северодонецьку - 3 людини загинуло, ще 200 - в укритті.</a></h4><span>17-05-2022, 15:20</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88858-v-luganskj-doneckj-ta-hersonskj-oblastjah-ne-budut-provoditi-multitest-zno-dlja-vipusknikv.html">В Луганській, Донецькій та Херсонській областях не будуть проводити Мультитест (ЗНО) для випускників</a></h4><span>17-05-2022, 14:04</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88856-vihd-azova-z-marupolja-v-rosjskij-polon-ofcjno-ta-neofcjno.html">Вихід Азова з Маріуполя в російський полон: офіційно та неофіційно</a></h4><span>16-05-2022, 18:18</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88855-ukrayina-splachuye-zarplatnju-viyihavshim-z-rosjskoyi-okupacyi-bjudzhetnikam-luganskoyi-oblast.html">Україна сплачує зарплатню виїхавшим з російської окупації бюджетникам Луганської області</a></h4><span>16-05-2022, 18:09</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88854-lugansk-sportsmeni-zavojuvali-3-zolot-ta-1-bronzovu-nagorodi-na-deflmpjskih-grah.html">Луганські спортсмени завоювали 3 золоті та 1 бронзову нагороди на Дефлімпійських іграх</a></h4><span>16-05-2022, 10:19</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88852-v-luganskoj-oblasti-podorvali-mosty-mezhdu-rubezhnym-i-severodoneckom-video.html">В Луганской области подорвали мосты между Рубежным и Северодонецком - видео</a></h4><span>13-05-2022, 13:37</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88849-naconalna-zbrna-komanda-ukrayini-zavojuvala-gjyfl-50-zolotih-nagorod-na-deflmpjskih-grah-2021.html">Національна збірна команда України завоювала понад 50 золотих нагород на Дефлімпійських іграх-2021</a></h4><span>12-05-2022, 12:24</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88847-luganskij-oblasnij-klnchnij-onkologchnij-dispanser-vdnovit-svoju-djalnst-v-rvnomu.html">Луганський обласний клінічний онкологічний диспансер відновить свою діяльність в Рівному</a></h4><span>10-05-2022, 20:47</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88843-umer-leonid-kravchuk-pervyj-prezident-nezavisimoj-ukrainy.html">Умер Леонид Кравчук, первый Президент независимой Украины</a></h4><span>9-05-2022, 11:45</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88841-gumantarna-katastrofa-luganska-oblast-bez-vodi-elektriki-gazu-ta-gumantarnoyi-dopomogi.html">Гуманітарна катастрофа: Луганська область без води, електрики, газу та їжі</a></h4><span>8-05-2022, 22:21</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88840-rosja-gotuyetsja-do-shturmu-lisichanska-ta-syevyerodonecka.html">Росія готується до штурму Лисичанська та Сєвєродонецька.</a></h4><span>7-05-2022, 22:48</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88839-voyenn-zlochini-rf-v-luganskj-oblast-armja-rosyi-vbila-dvoh-dtej-ta-skinula-avabombu-na-shkolu.html">Воєнні злочини РФ: В Луганській області армія Росії вбила двох дітей та скинула авіабомбу на школу</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>16-05-2022, 10:23</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88853-z-16-travnja-u-kiyev-vdnovleno-oplatu-za-proyizd-u-metro-ta-mskih-avtobusah-trolejbusah-ta-tramvajah.html">З 16 травня у Києві відновлено оплату за проїзд у метро та міських автобусах, тролейбусах та трамваях.</a></h4><span>13-05-2022, 13:42</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88850-zhitel-odeskoyi-oblast-otrimujut-gumantarnu-dopomogu-vd-blagodjnoyi-organzacyi-mzhnarodnij-blagodjnij-fond-mi-z-ukrayini.html">Жителі Одеської області отримують гуманітарну допомогу від благодійної організації «Міжнародний благодійний фонд «Ми з України»</a></h4><span>30-04-2022, 20:06</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88832-rossijskie-vojska-povredili-vzletnuju-polosu-odesskogo-ajeroporta.html">Российские войска повредили взлетную полосу одесского аэропорта</a></h4><span>18-04-2022, 11:22</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88821-rossija-nanesla-raketnyj-udar-po-lvovu-6-pogibshih-i-desjatki-ranenyh.html">Россия нанесла ракетный удар по Львову - 6 погибших и десятки раненых</a></h4><span>18-04-2022, 09:49</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88818-kievskoe-metro-izmenilo-vremja-raboty-s-18-aprelja.html">Киевское метро изменило время работы с 18 апреля</a></h4><span>15-04-2022, 16:19</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88813-v-kieve-derusificirovali-3-stancii-zheleznoj-dorogi-i-biblioteku.html">В Киеве дерусифицировали 3 станции железной дороги и библиотеку</a></h4><span>15-04-2022, 16:15</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88812-upl-chego-zhdat-bolelschikam.html">УПЛ: чего ждать болельщикам</a></h4><span>13-04-2022, 22:58</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88805-v-kieve-stancija-metro-minskaja-mozhet-stat-varshavskoj.html">В Киеве станция метро Минская может стать Варшавской</a></h4><span>13-04-2022, 14:08</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88804-kak-pravilno-vybrat-kompaniju-dlja-pereezda.html">Как правильно выбрать компанию для переезда?</a></h4><span>12-04-2022, 13:56</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88800-iz-odessy-hoteli-vyvezti-v-rossiju-10-korablej-na-milliard-griven.html">Из Одессы хотели вывезти в Россию 10 кораблей на миллиард гривень</a></h4><span>29-03-2022, 11:13</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88771-rossijskie-samolety-i-rakety-letjat-na-nikolaev-razrusheno-zdanie-oga.html">Российские самолеты и ракеты летят на Николаев - разрушено здание ОГА</a></h4><span>21-03-2022, 13:04</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88748-v-kieve-i-oblasti-usilivajut-komendantskij-chas-s-21-marta.html">В Киеве и области усиливают комендантский час с 21 марта</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
 				   <div style="width:auto; height: 100px; background-color: firebrick; padding: 15px; color:#ffffff; font-size: 16px;"><a href="/donate.html"; style="color:#ffffff"><p align=center><strong>Підтримати проект:</strong></p><p>5168 7427 2123 6598</p><p>Через сайт ПриватБанка >> </p></a></div>  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('04','2022','right'); return false;" href="https://www.citynews.net.ua/2022/04/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Май 2022&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="6">&nbsp;</td><td  class="day-active" ><a class="day-active" href="https://www.citynews.net.ua/2022/05/01/" title="Все публикации за 01 мая 2022">1</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/05/02/" title="Все публикации за 02 мая 2022">2</a></td><td  class="day" >3</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/05/04/" title="Все публикации за 04 мая 2022">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/05/05/" title="Все публикации за 05 мая 2022">5</a></td><td  class="day" >6</td><td  class="day-active" ><a class="day-active" href="https://www.citynews.net.ua/2022/05/07/" title="Все публикации за 07 мая 2022">7</a></td><td  class="day-active" ><a class="day-active" href="https://www.citynews.net.ua/2022/05/08/" title="Все публикации за 08 мая 2022">8</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/05/09/" title="Все публикации за 09 мая 2022">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/05/10/" title="Все публикации за 10 мая 2022">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/05/11/" title="Все публикации за 11 мая 2022">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/05/12/" title="Все публикации за 12 мая 2022">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/05/13/" title="Все публикации за 13 мая 2022">13</a></td><td  class="weekday" >14</td><td  class="weekday" >15</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/05/16/" title="Все публикации за 16 мая 2022">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/05/17/" title="Все публикации за 17 мая 2022">17</a></td><td  class="day" >18</td><td  class="day" >19</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/05/20/" title="Все публикации за 20 мая 2022">20</a></td><td  class="weekday day-current" >21</td><td  class="weekday" >22</td></tr><tr><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="weekday" >29</td></tr><tr><td  class="day" >30</td><td  class="day" >31</td><td colspan="5">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2022 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ec50f60a69ead43dee526c3f040ae22883db941e';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
