<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>У звільнені громади Харківщини вже везуть гуманітарну допомогу &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Після блискавичного звільнення Харківської області з під російської окупації Україна відразу направила гуманітарну допомогу мешканцям громад. Після блискавичного звільнення Харківської області з під російської окупації Україна відразу направила гуманітарну допомогу мешканцям цих громад.Дефіциту">
<meta name="keywords" content="Після, допомогу, тонни, продуктів, блискавичного, робота, територіях, громад, мешканцям, немає, гуманітарну, відразу, Україна, звільнення, Харківської, окупації, області, російської, направила, отримала">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="У звільнені громади Харківщини вже везуть гуманітарну допомогу">
<meta property="og:url" content="https://www.citynews.net.ua/news/89017-u-zvlnen-gromadi-harkvschini-vzhe-vezut-gumantarnu-dopomogu.html">
<meta property="og:image" content="https://www.citynews.net.ua/uploads/posts/2022-09/medium/1663050157_guman.jpg">
<meta property="og:description" content="Після блискавичного звільнення Харківської області з під російської окупації Україна відразу направила гуманітарну допомогу мешканцям цих громад. Дефіциту продовольства для населення на деокупованих територіях немає, запевнив заступник керівника ОПУ Кирило Тимошенко. Це і консерви, і згущене">
<link rel="search" type="application/opensearchdescription+xml" href="https://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="https://www.citynews.net.ua/news/89017-u-zvlnen-gromadi-harkvschini-vzhe-vezut-gumantarnu-dopomogu.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="https://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; У звільнені громади Харківщини вже везуть гуманітарну допомогу</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>У звільнені громади Харківщини вже везуть гуманітарну допомогу</h1>
<a href="https://www.citynews.net.ua/2022/09/13/" ><span class="date">13-09-2022, 09:21</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="https://www.citynews.net.ua/news/print:page,1,89017-u-zvlnen-gromadi-harkvschini-vzhe-vezut-gumantarnu-dopomogu.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="https://www.citynews.net.ua/news/89017-u-zvlnen-gromadi-harkvschini-vzhe-vezut-gumantarnu-dopomogu.html" data-title="У звільнені громади Харківщини вже везуть гуманітарну допомогу"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> <div class="maincont">

			<p><img src="/uploads/posts/2022-09/medium/1663050157_guman.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">Після блискавичного звільнення Харківської області з під російської окупації Україна відразу направила гуманітарну допомогу мешканцям цих громад.</p>
<p>Дефіциту продовольства для населення на деокупованих територіях немає, запевнив заступник керівника ОПУ Кирило Тимошенко.</p>
<p>Це і консерви, і згущене молоко, вода, макаронні вироби. В першу чергу, такі продуктові набори необхідні, бо в багатьох громадах немає газу та електрики. </p>
<p>До Балаклійської громади відправили понад 42 тонни продуктів і більш ніж 5 тисяч літрів напоїв. Чкаловська громада отримала майже 2,5 тонни продуктів.</p>
<p>Крім цього, на звільнених територіях вже триває робота з розмінуванн, відновлюється робота місцевих органів влади та тривае ремонт газо- та електромереж.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="https://www.citynews.net.ua/news/88948-kudi-zvertatisja-pereselencjam-z-luganskoyi-oblast-po-dopomogu.html">Куди звертатися переселенцям з Луганської області по допомогу</a></li><li><a href="https://www.citynews.net.ua/news/88895-kabmn-onoviv-spisok-okupovanih-gromad-ta-unormuvav-viplatu-pensj-ta-nshih-socviplat-na-cih-teritorjah.html">Кабмін оновив список окупованих громад та унормував виплату пенсій та інших соцвиплат  на цих територіях</a></li><li><a href="https://www.citynews.net.ua/news/88872-v-ukrayin-cni-na-gaz-ta-teplo-dlja-naselennja-pd-chas-vjni-pdvischuvatis-ne-budut.html">В Україні ціни на газ та тепло для населення під час війни підвищуватись не будуть</a></li><li><a href="https://www.citynews.net.ua/ukrainenews/88850-zhitel-odeskoyi-oblast-otrimujut-gumantarnu-dopomogu-vd-blagodjnoyi-organzacyi-mzhnarodnij-blagodjnij-fond-mi-z-ukrayini.html">Жителі Одеської області отримують гуманітарну допомогу від благодійної організації «Міжнародний благодійний фонд «Ми з України»</a></li><li><a href="https://www.citynews.net.ua/news/85804-nekompetentnost-gajdaja-privela-k-kollapsu-organov-vlasti-v-luganskoj-oblasti-ostavila-ljudej-bez-sredstv-k-suschestvovaniju.html">Некомпетентность Гайдая привела к коллапсу органов власти в Луганской области оставила людей без средств к существованию</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br />



<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>13-09-2022, 09:37</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89018-tkajuchi-vd-vsu-rosjsk-okupanti-ta-kolaboranti-utvorili-chergi-na-kordon-z-rf-vdeo.html">Тікаючи від ВСУ російські окупанти та колаборанти утворили черги на кордоні з РФ - відео</a></h4><span>13-09-2022, 09:21</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89017-u-zvlnen-gromadi-harkvschini-vzhe-vezut-gumantarnu-dopomogu.html">У звільнені громади Харківщини вже везуть гуманітарну допомогу</a></h4><span>9-09-2022, 17:53</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89015-dopovd-msyi-oon-rosja-znuschayetsja-z-ukrayinskih-vjskovopolonenih-ta-porushuye-mzhnarodn-konvencyi.html">Доповідь місії ООН: Росія знущається з українських військовополонених та порушує міжнародні конвенції</a></h4><span>9-09-2022, 16:34</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89014-v-ukrayin-53-smyi-poltvjaznv-rosjskoyi-federacyi-otrimali-viplati-na-pravovu-dopomogu.html">В Україні 53 сім’ї політв’язнів російської федерації отримали виплати на правову допомогу</a></h4><span>9-09-2022, 11:13</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89013-za-3-dn-zsu-prosunulisja-majzhe-na-50-km-zvlnena-balaklja.html">За 3 дні ЗСУ просунулися майже на 50 км – звільнена Балаклія</a></h4><span>9-09-2022, 10:43</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89012-z-zhovtnja-pereselenc-z-okupovanih-rf-teritorj-ukrayini-zmozhut-otrimuvati-socaln-poslugi-za-mscem-perebuvannja.html">З жовтня переселенці із окупованих РФ територій України зможуть отримувати соціальні послуги за місцем перебування</a></h4><span>5-09-2022, 15:08</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89011-dbr-povdomilo-pro-pdozru-sche-8-zradnikam-pravoohoroncjam-z-luganskj-oblast.html">ДБР повідомило про підозру ще 8 зрадникам-правоохоронцям з Луганській області</a></h4><span>5-09-2022, 10:00</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89010-rosjsk-okupanti-znischujut-cholovkv-v-okupovanj-luganskj-oblast.html">Російські окупанти знищують чоловіків в окупованій Луганській області</a></h4><span>5-09-2022, 09:40</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89009-v-sud-peredali-spravu-svjaschennika-upc-mp-jakij-koriguvav-obstrli-syevyerodonecka-rosjskimi-zagarbnikami.html">В суд передали справу священника УПЦ МП, який коригував обстріли Сєвєродонецька російськими загарбниками</a></h4><span>1-09-2022, 12:35</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89008-dmitro-snyegirov-vvazhaye-scho-na-teritoryi-rosyi-fsb-planujut-vibuhi-schob-zvinuvatiti-azovcv.html">Дмитро Снєгирьов вважає, що на території Росії ФСБ планують вибухи, щоб звинуватити «азовців»</a></h4><span>30-08-2022, 23:55</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89006-pomer-ostannj-generalnij-sekretar-kprs-mihajlo-gorbachov.html">Помер перший і останній президент СРСР Михайло Горбачов</a></h4><span>26-08-2022, 17:19</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/89002-za-derzhavnu-zradu-pd-vartu-vzjali-kervnika-nstitutu-pdgotovki-juridichnih-kadrv-sbu.html">За державну зраду під варту взяли керівника Інституту підготовки юридичних кадрів СБУ</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>26-08-2022, 15:10</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/89001-95-vdsotkv-shkl-kiyeva-pracjuvatimut-u-zmshanomu-format-navchannja-jak-ochnomu-tak-onlajn.html">95 відсотків шкіл Києва працюватимуть у змішаному форматі навчання – як очному, так і онлайн</a></h4><span>15-08-2022, 14:18</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88989-sbu-zatrimala-agenta-rf-jakij-zbirav-dan-dlja-obstrlv-odesi.html">СБУ затримала агента рф, який збирав дані для обстрілів Одеси</a></h4><span>15-08-2022, 10:18</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88986-porushivshi-zaboronu-na-vdvduvannja-pljazhv-v-odes-zaginuli-dvoye-ljudej.html">Порушивши заборону на відвідування пляжів в Одесі загинули двоє людей</a></h4><span>9-08-2022, 13:28</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88985-jak-same-ukrayinsk-brendi-dopomagajut-zsu-storja-kompanyi-oldkom.html">Як саме українські бренди допомагають ЗСУ? Історія компанії Олдком</a></h4><span>29-07-2022, 08:48</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88975-na-pvdn-ukrani-zsu-zupinili-rosjsku-kontrataku-ta-znischili-chotiri-skladi-boyepripasv.html">На півдні Украни ЗСУ зупинили російську контратаку та знищили чотири склади боєприпасів</a></h4><span>4-07-2022, 15:35</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88937-sobaki-vse-vdchuvajut-scho-robiti-schob-domashn-uljublenc-ne-pochuvalisja-samotn-v-chas-vjni.html">Собаки все відчувають. Що робити щоб домашні улюбленці не почувалися самотні в час війни?</a></h4><span>1-07-2022, 08:35</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88931-voyennij-zlochin-rf-rosjsk-vjskov-vdarili-raketami-po-zhitlovomu-budinku-v-odes-ta-baz-vdpochinku.html">Воєнний злочин РФ: Російські військові вдарили ракетами по житловому будинку в Одесі та базі відпочинку</a></h4><span>30-06-2022, 11:16</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88930-kt-organov-grudnoj-kletki-v-kieve-standarty-hod-procedury-rezultaty.html">КТ органов грудной клетки в Киеве: стандарты, ход процедуры, результаты</a></h4><span>29-06-2022, 12:09</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88927-pokupka-velosipeda-chto-nuzhno-uchityvat.html">Покупка велосипеда: что нужно учитывать</a></h4><span>28-06-2022, 12:26</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88925-kartini-napisan-dusheju-kijanka-chiyi-ruki-cherez-zhahlive-dtp-funkconujut-na-30-stvorjuye-oljn-shedevri.html">Картини, написані душею: киянка, чиї руки через жахливе ДТП функціонують на 30%, створює олійні шедеври</a></h4><span>27-06-2022, 13:37</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88920-rosjsk-vjskov-obstrljali-mirne-selische-v-odeskj-oblast-8-poranenih.html">Російські військові обстріляли мирне селище в Одеській області  - 8 поранених</a></h4><span>23-06-2022, 13:05</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88915-u-lvov-sogodn-projde-poperednye-zasdannja-u-sprav-pro-obvinuvachennja-medvedchuka-u-derzhzrad.html">У Львові сьогодні пройде попереднє засідання у справі про обвинувачення Медведчука у держзраді</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
 				   <div style="width:auto; height: 100px; background-color: firebrick; padding: 15px; color:#ffffff; font-size: 16px;"><a href="/donate.html"; style="color:#ffffff"><p align=center><strong>Підтримати проект:</strong></p><p>5168 7427 2123 6598</p><p>Через сайт ПриватБанка >> </p></a></div>  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('08','2022','right'); return false;" href="https://www.citynews.net.ua/2022/08/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Сентябрь 2022&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/09/01/" title="Все публикации за 01 сентября 2022">1</a></td><td  class="day" >2</td><td  class="weekday" >3</td><td  class="weekday" >4</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/09/05/" title="Все публикации за 05 сентября 2022">5</a></td><td  class="day" >6</td><td  class="day" >7</td><td  class="day" >8</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/09/09/" title="Все публикации за 09 сентября 2022">9</a></td><td  class="weekday" >10</td><td  class="weekday" >11</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/09/12/" title="Все публикации за 12 сентября 2022">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/09/13/" title="Все публикации за 13 сентября 2022">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/09/14/" title="Все публикации за 14 сентября 2022">14</a></td><td  class="day day-current" >15</td><td  class="day" >16</td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="2">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2022 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ec50f60a69ead43dee526c3f040ae22883db941e';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
