<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>Налоговики рассказали как в Украине добровольно задекларировать доходы в рамках нового Закона о легализации активов</title>
<meta name="description" content="Предоставление одноразовой (специальной) добровольной декларации освобождает физическое лицо от уголовной, административной и финансовой ответственности в случае декларирования таких активов.">
<meta name="keywords" content="активов, Украины, декларирования, возможность, добровольного, специального, единовременного, сбора, одноразового, сентября, будет, закон, налогообложения, цивилизованной, легализации, оплачены, которые, скрыты, декларацию, меньше">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Налоговики рассказали как добровольно задекларировать доходы в рамках нового Закона о легализации активов">
<meta property="og:url" content="http://www.citynews.net.ua/news/87244-nalogoviki-rasskazali-kak-dobrovolno-zadeklarirovat-dohody-v-ramkah-novogo-zakona-o-legalizacii-aktivov.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-07/medium/1627370141_tax2.jpg">
<meta property="og:description" content="В Главном управлении ГНС Луганской области рассказали, что работают над имплементацией Закона Украины «О внесении изменений в Налоговый кодекс Украины относительно стимулирования детенизации доходов и повышение налоговой культуры граждан путем введения единовременного (специального) добровольного">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/87244-nalogoviki-rasskazali-kak-dobrovolno-zadeklarirovat-dohody-v-ramkah-novogo-zakona-o-legalizacii-aktivov.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Налоговики рассказали как добровольно задекларировать доходы в рамках нового Закона о легализации активов</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Налоговики рассказали как добровольно задекларировать доходы в рамках нового Закона о легализации активов</h1>
<a href="http://www.citynews.net.ua/2021/07/27/" ><span class="date">Вчера, 10:18</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,87244-nalogoviki-rasskazali-kak-dobrovolno-zadeklarirovat-dohody-v-ramkah-novogo-zakona-o-legalizacii-aktivov.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/87244-nalogoviki-rasskazali-kak-dobrovolno-zadeklarirovat-dohody-v-ramkah-novogo-zakona-o-legalizacii-aktivov.html" data-title="Налоговики рассказали как добровольно задекларировать доходы в рамках нового Закона о легализации активов"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2021-07/medium/1627370141_tax2.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">В Главном управлении ГНС Луганской области рассказали, что работают над имплементацией Закона Украины «О внесении изменений в Налоговый кодекс Украины относительно стимулирования детенизации доходов и повышение налоговой культуры граждан путем введения единовременного (специального) добровольного декларирования физическими лицами принадлежащих им активов и уплаты единовременного сбора в бюджет».</p>
<p>Этот закон - возможность цивилизованной легализации активов, которые были скрыты от налогообложения.</p>
<p>Так, граждане, имеющие размещены на территории Украины и/или за ее пределами активы, принадлежащие им на правах собственности и из которых, в соответствии с требованиями законодательства и/или международных договоров, не были оплачены или оплачены не в полном объеме налоги и сборы имеют право подать единовременную добровольную декларацию в Государственную налоговую службу Украины.</p>
<p>Это можно будет сделать с 1 сентября 2021 до 1 сентября 2022 года.</p>
<p>Из этих активов декларант должен будет уплатить сбор одноразового (специального) добровольного декларирования, размер которого значительно меньше, чем установленный законодательством налог на доходы физических лиц. Общая ставка одноразового сбора - 5%, для зарубежных активов - 9%, для активов в виде облигаций внутреннего государственного займа - 2,5%.</p>
<p>Предоставление одноразовой (специальной) добровольной декларации освобождает физическое лицо от уголовной, административной и финансовой ответственности в случае декларирования таких активов.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/79234-pereselencam-napomnili-o-nalogovoy-skidke-v-vide-rashodov-na-arendu.html">Переселенцам напомнили о налоговой скидке в виде расходов на аренду</a></li><li><a href="http://www.citynews.net.ua/news/76274-pereselency-imeyut-pravo-na-nalogovuyu-skidku-pri-arende-zhilya.html">Переселенцы имеют право на налоговую скидку при аренде жилья</a></li><li><a href="http://www.citynews.net.ua/news/44761-ot-zhiteley-luganskoy-oblasti-v-byudzhet-postupilo-35-mln-grn-voennogo-sbora.html">От жителей Луганской области в бюджет поступило 35 млн. грн. военного сбора</a></li><li><a href="http://www.citynews.net.ua/news/43694-nalogoviki-napominayut-do-zaversheniya-kampanii-deklarirovaniya-2015-ostalsya-odin-den.html">Налоговики напоминают, до завершения кампании декларирования-2015 остался один день</a></li><li><a href="http://www.citynews.net.ua/news/4093-nalogoviki-zhovtnevogo-rajjona.html">Налоговики Жовтневого района г.Луганска  встретились с членами гаражного кооператива</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 20:26</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87252-v-schastenskom-rajone-gorelo-18-gektarov-travy.html">В Счастьенском районе горело 18 гектаров травы</a></h4><span>Вчера, 15:54</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87249-v-luganskoj-oblasti-pogranichniki-zaderzhali-nelegalov-iz-uzbekistana.html">В Луганской области пограничники задержали нелегалов из Узбекистана</a></h4><span>Вчера, 15:41</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87248-rassledovavshij-voennye-prestuplenija-rossii-prokuror-gjunduz-mamedov-napisal-zajavlenie-ob-otstavke.html">Расследовавший военные преступления России прокурор Гюндуз Мамедов написал заявление об отставке</a></h4><span>Вчера, 15:20</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87247-s-28-ijulja-kpvv-stanica-luganskaja-mozhno-poluchit-privivku-ot-covid-19-grafik-raboty.html">С 28 июля КПВВ «Станица Луганская» можно получить прививку от COVID-19 - график работы</a></h4><span>Вчера, 13:59</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87246-zelenskij-vse-esche-lidiruet-v-prezidentskom-rejtinge-socopros.html">Зеленский все еще лидирует в президентском рейтинге - соцопрос</a></h4><span>Вчера, 13:35</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87245-8-gorodov-na-okkupirovannoj-chasti-luganskoj-oblasti-ostalis-bez-vody.html">8 городов на оккупированной части Луганской области остались без воды</a></h4><span>Вчера, 10:18</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87244-nalogoviki-rasskazali-kak-dobrovolno-zadeklarirovat-dohody-v-ramkah-novogo-zakona-o-legalizacii-aktivov.html">Налоговики рассказали как добровольно задекларировать доходы в рамках нового Закона о легализации активов</a></h4><span>Вчера, 09:55</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87243-v-luganskoj-oblasti-41-novyj-sluchaj-covid-19-i-chetyre-umershih.html">В Луганской области 41 новый случай COVID-19 и четыре умерших</a></h4><span>Вчера, 09:50</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87242-v-luganskoj-i-doneckoj-oblastjah-14-obstrelov-za-sutki-artillerija-tjazhelye-minomety-i-granatomety.html">В Луганской и Донецкой областях 14 обстрелов за сутки - артиллерия, тяжелые минометы и гранатометы</a></h4><span>26-07-2021, 16:30</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87241-luganskaja-oblast-prevysila-normativy-gospitalizacii-s-covid-19.html">Луганская область превысила нормативы госпитализации с COVID-19</a></h4><span>26-07-2021, 15:30</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87239-ukrainskij-dujet-po-pryzhkam-v-vodu-pokazal-6-rezultat-na-olimpijskih-igrah-v-tokio.html">Украинский дуэт по прыжкам в воду показал 6 результат на Олимпийских играх в Токио</a></h4><span>26-07-2021, 15:00</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87238-za-nedelju-kpvv-v-stanice-luganskoj-peresekli-bolee-20-tysjach-chelovek.html">За неделю КПВВ в Станице Луганской пересекли более 20 тысяч человек</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 17:54</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87251-byvshuju-odesskuju-tjurmu-vystavili-na-povtornyj-privatizacionnyj-aukcion.html">Бывшую одесскую тюрьму выставили на повторный приватизационный аукцион</a></h4><span>Вчера, 13:59</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87246-zelenskij-vse-esche-lidiruet-v-prezidentskom-rejtinge-socopros.html">Зеленский все еще лидирует в президентском рейтинге - соцопрос</a></h4><span>26-07-2021, 11:53</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87235-v-dnepropetrovskoj-i-kirovogradskoj-oblastjah-bolshe-vsego-narushenij-v-sfere-obraschenija-s-othodami.html">В Днепропетровской и Кировоградской областях больше всего нарушений в сфере обращения с отходами</a></h4><span>23-07-2021, 16:53</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87219-posle-livnej-v-odesse-rekomenduetsja-vremenno-vozderzhatsja-ot-kupanija-v-more.html">После ливней в Одессе рекомендуется временно воздержаться от купания в море</a></h4><span>22-07-2021, 10:05</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87203-posledstvija-zatjazhnogo-livnja-v-odesse-slomannye-derevja-zatoplennye-ulicy.html">Последствия «затяжного» ливня в Одессе: Сломанные деревья, затопленные улицы</a></h4><span>20-07-2021, 17:58</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87190-uborka-doma-professionalnaja-podderzhka.html">Уборка дома: профессиональная поддержка</a></h4><span>19-07-2021, 14:33</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87173-sluzhebnye-sobaki-na-tamozhne-obnaruzhili-270-sluchaev-kontrabandy.html">Служебные собаки на таможне обнаружили 270 случаев контрабанды</a></h4><span>19-07-2021, 13:51</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87171-v-kieve-ochevidcy-pokazali-potok-vody-zatopivshej-metro-akademgorodok.html">В Киеве  очевидцы показали поток воды затопившей метро Академгородок</a></h4><span>19-07-2021, 12:58</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87170-v-kieve-zalilo-stanciju-metro-berestejskuju.html">В Киеве залило станцию метро «Берестейскую»</a></h4><span>19-07-2021, 12:14</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87168-na-andreevskom-spuske-otrestavrirovali-dom-pamjatnik-kulturnogo-nasledija.html">На Андреевском спуске отреставрировали дом-памятник культурного наследия</a></h4><span>16-07-2021, 12:02</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87152-v-kieve-iz-za-zhary-kommunalschiki-polivajut-dorogi-vodoj-dlja-ohlazhdenija.html">В Киеве из-за жары коммунальщики поливают дороги водой для охлаждения</a></h4><span>13-07-2021, 15:17</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87117-v-kieve-ustanovlen-ocherednoj-temperaturnyj-rekord.html">В Киеве установлен очередной температурный рекорд</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
				

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('06','2021','right'); return false;" href="https://www.citynews.net.ua/2021/06/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июль 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/01/" title="Все публикации за 01 июля 2021">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/02/" title="Все публикации за 02 июля 2021">2</a></td><td  class="day-active" ><a class="day-active" href="https://www.citynews.net.ua/2021/07/03/" title="Все публикации за 03 июля 2021">3</a></td><td  class="weekday" >4</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/05/" title="Все публикации за 05 июля 2021">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/06/" title="Все публикации за 06 июля 2021">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/07/" title="Все публикации за 07 июля 2021">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/08/" title="Все публикации за 08 июля 2021">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/09/" title="Все публикации за 09 июля 2021">9</a></td><td  class="weekday" >10</td><td  class="day-active" ><a class="day-active" href="https://www.citynews.net.ua/2021/07/11/" title="Все публикации за 11 июля 2021">11</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/12/" title="Все публикации за 12 июля 2021">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/13/" title="Все публикации за 13 июля 2021">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/14/" title="Все публикации за 14 июля 2021">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/15/" title="Все публикации за 15 июля 2021">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/16/" title="Все публикации за 16 июля 2021">16</a></td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/19/" title="Все публикации за 19 июля 2021">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/20/" title="Все публикации за 20 июля 2021">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/21/" title="Все публикации за 21 июля 2021">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/22/" title="Все публикации за 22 июля 2021">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/23/" title="Все публикации за 23 июля 2021">23</a></td><td  class="day-active" ><a class="day-active" href="https://www.citynews.net.ua/2021/07/24/" title="Все публикации за 24 июля 2021">24</a></td><td  class="weekday" >25</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/26/" title="Все публикации за 26 июля 2021">26</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/07/27/" title="Все публикации за 27 июля 2021">27</a></td><td  class="day day-current" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="weekday" >31</td><td colspan="1">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>Налоговики рассказали как в Украине добровольно задекларировать доходы в рамках нового Закона о легализации активов</title>
<meta name="description" content="Предоставление одноразовой (специальной) добровольной декларации освобождает физическое лицо от уголовной, административной и финансовой ответственности в случае декларирования таких активов.">
<meta name="keywords" content="активов, Украины, декларирования, возможность, добровольного, специального, единовременного, сбора, одноразового, сентября, будет, закон, налогообложения, цивилизованной, легализации, оплачены, которые, скрыты, декларацию, меньше">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Налоговики рассказали как добровольно задекларировать доходы в рамках нового Закона о легализации активов">
<meta property="og:url" content="http://www.citynews.net.ua/news/87244-nalogoviki-rasskazali-kak-dobrovolno-zadeklarirovat-dohody-v-ramkah-novogo-zakona-o-legalizacii-aktivov.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-07/medium/1627370141_tax2.jpg">
<meta property="og:description" content="В Главном управлении ГНС Луганской области рассказали, что работают над имплементацией Закона Украины «О внесении изменений в Налоговый кодекс Украины относительно стимулирования детенизации доходов и повышение налоговой культуры граждан путем введения единовременного (специального) добровольного">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/87244-nalogoviki-rasskazali-kak-dobrovolno-zadeklarirovat-dohody-v-ramkah-novogo-zakona-o-legalizacii-aktivov.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
