<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>Фонд Сергея Жадана вместе с партнерами снова приглашает детей Луганской области на литературный конкурс &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content=" Благотворительный фонд Сергея Жадана и проект поддержки детского чтения БараБука начинает прием работ на Конкурс отзывов для школьников Луганской, Донецкой и Харьковской областей  «Читай-Пиши!» — 2021 года. Благотворительный фонд Сергея Жадана и проект поддержки детского чтения БараБука начинает">
<meta name="keywords" content="Луганской, говорит, Донецкой, книги, Сергея, отзывов, pyshy, «Читай, которые, победителей, Харьковской, отзыв, конкурс, детского, конкурса, Жадана, увидеть, авторов, летом, чтобы">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Фонд Сергея Жадана вместе с партнерами снова приглашает детей Луганской области на литературный конкурс">
<meta property="og:url" content="http://www.citynews.net.ua/news/86078-fond-sergeja-zhadana-vmeste-s-partnerami-snova-priglashaet-detej-luganskoj-oblasti-na-literaturnyj-konkurs.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-03/medium/1615471843_jako.png">
<meta property="og:description" content="Благотворительный фонд Сергея Жадана и проект поддержки детского чтения БараБука начинает прием работ на Конкурс отзывов для школьников Луганской, Донецкой и Харьковской областей «Читай-Пиши!» — 2021 года. Победителей и победительниц выберут в двух возрастных категориях: 10-13 и 14-17 лет, и в">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/86078-fond-sergeja-zhadana-vmeste-s-partnerami-snova-priglashaet-detej-luganskoj-oblasti-na-literaturnyj-konkurs.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Фонд Сергея Жадана вместе с партнерами снова приглашает детей Луганской области на литературный конкурс</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Фонд Сергея Жадана вместе с партнерами снова приглашает детей Луганской области на литературный конкурс</h1>
<a href="http://www.citynews.net.ua/2021/03/11/" ><span class="date">Сегодня, 16:11</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,86078-fond-sergeja-zhadana-vmeste-s-partnerami-snova-priglashaet-detej-luganskoj-oblasti-na-literaturnyj-konkurs.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/86078-fond-sergeja-zhadana-vmeste-s-partnerami-snova-priglashaet-detej-luganskoj-oblasti-na-literaturnyj-konkurs.html" data-title="Фонд Сергея Жадана вместе с партнерами снова приглашает детей Луганской области на литературный конкурс"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><a href="http://www.citynews.net.ua/uploads/posts/2021-03/1615471843_jako.png" class="highslide" target="_blank"><img src="/uploads/posts/2021-03/medium/1615471843_jako.png" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a>Благотворительный фонд Сергея Жадана и проект поддержки детского чтения БараБука начинает прием работ на Конкурс отзывов для школьников Луганской, Донецкой и Харьковской областей  «Читай-Пиши!» — 2021 года.</p>
<p>Победителей и победительниц выберут в двух возрастных категориях: 10-13 и 14-17 лет, и в двух номинациях: текстовая и видеорецензия.<br>Текстовый отзыв может быть объемом от 2000 до 5000 знаков, видео о книге — продолжительностью до 5 минут и в различных форматах: монолог, разговор с несколькими людьми — даже спор, рассказ с элементами буктрейлера и так далее.</p>
<p>За предыдущие 2 года рецензии на конкурс прислали более 600 детей. Среди победителей прошлого года были дети из Луганской и Донецкой областей: из Приволья, Горского, Раздолья,  Ильиновки, Мариуполя, Краматорска, Угледара и Селидово.</p>
<ul><li>Тебе от 10 до 17 лет?</li>
<li>Проживаешь в Донецкой, Луганской или Харьковской областях?</li>
<li>Любишь читать украинские книги и делиться своими мыслями и впечатлениями?</li>
</ul><p>Тоди конкурс для тебя!</p>
<p><b>Чтобы принять в нем участие:</b></p>
<ul><li>прочитай книгу, желательно современного украинского автора;</li>
<li>напиши о ней отзыв объемом от 2000 до 5000 знаков;</li>
<li>Или: сними видео об этой книге продолжительностью до 5 минут (монолог, диалог с несколькими участниками, рассказ с элементами буктрейлер и т. п.);</li>
<li>заполни и пришли анкету <!--dle_leech_begin--><a href="http://www.citynews.net.ua/index.php?do=go&amp;url=aHR0cDovL2JpdC5seS9jaHl0YWlweXNoeQ%3D%3D" target="_blank">http://bit.ly/chytaipyshy</a><!--dle_leech_end--> до 28 апреля;</li>
<li>не забудь прикрепить к анкете отзыв или указать призвание на видео.</li>
</ul><p>18 мая экспертное жюри определит авторов лучших отзывов.</p>
<p>Победители получат планшет (I место), смарт-часы (2 и 3 место) или комплект техники для блоггеров.</p>
<p>Главный приз для всех победителей — двухдневная поездка летом 2021 в Харьков!</p>
<p><br>Конкурс основали Благотворительный фонд Сергея Жадана и пространство детского чтения BaraBooka, с 2020 его соорганизаторы — Украинский Институт книги, а с 2021 — и издательство Vivat. Постоянные партнеры — фонды Ukraine Charity и Razom for Ukraine и агентство Bagels &amp; Letters.<br>Проект, говорят организаторы, ориентирован в будущее. </p>
<div class="quote">«Чем важны образовательные и творческие конкурсы? Тем, что они, так или иначе, касаются будущего. Будущее начинается не завтра. Оно формируется сегодня. В частности — образованностью и креативностью наших детей», — убежден писатель Сергей Жадан.</div>
<p>Чтобы принять участие в конкурсе, нужно прочитать книгу украинского автора или авторки, обсудить ее с друзьями или просто хорошенько подумать и — сделать рецензию на неё. Прислать её можно до 28 апреля по ссылке. В прошлом году к номинации «текстовая рецензия» добавился и «видеорассказ», а в этом году школьникам предлагают рецензировать не только художественные книги, но и нон-фикшн: научно-популярную литературу, биографии, мемуары… Таня Стус, руководительница BaraBooka, говорит, что одна из задач проекта — помочь детям почувствовать, что книга — это часть повседневной жизни, повод к разговору с кем угодно и в любом формате: от дискуссий с друзьями за кофе — до научных исследований.</p>
<p><a href="http://www.citynews.net.ua/uploads/posts/2021-03/1615471070_jadan.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2021-03/medium/1615471070_jadan.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a> </p>
<p>В прошлом году конкурсанты, среди прочего, много писали о войне, смерти и подростковых самоубийствах, дружбе и любви, булинге, издевательствах и социальном неравенстве. Таня говорит — важно отметить, какие темы принесет «карантинный год» — год уединений и разрыва социальных связей. Ведь анализ рецензий — это и возможность взрослым сделать важные выводы о том, чем дышат дети и подростки.</p>
<p>Уже традиционно во время конкурса, в апреле, в школы прифронтовых городов Луганской и Донецкой областей приезжают авторы и критики — пообщаться со школьниками.<br>Ирина Куницына, директорка БФ Сергея Жадана, считает эти встречи сверхважной частью проекта. Это разговоры о литературе и жизни, а еще — советы о том, как осмысливать прочитанное, на что обращать внимание в книгах. </p>
<div class="quote">«Нас спрашивали, почему мы не расширяем конкурс на всю Украину, — говорит Ирина. — Восточные области — это фокус нашего фонда; мы здесь живем и здесь работаем. Мы знаем, чем живут эти дети, чего им не хватает. А не хватает им, в частности, широкого круга общения, поездок, которые расширяли бы кругозор. Поэтому мы и едем к ним, и везем — победителей — к себе». </div>
<p>Кстати, победители прошлого года, которые не смогли попасть на Книжный Арсенал из-за карантина, поедут туда этой весной (если позволят карантинные условия).</p>
<p>Призовой фонд конкурса устроен таким образом, чтобы удовлетворить самые разные детские желания. Во-первых, все 12 победителей и победительниц приедут летом в Харьков, где смогут не только развлечься, но и увидеть как работает большая ІТ-компания, типография и ЛитМузей. Во-вторых, наградами за разные места станут полезные гаджеты: планшеты, комплекты для видеоблоггеров и смарт-часы. И, конечно, — книжные сертификаты, которые позволят выбрать и получить отличную подборку изданий. В этом году книжным партнером и соорганизатором выступило издательство Vivat. Самые интересные работы будут опубликованы на сайте BaraBooka и в журнале Одноклассник.</p>
<p>Юлия Орлова, генеральная директорка Vivat, говорит, что издательству важно помогать детям развиваться: </p>
<div class="quote">«Дети ждут от взрослых партнерства, и наши книги — это тоже форма партнерства, приглашение к разговору, размышлениям. Важно помочь им творить, критически мыслить, иметь современные навыки. Такие проекты как «Читай-пиши» — хороший стимул, чтобы зажечь их желанием пробовать что-то новое», — считает издательница. Кроме того, говорит Юлия, дети всегда счастливы увидеть любимых авторов «вживую», поэтому поездки писателей на Донетчину и другие восточные области — суперважная часть истории.</div>
<p>За новостями и ходом конкурса можно следить по ссылкам:<br>Фейсбук: facebook.com/chytaj.pyshy/<br>Инстаграм:instagram.com/chytay .pyshy<br>Связаться: chytay.pyshy@gmail.com<br><br></p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/83095-sergej-zhadan-i-detskie-pisateli-edut-v-shkoly-i-biblioteki-luganskoj-oblasti.html">Сергей Жадан и детские писатели едут в школы и библиотеки Луганской области</a></li><li><a href="http://www.citynews.net.ua/news/83020-sergej-zhadan-i-barabooka-priglashajut-shkolnikov-luganska-donecka-i-harkova-prinjat-uchastie-v-konkurse-otzyvov.html">Сергей Жадан и BaraBooka приглашают школьников Луганска, Донецка и Харькова принять участие в конкурсе отзывов</a></li><li><a href="http://www.citynews.net.ua/news/80461-na-knizhkovomu-arsenal-nagradili-detey-kritikov-donbassa.html">На «Книжковому Арсеналі» наградили детей-критиков Донбасса</a></li><li><a href="http://www.citynews.net.ua/news/28299-yunyh-fotografov-luganschiny-priglashaet-k-uchastiyu-fotostart-4.html">Юных фотографов Луганщины приглашает к участию &quot;Фотостарт-4&quot;</a></li><li><a href="http://www.citynews.net.ua/news/24000-luganskaya-organizaciya-start-prezentovala-v-donecke-vystavku-yunyh-fotografov-vostochnoy-ukrainy.html">Луганская организация «Старт» презентовала в Донецке выставку юных фотографов Восточной Украины</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 16:11</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86078-fond-sergeja-zhadana-vmeste-s-partnerami-snova-priglashaet-detej-luganskoj-oblasti-na-literaturnyj-konkurs.html">Фонд Сергея Жадана вместе с партнерами снова приглашает детей Луганской области на литературный конкурс</a></h4><span>Сегодня, 09:48</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86075-v-luganskoj-oblasti-67-novyh-sluchaev-covid-19-i-dvoe-umershih.html">В Луганской области 67 новых случаев COVID-19 и двое умерших</a></h4><span>Сегодня, 09:37</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86074-na-donbasse-8-obstrelov-za-sutki-pogib-ukrainskij-voennyj.html">На Донбассе 8 обстрелов за сутки. Погиб украинский военный</a></h4><span>Вчера, 15:56</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86073-v-kremennoj-otkryli-prijut-dlja-postradavshih-ot-domashnego-nasilija-zhenschin-s-detmi.html">В Кременной открыли приют для пострадавших от домашнего насилия женщин с детьми</a></h4><span>Вчера, 14:55</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86072-golkipera-luganskoj-zari-vyzvali-v-nacionalnuju-sbornuju-bosnii-i-gercegoviny.html">Голкипера луганской «Зари» вызвали в Национальную сборную Боснии и Герцеговины</a></h4><span>Вчера, 14:46</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86071-za-sutki-v-luganskoj-oblasti-laboratorno-podtverzhdeno-74-novyh-sluchaja-covid-19.html">За сутки в Луганской области лабораторно подтверждено 74 новых случая COVID-19</a></h4><span>Вчера, 14:19</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86070-v-lisichanske-nochju-gorel-zhiloj-dom-jevakuirovali-5-chelovek.html">В Лисичанске ночью горел жилой дом - эвакуировали 5 человек</a></h4><span>Вчера, 13:39</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86069-operacija-imitacija-za-2-nedeli-v-luganskoj-oblasti-smogli-vakcinirovat-vsego-1340-chelovek.html">Операция имитация: За 2 недели в Луганской области смогли вакцинировать всего 1340 человек</a></h4><span>Вчера, 13:17</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86068-u-ermaka-est-plan-po-donbassu-rossija-otricaet.html">У Ермака есть план по Донбассу. Россия отрицает</a></h4><span>9-03-2021, 17:09</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86061-v-luganskoj-oblasti-chinovnica-leshoza-prodavala-drevesinu-za-vzjatki.html">В Луганской области чиновница лесхоза продавала древесину за взятки</a></h4><span>9-03-2021, 15:45</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86060-v-zolotom-i-toshkovke-budut-rabotat-mobilnye-otdelenija-oschadbanka-grafik.html">В Золотом и Тошковке будут работать мобильные отделения Ощадбанка - график</a></h4><span>9-03-2021, 13:48</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86059-zelenskij-v-sluchae-sryva-vstrechi-normandskoj-chetverki-sam-poedet-k-lideram-stran.html">Зеленский в случае срыва встречи Нормандской четверки сам поедет к лидерам стран</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Сегодня, 10:11</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86076-v-kieve-11-marta-ogranichat-vhod-na-stancii-metro-iz-za-futbolnogo-matcha-dinamo-viljareal.html">В Киеве 11 марта ограничат вход на станции метро из-за футбольного матча «Динамо» - «Вильяреал»</a></h4><span>9-03-2021, 13:36</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86058-v-odesse-biznec-prosjat-perejti-na-distancionnyj-rezhim-raboty-iz-za-covid-19.html">В Одессе бизнеc просят перейти на дистанционный режим работы из-за COVID-19</a></h4><span>9-03-2021, 13:02</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86057-kakie-pashalnye-nabory-darit-kollegam-po-rabote.html">Какие пасхальные наборы дарить коллегам по работе?</a></h4><span>1-03-2021, 12:44</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85990-v-odesse-gorsovet-prosit-ne-pokupat-kvartiry-v-nezakonnom-stroitelstve-zhk-klubnyj-dom-community.html">В Одессе горсовет просит не покупать квартиры в незаконном строительстве ЖК «Клубный дом Community»</a></h4><span>1-03-2021, 12:40</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85989-v-odesskom-zooparke-u-semejstva-redkih-evropejskih-muflonov-rodilos-shest-jagnjat.html">В Одесском зоопарке у семейства редких европейских муфлонов родилось шесть ягнят</a></h4><span>1-03-2021, 12:37</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85988-v-kieve-na-platformah-19-stancij-metro-razmestili-defibrilljatory.html">В Киеве на платформах 19 станций метро разместили дефибрилляторы</a></h4><span>1-03-2021, 12:35</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85987-v-kieve-remont-ul-borschagovskoj-rastjanut-do-1-sentjabrja.html">В Киеве ремонт ул Борщаговской растянут до 1 сентября</a></h4><span>1-03-2021, 09:45</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85984-na-granice-s-polshej-zaderzhali-dvuh-ukrainskih-diplomatov-s-kontrabandoj.html">На границе с Польшей задержали двух украинских дипломатов с контрабандой</a></h4><span>25-02-2021, 21:34</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85969-apelljacionnyj-sud-ostavil-zatokskogo-advokata-jurija-cherednichenko-pod-domashnim-arestom.html">Апелляционный суд оставил Затокского адвоката Юрия Чередниченко под домашним арестом</a></h4><span>25-02-2021, 10:43</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85957-v-kieve-nachalas-vakcinacija-protiv-covid-19-est-pervyj-privityj.html">В Киеве началась вакцинация против COVID-19 - есть первый привитый</a></h4><span>25-02-2021, 10:35</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85956-v-odesse-gorel-zhiloj-dom-2-cheloveka-pogibli-pri-pozhare.html">В Одессе горел жилой дом - 2 человека погибли при пожаре</a></h4><span>24-02-2021, 14:30</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85946-kiev-poluchit-bolee-40-tys-doz-vakciny-astrazeneca-protiv-covid-19.html">Киев получит более 40 тыс. доз вакцины AstraZeneca против COVID-19</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('02','2021','right'); return false;" href="http://www.citynews.net.ua/2021/02/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Март 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/03/01/" title="Все публикации за 01 марта 2021">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/03/02/" title="Все публикации за 02 марта 2021">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/03/03/" title="Все публикации за 03 марта 2021">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/03/04/" title="Все публикации за 04 марта 2021">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/03/05/" title="Все публикации за 05 марта 2021">5</a></td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/03/08/" title="Все публикации за 08 марта 2021">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/03/09/" title="Все публикации за 09 марта 2021">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/03/10/" title="Все публикации за 10 марта 2021">10</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/03/11/" title="Все публикации за 11 марта 2021">11</a></td><td  class="day" >12</td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>Фонд Сергея Жадана вместе с партнерами снова приглашает детей Луганской области на литературный конкурс &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content=" Благотворительный фонд Сергея Жадана и проект поддержки детского чтения БараБука начинает прием работ на Конкурс отзывов для школьников Луганской, Донецкой и Харьковской областей  «Читай-Пиши!» — 2021 года. Благотворительный фонд Сергея Жадана и проект поддержки детского чтения БараБука начинает">
<meta name="keywords" content="Луганской, говорит, Донецкой, книги, Сергея, отзывов, pyshy, «Читай, которые, победителей, Харьковской, отзыв, конкурс, детского, конкурса, Жадана, увидеть, авторов, летом, чтобы">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Фонд Сергея Жадана вместе с партнерами снова приглашает детей Луганской области на литературный конкурс">
<meta property="og:url" content="http://www.citynews.net.ua/news/86078-fond-sergeja-zhadana-vmeste-s-partnerami-snova-priglashaet-detej-luganskoj-oblasti-na-literaturnyj-konkurs.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-03/medium/1615471843_jako.png">
<meta property="og:description" content="Благотворительный фонд Сергея Жадана и проект поддержки детского чтения БараБука начинает прием работ на Конкурс отзывов для школьников Луганской, Донецкой и Харьковской областей «Читай-Пиши!» — 2021 года. Победителей и победительниц выберут в двух возрастных категориях: 10-13 и 14-17 лет, и в">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/86078-fond-sergeja-zhadana-vmeste-s-partnerami-snova-priglashaet-detej-luganskoj-oblasti-na-literaturnyj-konkurs.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
