<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>В Украине зарегистрировали вакцину Oxford AstraZeneca против COVID-19 &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Вчера, 22 февраля 2021, Министерство здравоохранения в Украине зарегистрировало вакцину против COVID-19 Oxford / AstraZeneca для экстренного медицинского применения. Вчера, 22 февраля 2021, Министерство здравоохранения в Украине зарегистрировало вакцину против COVID-19 Oxford / AstraZeneca для">
<meta name="keywords" content="AstraZeneca, Oxford, COVID, здравоохранения, Индия, Вакцина, применения, экстренного, вакцины, Covishield, вакцина, февраля, Украине, также, Institute, Serum, Украина, Великобритания, Вчера, мощностях">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Украине зарегистрировали вакцину Oxford AstraZeneca против COVID-19">
<meta property="og:url" content="http://www.citynews.net.ua/news/85929-v-ukraine-zaregistrirovali-vakcinu-oxford-astrazeneca-protiv-covid-19.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-02/1614070790_astra.jpg">
<meta property="og:description" content="Вчера, 22 февраля 2021, Министерство здравоохранения в Украине зарегистрировало вакцину против COVID-19 Oxford / AstraZeneca для экстренного медицинского применения. Вакцина разработана Оксфордским университетом и британско-шведской компанией AstraZeneca. Вакцину Oxford / AstraZeneca для">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/85929-v-ukraine-zaregistrirovali-vakcinu-oxford-astrazeneca-protiv-covid-19.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; В Украине зарегистрировали вакцину Oxford AstraZeneca против COVID-19</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>В Украине зарегистрировали вакцину Oxford AstraZeneca против COVID-19</h1>
<a href="http://www.citynews.net.ua/2021/02/23/" ><span class="date">Сегодня, 10:58</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,85929-v-ukraine-zaregistrirovali-vakcinu-oxford-astrazeneca-protiv-covid-19.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/85929-v-ukraine-zaregistrirovali-vakcinu-oxford-astrazeneca-protiv-covid-19.html" data-title="В Украине зарегистрировали вакцину Oxford AstraZeneca против COVID-19"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2021-02/1614070790_astra.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">Вчера, 22 февраля 2021, Министерство здравоохранения в Украине зарегистрировало вакцину против COVID-19 Oxford / AstraZeneca для экстренного медицинского применения.</p>
<p>Вакцина разработана Оксфордским университетом и британско-шведской компанией AstraZeneca. Вакцину Oxford / AstraZeneca для экстренного применения уже одобрила Всемирная организация здравоохранения, также разрешение на ее использование дали Великобритания, Европейский Союз и Индия.</p>
<p>Вакцина производится на мощностях Serum Institute (Индия) имеет локальную (торговую) название Covishield. Соответственно, вакцина Covishield, которая сегодня прибывает в Украину, официально зарегистрирована.</p>
<p>Oxford / AstraZeneca (Covishield) подали на регистрацию в Государственный экспертный центр Министерства здравоохранения 15 февраля. В Украине действует закон, который упрощает процедуру регистрации вакцин от COVID-19 и сокращает ее до пяти рабочих дней.</p>
<p>Украина получила информацию от COVAX о поставках от 2,2 до 3,7 млн доз этой вакцины в I-II квартале 2021 года. Кроме того, вакцина будет закуплена за государственные средства напрямую у производителей.</p>
<p>Украина также заключила дополнительные прямые контракты на поставку вакцины от COVID-19, разработанные с участием компаний AstraZeneca (Великобритания-Швеция) и NovaVax (США) которые  производятся на мощностях Serum Institute (Индия).</p>
<p>Вакцина Oxford / AstraZeneca - это вакцина на платформе вирусного вектора без способности к репликации, разработанной Оксфордский университет и британско-шведская компания AstraZeneca. Для полной иммунизации нужны две дозы вакцины с интервалом в 28 дней. Может храниться до шести месяцев при температуре от +2 до +8 С.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/85802-zelenskij-o-rossijskoj-vakcine-ukraincy-ne-podopytnye-kroliki.html">Зеленский о российской «вакцине»: Украинцы не подопытные кролики</a></li><li><a href="http://www.citynews.net.ua/news/85750-v-moz-rasskazali-kakie-vakciny-ot-covid-19-poluchit-ukraina.html">В МОЗ рассказали какие вакцины от COVID-19 получит Украина</a></li><li><a href="http://www.citynews.net.ua/news/85743-vakcina-ot-covid-19-v-ukraine-ozhidaetsja-15-fevralja-no-neizvestno-kakaja.html">Вакцина от COVID-19 в Украине ожидается 15 февраля. Но неизвестно какая</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/47877-vakcinu-protiv-poliomielita-dostavyat-v-regiony-v-techenie-nedeli.html">Вакцину против полиомиелита доставят в регионы в течение недели</a></li><li><a href="http://www.citynews.net.ua/note/14854-vakcina-protiv-vich-uspeshno-proshla-ispytaniya.html">Вакцина против ВИЧ успешно прошла испытания</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 13:18</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/85932-v-luganskoj-oblasti-zima-naposledok-grozit-morozami-do-21-gradusa-.html">В Луганской области зима напоследок грозит морозами до -21 градуса. </a></h4><span>Сегодня, 12:44</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85931-sternenko-prigovorili-k-7-godam-tjurmy-pochemu-prigovor-schitajut-politicheskim.html">Стерненко приговорили к 7 годам тюрьмы. Почему приговор считают политическим?</a></h4><span>Сегодня, 11:57</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/85930-pervaja-partija-vakcin-ot-koronavirusa-covishield-23-fevralja-pribyla-iz-indii-v-ukrainu.html">Первая партия вакцин от коронавируса Covishield 23 февраля прибыла из Индии в Украину</a></h4><span>Сегодня, 10:58</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/85929-v-ukraine-zaregistrirovali-vakcinu-oxford-astrazeneca-protiv-covid-19.html">В Украине зарегистрировали вакцину Oxford AstraZeneca против COVID-19</a></h4><span>Сегодня, 10:52</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/85928-genprokurorka-venediktova-rasskazala-v-chem-obvinjajut-top-rukovoditelej-privatbanka.html">Генпрокурорка Венедиктова рассказала в чем обвиняют ТОП-руководителей «Приватбанка»</a></h4><span>Сегодня, 10:20</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/85927-v-ukraine-s-1-marta-provedut-indeksaciju-pensij.html">В Украине с 1 марта проведут индексацию пенсий</a></h4><span>Сегодня, 09:46</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/85926-za-sutki-rossijskie-terroristy-ubili-dvuh-ukrainskih-voennyh-i-esche-troe-raneny.html">За сутки российские террористы убили двух украинских военных и еще трое - ранены</a></h4><span>Вчера, 14:04</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/85925-rossijskie-terroristy-zaverbovali-dvuh-chinovnic-v-luganskoj-oblasti.html">Российские террористы завербовали двух чиновниц в Луганской области</a></h4><span>Вчера, 11:43</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/85921-zelenskij-hochet-sereznyj-ajeroport-mezhdu-luganskoj-i-doneckoj-oblastjami.html">Зеленский хочет «серьезный» аэропорт между Луганской и Донецкой областями</a></h4><span>Вчера, 11:05</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/85920-za-nedelju-kpvv-v-stanice-luganskoj-peresekli-pochti-10-tysjach-grazhdan.html">За неделю КПВВ в Станице Луганской пересекли почти 10 тысяч граждан</a></h4><span>Вчера, 10:47</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/85919-byvshie-plenniki-kremlja-sozdali-platformu-zvlnennja-vjaznv.html">Бывшие пленники Кремля создали платформу «Звільнення в’язнів»</a></h4><span>Вчера, 10:15</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/85918-za-vyhodnye-9-obstrelov-na-donbasse-artillerija-minomety-i-snajperskie-gruppy.html">За выходные 9 обстрелов на Донбассе: Артиллерия, минометы и снайперские группы</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Сегодня, 12:44</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85931-sternenko-prigovorili-k-7-godam-tjurmy-pochemu-prigovor-schitajut-politicheskim.html">Стерненко приговорили к 7 годам тюрьмы. Почему приговор считают политическим?</a></h4><span>19-02-2021, 15:02</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85907-v-odesse-oficerov-beregovyh-raketno-artillerijskih-vojsk-uchat-voevat-novejshim-kompleksom-neptun.html">В Одессе офицеров береговых ракетно-артиллерийских войск учат воевать новейшим комплексом «Нептун»</a></h4><span>18-02-2021, 13:33</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85900-v-kieve-stancii-metro-palac-sportu-i-majdan-nezalezhnost-zakryli-dlja-passazhirov-iz-za-soobschenija-o-zaminirovanii.html">В Киеве станции метро «Палац спорту» и «Майдан Незалежності» закрыли для пассажиров из-за сообщения о заминировании</a></h4><span>17-02-2021, 12:57</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85884-gbr-obvinilo-rukovoditelja-gu-dsns-v-serii-pozharov-v-odesse.html">ГБР обвинило руководителя ГУ ДСНС в серии пожаров в Одессе</a></h4><span>16-02-2021, 22:08</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85879-v-kieve-oshtrafovali-47-predprinimatelej-za-neubrannyj-sneg-i-sosulki.html">В Киеве оштрафовали 47 предпринимателей за неубранный снег и сосульки</a></h4><span>11-02-2021, 10:40</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85840-iz-za-snegopada-v-kieve-zakryli-shkoly-i-detskie-sadiki-na-2-dnja.html">Из-за снегопада в Киеве закрыли школы и детские садики на 2 дня</a></h4><span>11-02-2021, 10:36</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85839-v-odesse-s-12-fevralja-objavleno-shtormovoe-preduprezhdenie-uragannyj-veter-i-sneg-s-morozom.html">В Одессе с 12 февраля объявлено штормовое предупреждение - ураганный ветер и снег с морозом</a></h4><span>10-02-2021, 22:14</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85835-jeks-glavu-zatokskogo-possoveta-jurija-cherednichenko-zakljuchili-pod-domashnij-arest-iz-za-ugroz-sude.html">Экс-главу Затокского поссовета Юрия Чередниченко заключили под домашний арест из-за угроз судье</a></h4><span>10-02-2021, 15:37</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85832-rejdery-poddelka-reestrov-i-vip-davlenie-kak-pytalis-otobrat-rynok-stolichnyj.html">Рейдеры, подделка реестров и VIP-давление: Как пытались отобрать рынок Столичный</a></h4><span>8-02-2021, 13:54</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85803-v-zhitomirskoj-oblasti-iz-za-snegopada-ogranichili-dvizhenie-gruzovikov.html">В Житомирской области из-за снегопада ограничили движение грузовиков</a></h4><span>8-02-2021, 11:51</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85800-v-kieve-8-fevralja-ogranichat-vezd-gruzovikov-v-chertu-goroda.html">В Киеве 8 февраля ограничат въезд грузовиков в черту города</a></h4><span>8-02-2021, 11:47</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/85799-v-karpatah-namelo-bolshe-metra-snega.html">В Карпатах намело больше метра снега</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2021','right'); return false;" href="http://www.citynews.net.ua/2021/01/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Февраль 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/01/" title="Все публикации за 01 февраля 2021">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/02/" title="Все публикации за 02 февраля 2021">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/03/" title="Все публикации за 03 февраля 2021">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/04/" title="Все публикации за 04 февраля 2021">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/05/" title="Все публикации за 05 февраля 2021">5</a></td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/08/" title="Все публикации за 08 февраля 2021">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/09/" title="Все публикации за 09 февраля 2021">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/10/" title="Все публикации за 10 февраля 2021">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/11/" title="Все публикации за 11 февраля 2021">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/12/" title="Все публикации за 12 февраля 2021">12</a></td><td  class="weekday" >13</td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/02/14/" title="Все публикации за 14 февраля 2021">14</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/15/" title="Все публикации за 15 февраля 2021">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/16/" title="Все публикации за 16 февраля 2021">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/17/" title="Все публикации за 17 февраля 2021">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/18/" title="Все публикации за 18 февраля 2021">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/19/" title="Все публикации за 19 февраля 2021">19</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/02/20/" title="Все публикации за 20 февраля 2021">20</a></td><td  class="weekday" >21</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/22/" title="Все публикации за 22 февраля 2021">22</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/02/23/" title="Все публикации за 23 февраля 2021">23</a></td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>В Украине зарегистрировали вакцину Oxford AstraZeneca против COVID-19 &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Вчера, 22 февраля 2021, Министерство здравоохранения в Украине зарегистрировало вакцину против COVID-19 Oxford / AstraZeneca для экстренного медицинского применения. Вчера, 22 февраля 2021, Министерство здравоохранения в Украине зарегистрировало вакцину против COVID-19 Oxford / AstraZeneca для">
<meta name="keywords" content="AstraZeneca, Oxford, COVID, здравоохранения, Индия, Вакцина, применения, экстренного, вакцины, Covishield, вакцина, февраля, Украине, также, Institute, Serum, Украина, Великобритания, Вчера, мощностях">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Украине зарегистрировали вакцину Oxford AstraZeneca против COVID-19">
<meta property="og:url" content="http://www.citynews.net.ua/news/85929-v-ukraine-zaregistrirovali-vakcinu-oxford-astrazeneca-protiv-covid-19.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-02/1614070790_astra.jpg">
<meta property="og:description" content="Вчера, 22 февраля 2021, Министерство здравоохранения в Украине зарегистрировало вакцину против COVID-19 Oxford / AstraZeneca для экстренного медицинского применения. Вакцина разработана Оксфордским университетом и британско-шведской компанией AstraZeneca. Вакцину Oxford / AstraZeneca для">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/85929-v-ukraine-zaregistrirovali-vakcinu-oxford-astrazeneca-protiv-covid-19.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
