<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>В Луганской области объявили штормовое предупреждение: сильный мороз, снег и гололед &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="В Луганской области синоптики на ближайшие несколько дней прогнозируют ухудшение погодных условий - мороз до 16 градусов, сильный ветер и заносы на дорогах. В Луганской области синоптики на ближайшие несколько дней прогнозируют ухудшение погодных условий - мороз до 16 градусов, сильный ветер и">
<meta name="keywords" content="градусов, дорогах, мороза, области, Луганской, ночью, Температура, погодных, ноября, условий, гололедица, Ветер, восточный, ближайшие, ухудшение, прогнозируют, районы, районах, синоптики, облавтодор»">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Луганской области объявили штормовое предупреждение: сильный мороз, снег и гололед">
<meta property="og:url" content="http://www.citynews.net.ua/news/85248-v-luganskoj-oblasti-objavili-shtormovoe-preduprezhdenie-silnyj-moroz-sneg-i-gololed.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-11/medium/1605713496_snow.jpg">
<meta property="og:description" content="В Луганской области синоптики на ближайшие несколько дней прогнозируют ухудшение погодных условий - мороз до 16 градусов, сильный ветер и заносы на дорогах.В ближайшие сутки, 19 ноября погоду в Украине будет определять поле повышенного атмосферного давления; в большинстве областей холодная, в">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/85248-v-luganskoj-oblasti-objavili-shtormovoe-preduprezhdenie-silnyj-moroz-sneg-i-gololed.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; В Луганской области объявили штормовое предупреждение: сильный мороз, снег и гололед</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>В Луганской области объявили штормовое предупреждение: сильный мороз, снег и гололед</h1>
<a href="http://www.citynews.net.ua/2020/11/18/" ><span class="date">Вчера, 17:32</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,85248-v-luganskoj-oblasti-objavili-shtormovoe-preduprezhdenie-silnyj-moroz-sneg-i-gololed.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/85248-v-luganskoj-oblasti-objavili-shtormovoe-preduprezhdenie-silnyj-moroz-sneg-i-gololed.html" data-title="В Луганской области объявили штормовое предупреждение: сильный мороз, снег и гололед"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2020-11/medium/1605713496_snow.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">В Луганской области синоптики на ближайшие несколько дней прогнозируют ухудшение погодных условий - мороз до 16 градусов, сильный ветер и заносы на дорогах.<br>В ближайшие сутки, 19 ноября погоду в Украине будет определять поле повышенного атмосферного давления; в большинстве областей холодная, в западной части теплая воздушная масса. В Луганской области ожидается ухудшение погодных условий. Температура ночью до 16 градусов мороха, днем - ​​2-7 градусов мороза, усиление ветра.<br>После первого снега, выпавшего позавчера, на дорогах государственного значения, по заказу Службы автомобильных дорог в Луганской области, работают сотрудники филиалов ГП «Луганский облавтодор». По словам директора ГП «Луганский облавтодор» Александра Коротышки, дороги чистятся и посыпаются противогололедными смесью.<br>«Сегодня сложная ситуация на севере области. Речь идет о Сватовском (бывшие Троицкий, Сватовский, Белокуракинский районы) и Старобельском районах (в состав входят - бывшие Старобельский, Беловодский, Марковский, Меловской и Новопсковский районы).<br>В указанных районах благодаря сильному ветру, на дорогах возникают снежные наносы. На дорогах работает тяжелая техника - КДМ, грейдеры, тракторы. <br><b>Луганский областной центр по гидрометеорологии, прогнозирует такую ​​погоду на 19 ноября - 22 ноября 2020 по Луганской области:</b><br>19.11.2020 - Ясно. Без осадков. На дорогах гололедица. Ветер восточный, 5-10 м / с. Температура ночью 11-16 градусов мороза, днем ​​2-7 мороза.<br>20.11.2020 - Ясно. Без осадков. На дорогах гололедица. Ветер юго-восточный, 7-12 м / с. Температура ночью 8-13 градусов мороза, днем ​​1-6 градусов мороза.<br>21.11.2020 - Ясно. Ночью небольшой снег, днем ​​небольшой снег, местами мокрый снег. На дорогах гололедица. Ветер северо-восточный, 5-10 м / с. Температура ночью 0-5 градусов мороза, днем ​​от 1 градуса тепла до 4 градусов мороза.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/82919-v-luganskoj-oblasti-na-8-9-fevralja-sinoptiki-prognozirujut-uhudshenie-pogodnyh-uslovij-i-morozy-do-20-gradusov.html">В Луганской области на 8-9 февраля синоптики прогнозируют ухудшение погодных условий и морозы до 20 градусов</a></li><li><a href="http://www.citynews.net.ua/news/59482-s-12-dekabrya-v-luganskoy-oblasti-ozhidaetsya-poholodanie-i-silnyy-sneg-s-gololedom.html">С 12 декабря в Луганской области ожидается похолодание и сильный снег с гололедом</a></li><li><a href="http://www.citynews.net.ua/news/51264-na-luganschine-ozhidaetsya-snezhnaya-burya.html">На Луганщине ожидается снежная буря</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/46249-v-ukrainu-vozvraschaetsya-zhara.html">В Украину возвращается жара</a></li><li><a href="http://www.citynews.net.ua/news/3861-zavtra-30-dekabrja-v-luganske.html">Завтра, 30 декабря в Луганске ожидается до 25 градусов мороза</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 17:32</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85248-v-luganskoj-oblasti-objavili-shtormovoe-preduprezhdenie-silnyj-moroz-sneg-i-gololed.html">В Луганской области объявили штормовое предупреждение: сильный мороз, снег и гололед</a></h4><span>Вчера, 15:16</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85247-v-luganskoj-oblasti-pervye-vosem-postradavshih-ot-rossijskih-obstrelov-poluchat-kompensaciju-za-zhile.html">В Луганской области первые восемь пострадавших от российских обстрелов получат компенсацию за жилье</a></h4><span>Вчера, 13:13</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85239-severodoneck-popal-v-programmu-evropejskogo-banka-po-obnovleniju-obschestvennogo-transporta.html">Северодонецк попал в программу Европейского банка по обновлению общественного транспорта</a></h4><span>Вчера, 09:41</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85237-v-luganskoj-oblasti-71-novyj-sluchaj-covid-19-i-odin-chelovek-umer.html">В Луганской области 71  новый случай COVID-19 и один человек умер</a></h4><span>Вчера, 09:31</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85236-rossijskie-terroristy-obstrelivali-novotroickoe-i-shumy-iz-granatometov.html">Российские террористы обстреливали Новотроицкое и Шумы из гранатометов</a></h4><span>17-11-2020, 16:42</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85235-umer-teatralnyj-rezhisser-roman-viktjuk.html">Умер театральный режиссёр Роман Виктюк</a></h4><span>17-11-2020, 15:58</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85234-match-ligi-nacij-uefa-mezhdu-shvejcariej-i-ukrainoj-otmenen-iz-za-karantina-igrokov.html">Матч Лиги наций УЕФА между Швейцарией и  Украиной отменен из-за карантина игроков</a></h4><span>17-11-2020, 12:28</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85232-byvshego-chinovnika-apelljacionnogo-suda-luganskoj-oblasti-podozrevajut-v-nachislenii-nezakonnyh-premij.html">Бывшего чиновника Апелляционного суда Луганской области подозревают в начислении незаконных премий</a></h4><span>17-11-2020, 10:45</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85231-v-doneckoj-oblasti-direktor-leshoza-razreshil-vyrubit-3000-dubov-v-zakaznike.html">В Донецкой области директор лесхоза разрешил вырубить 3000 дубов в заказнике</a></h4><span>17-11-2020, 09:53</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85230-shkoly-i-biblioteki-luganskoj-oblasti-poluchili-600-jekzempljarov-knigi-delo-vasilija-stusa.html">Школы и библиотеки Луганской области получили 600 экземпляров книги «Дело Василия Стуса»</a></h4><span>17-11-2020, 09:29</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85229-v-luganskoj-oblasti-za-sutki-6-chelovek-umerli-ot-covid-19.html">В Луганской области за сутки  6 человек умерли от COVID-19</a></h4><span>17-11-2020, 09:21</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/85228-rossijskie-terroristy-odin-raz-narushili-rezhim-prekraschenija-ognja-v-doneckoj-oblasti.html">Российские террористы один раз нарушили режим прекращения огня в Донецкой области</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 11:17</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85238-na-odesskoj-tamozhne-obnaruzhili-22-kg-kokaina.html">На одесской таможне обнаружили 22 кг кокаина</a></h4><span>17-11-2020, 15:49</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85233-v-odesse-novym-mjerom-stal-staryj-truhanov.html">В Одессе новым мэром стал старый Труханов</a></h4><span>12-11-2020, 14:51</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85209-mitingujuschie-protiv-bespoleznogo-karantina-vyhodnogo-dnja-perekryvali-trassu-kiev-chop.html">Митингующие против бесполезного «карантина выходного дня» перекрывали трассу Киев-Чоп</a></h4><span>12-11-2020, 11:21</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85205-sbu-predupredila-v-odesse-massovuju-falsifikaciju-vyborov-gorodskogo-golovy.html">СБУ предупредила в Одессе массовую фальсификацию выборов городского головы</a></h4><span>11-11-2020, 11:56</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85199-v-kieve-i-esche-22-gorodah-restoratory-vyshli-na-protest-iz-za-karantina-vyhodnogo-dnja.html">В Киеве и еще 22 городах рестораторы вышли на протест из-за карантина «выходного дня»</a></h4><span>10-11-2020, 11:03</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85183-zelenskij-naznachil-vremennogo-glavu-odesskoj-oblastnoj-administracii.html">Зеленский назначил временного главу Одесской областной администрации</a></h4><span>6-11-2020, 15:52</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85166-klichko-objavlen-pobeditelem-na-vyborah-mjera-kieva.html">Кличко объявлен победителем на выборах мэра Киева</a></h4><span>5-11-2020, 20:07</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85156-zelenskij-uvolil-odesskogo-gubernatora-maksima-kucego.html">Зеленский уволил одесского губернатора Максима Куцего</a></h4><span>5-11-2020, 13:05</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85149-v-odesse-vybrali-datu-vtorogo-tura-vyborov-gorodskogo-golovy.html">В Одессе выбрали дату второго тура выборов городского головы</a></h4><span>5-11-2020, 12:49</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85147-v-kieve-opjat-zaminirovali-stanciju-metro.html">В Киеве опять заминировали станцию метро</a></h4><span>5-11-2020, 10:29</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85142-v-odesse-zaderzhali-bandu-pohititelej-ljudej.html">В Одессе задержали банду похитителей людей</a></h4><span>3-11-2020, 13:09</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/85120-v-kieve-zaminirovali-tc-globus-na-majdane.html">В Киеве «заминировали» ТЦ «Глобус» на Майдане</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('10','2020','right'); return false;" href="http://www.citynews.net.ua/2020/10/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Ноябрь 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="6">&nbsp;</td><td  class="weekday" >1</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/02/" title="Все публикации за 02 ноября 2020">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/03/" title="Все публикации за 03 ноября 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/04/" title="Все публикации за 04 ноября 2020">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/05/" title="Все публикации за 05 ноября 2020">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/06/" title="Все публикации за 06 ноября 2020">6</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/11/07/" title="Все публикации за 07 ноября 2020">7</a></td><td  class="weekday" >8</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/09/" title="Все публикации за 09 ноября 2020">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/10/" title="Все публикации за 10 ноября 2020">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/11/" title="Все публикации за 11 ноября 2020">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/12/" title="Все публикации за 12 ноября 2020">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/13/" title="Все публикации за 13 ноября 2020">13</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/11/14/" title="Все публикации за 14 ноября 2020">14</a></td><td  class="weekday" >15</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/16/" title="Все публикации за 16 ноября 2020">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/17/" title="Все публикации за 17 ноября 2020">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/11/18/" title="Все публикации за 18 ноября 2020">18</a></td><td  class="day day-current" >19</td><td  class="day" >20</td><td  class="weekday" >21</td><td  class="weekday" >22</td></tr><tr><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="weekday" >29</td></tr><tr><td  class="day" >30</td><td colspan="6">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>В Луганской области объявили штормовое предупреждение: сильный мороз, снег и гололед &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="В Луганской области синоптики на ближайшие несколько дней прогнозируют ухудшение погодных условий - мороз до 16 градусов, сильный ветер и заносы на дорогах. В Луганской области синоптики на ближайшие несколько дней прогнозируют ухудшение погодных условий - мороз до 16 градусов, сильный ветер и">
<meta name="keywords" content="градусов, дорогах, мороза, области, Луганской, ночью, Температура, погодных, ноября, условий, гололедица, Ветер, восточный, ближайшие, ухудшение, прогнозируют, районы, районах, синоптики, облавтодор»">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Луганской области объявили штормовое предупреждение: сильный мороз, снег и гололед">
<meta property="og:url" content="http://www.citynews.net.ua/news/85248-v-luganskoj-oblasti-objavili-shtormovoe-preduprezhdenie-silnyj-moroz-sneg-i-gololed.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-11/medium/1605713496_snow.jpg">
<meta property="og:description" content="В Луганской области синоптики на ближайшие несколько дней прогнозируют ухудшение погодных условий - мороз до 16 градусов, сильный ветер и заносы на дорогах.В ближайшие сутки, 19 ноября погоду в Украине будет определять поле повышенного атмосферного давления; в большинстве областей холодная, в">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/85248-v-luganskoj-oblasti-objavili-shtormovoe-preduprezhdenie-silnyj-moroz-sneg-i-gololed.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
