<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>В Украине за сутки более 4000 тысяч заболевших COVID-19. В Луганской области - 49 &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="В Луганской области за сутки 29 сентября выявлено 49 новых случаев коронавируса. 2 человека умерли. Лидерами по количеству заболевших остаются Северодонецк и Станица Луганская. В Украине за 29 сентября выявлено 4027 новых заболевших COVID-19. В результате осложнений умерли 64 человека.В Луганской">
<meta name="keywords" content="область —, случаев, случая, умерли, области, сутки, выявлено, новых, Луганская, заболевших, Луганской, количество, коронавируса, сентября, Украине, Украины, результате, сегодня, увеличивается, Лидерами">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Украине за сутки более 4000 тысяч заболевших COVID-19. В Луганской области - 49">
<meta property="og:url" content="http://www.citynews.net.ua/news/84811-v-ukraine-za-sutki-bolee-4000-tysjach-zabolevshih-covid-19-v-luganskoj-oblasti-49.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-09/medium/1601452173_covid.jpg">
<meta property="og:description" content="В Украине за 29 сентября выявлено 4027 новых заболевших COVID-19. В результате осложнений умерли 64 человека. В Луганской области за сутки 29 сентября выявлено 49 новых случаев коронавируса. Лидерами по количеству заболевших остаются Северодонецк, Лисичанск и Станица Луганская. В результате">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/84811-v-ukraine-za-sutki-bolee-4000-tysjach-zabolevshih-covid-19-v-luganskoj-oblasti-49.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; В Украине за сутки более 4000 тысяч заболевших COVID-19. В Луганской области - 49</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>В Украине за сутки более 4000 тысяч заболевших COVID-19. В Луганской области - 49</h1>
<a href="http://www.citynews.net.ua/2020/09/30/" ><span class="date">Сегодня, 10:49</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,84811-v-ukraine-za-sutki-bolee-4000-tysjach-zabolevshih-covid-19-v-luganskoj-oblasti-49.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/84811-v-ukraine-za-sutki-bolee-4000-tysjach-zabolevshih-covid-19-v-luganskoj-oblasti-49.html" data-title="В Украине за сутки более 4000 тысяч заболевших COVID-19. В Луганской области - 49"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2020-09/medium/1601452173_covid.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">В Украине за 29 сентября выявлено 4027 новых заболевших COVID-19. В результате осложнений умерли 64 человека.</p>
<p>В Луганской области за сутки 29 сентября выявлено 49 новых случаев коронавируса. Лидерами по количеству заболевших остаются Северодонецк, Лисичанск и Станица Луганская.</p>
<p>В результате осложнение от коронавируса в Луганской области за сутки умерли 2 человека</p>
<p>В Украине самый высокий уровень заболеваемости в Харьковской области, где за сутки выявлено 549 новых случаев и 9 больных умерли.</p>
<p>По словам министра здравоохранения Украины Максима Степанов, растет количество нуждающихся в госпитализации.</p>
<p>«В Украине увеличивается госпитализация, увеличивается количество людей, одновременно находящихся в наших больницах для лечения коронавирусной болезни … Сегодня уже введено 29 666 коек, остальные еще остается в резерве. Из них заполнено 50,8%, то есть более 15 000 коек на сегодня уже заполнены из общего числа» — заявил сегодня утром министр на брифинге.</p>
<h3>Общее количество заболевших COVID-19 по областям Украины:</h3>
<ul><li>Винницкая область — 6194 случая;</li>
<li>Волынская область — 8059 случаев;</li>
<li>Днепропетровская область — 5822 случая;</li>
<li>Донецкая область — 3477 случаев;</li>
<li>Житомирская область — 5923 случая;</li>
<li>Закарпатская область — 9819 случаев;</li>
<li>Запорожская область — 3995 случаев;</li>
<li>Ивано-Франковская область — 13 700 случаев;</li>
<li>Кировоградская область — 1108 случаев;</li>
<li>м. Киев — 22778 случаев;</li>
<li>Киевская область — 9139 случаев;</li>
<li>Львовская область — 20 350 случаев;</li>
<li>Луганская область — 1049 случаев;</li>
<li>Николаевская область — 3163 случая;</li>
<li>Одесская область — 13 529 случаев;</li>
<li>Полтавская область — 2231 случай;</li>
<li>Ровенская область — 12 411 случаев;</li>
<li>Сумская область — 4223 случая;</li>
<li>Тернопольская область — 13 514 случаев;</li>
<li>Харьковская область — 18 678 случаев;</li>
<li>Херсонская область — 1134 случая;</li>
<li>Хмельницкая область — 6068 случаев;</li>
<li>Черновицкая область — 14 446 случаев;</li>
<li>Черкасская область — 4022 случая;</li>
<li>Черниговская область — 4127 случаев.</li>
</ul>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/84759-v-luganskoj-oblasti-27-novyh-sluchaev-covid-19.html">В Луганской области 27 новых случаев COVID-19</a></li><li><a href="http://www.citynews.net.ua/news/84745-v-luganskoj-oblasti-47-novyh-sluchaev-covid-19-za-sutki.html">В Луганской области 47 новых случаев COVID-19 за сутки</a></li><li><a href="http://www.citynews.net.ua/news/84735-v-ukraine-za-sutki-vyjavleno-2884-novyh-sluchaja-covid-19-v-luganskoj-oblasti-8.html">В Украине за сутки выявлено 2884 новых случая COVID-19. В Луганской области - 8</a></li><li><a href="http://www.citynews.net.ua/news/84685-v-luganskoj-oblasti-za-sutki-vyjavleno-36-novyh-sluchaev-covid-19-v-ukraine-rekordnye-3584-zabolevshih.html">В Луганской области за сутки выявлено 36 новых случаев COVID-19. В Украине - рекордные 3584 заболевших</a></li><li><a href="http://www.citynews.net.ua/news/84624-v-luganskoj-oblasti-14-novyh-sluchaev-covid-19.html">В Луганской области 15 новых случаев COVID-19</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 19:25</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84823-terroristy-v-luganske-zaverbovali-ocherednuju-ukrainskuju-chinovnicu-vo-vremja-poseschenija-rodstvennikov-video.html">Террористы в Луганске завербовали очередную украинскую чиновницу во время посещения родственников - видео</a></h4><span>Сегодня, 19:00</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84822-video-pozharov-v-luganskoj-oblasti.html">Видео пожаров в Луганской области</a></h4><span>Сегодня, 18:09</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84821-pozhary-v-stanichno-luganskom-rajone-sgoreli-3-zhilyh-doma.html">Пожары в Луганской области: Сгорели 3 жилых дома, 80 га охвачены огнем, эвакуируют жителей</a></h4><span>Сегодня, 16:39</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84820-v-rezultate-obstrela-so-storony-rossijskih-terroristov-v-doneckoj-oblasti-ranen-soldat-vsu.html">В результате обстрела со стороны российских террористов в Донецкой области ранен солдат ВСУ</a></h4><span>Сегодня, 16:34</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84819-sbu-likvidirovala-botofermu-rabotavshuju-na-doneckih-terroristov-i-rf.html">СБУ ликвидировала ботоферму работавшую на донецких террористов и РФ</a></h4><span>Сегодня, 16:31</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84818-v-luganskoj-oblasti-za-oblavu-na-igornyj-biznes-policejskim-grozit-do-10-let-tjurmy.html">В Луганской области за облаву на игорный бизнес полицейским грозит до 10 лет тюрьмы</a></h4><span>Сегодня, 14:15</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84817-v-stanichno-luganskom-rajone-opjat-gorjat-lesa-podozrevajut-rossijskih-terroristov.html">В Станично-Луганском районе опять горят леса - подозревают российских террористов</a></h4><span>Сегодня, 13:58</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84816-ne-vidjaschego-rf-na-donbasse-fokina-uvolili-iz-sostava-peregovornoj-delegacii.html">Невидящего РФ на Донбассе Фокина уволили из состава переговорной делегации</a></h4><span>Сегодня, 13:25</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84815-v-luganskoj-oblasti-pylevaja-burja-ostavila-bez-jelektrojenergii-29-naselennyh-punktov.html">В Луганской области пылевая буря оставила без электроэнергии 29 населенных пунктов</a></h4><span>Сегодня, 11:33</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84814-verhovnaja-rada-vernula-paket-malysha-ukrainskim-novorozhdennym.html">Верховная Рада вернула «Пакет малыша» украинским новорожденным</a></h4><span>Сегодня, 11:07</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84813-v-ukraine-objavleno-shtormovoe-preduprezhdenie.html">В Украине объявлено штормовое предупреждение</a></h4><span>Сегодня, 11:02</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84812-v-luganskoj-oblasti-pervaja-shkola-ushla-na-karantin.html">В Луганской области первая школа ушла на карантин</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>25-09-2020, 17:29</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84784-srazu-3-narodnyh-deputata-hotjat-stat-mjerom-kieva.html">Сразу 3 народных депутата хотят стать мэром Киева</a></h4><span>25-09-2020, 17:25</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84783-medvedchuk-vybral-kandidata-v-mjery-nikolaeva-ot-opzzh-pokazav-kto-na-samom-dele-rukovodit-partiej-jekspert.html">Медведчук выбрал кандидата в мэры Николаева от ОПЗЖ, показав, кто на самом деле руководит партией - эксперт</a></h4><span>25-09-2020, 13:22</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84779-segodnja-startuet-xi-odesskij-mezhdunarodnyj-kinofestival.html">Сегодня стартует  XI Одесский международный кинофестиваль</a></h4><span>25-09-2020, 10:42</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84774-kakaja-stoimost-brendovogo-velosipeda-kakie-brendy-predlagajut-otlichnye-ceny.html">Какая стоимость брендового велосипеда? Какие бренды предлагают отличные цены?</a></h4><span>24-09-2020, 17:29</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84771-pohozhe-chto-razumkov-dogovorilsja-s-medvedchukom-i-zasunul-svoego-shurina-v-opzzh.html">Похоже, что Разумков договорился с Медведчуком и засунул своего шурина в ОПЗЖ</a></h4><span>24-09-2020, 14:47</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84769-v-odesse-prohodit-vi-mezhdunarodnyj-literaturnyj-festival.html">В Одессе проходит VI Международный литературный фестиваль</a></h4><span>22-09-2020, 18:40</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84743-v-kieve-ubijcu-sobaki-prigovorili-k-1-godu-ogranichenija-svobody-s-ispytatelnym-srokom.html">В Киеве убийцу собаки приговорили к 1 году ограничения свободы с испытательным сроком</a></h4><span>22-09-2020, 17:22</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84741-v-kievskoj-bolnice-dvoe-bolnyh-covid-19-pokonchili-s-soboj.html">В Киевской больнице двое больных COVID-19 покончили с собой</a></h4><span>21-09-2020, 16:33</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84732-v-kieve-jevakuirujut-centralnyj-vokzal-soobschili-o-bombe-v-zdanii.html">В Киеве эвакуируют Центральный вокзал - сообщили о бомбе в здании</a></h4><span>21-09-2020, 11:16</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84716-v-odesskoj-oblasti-zaderzhali-dvuh-internet-torgovcev-oruzhiem.html">В Одесской области задержали двух интернет-торговцев оружием</a></h4><span>17-09-2020, 17:43</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84702-v-kieve-vzorvalsja-restoran-na-andreevskom-spuske-foto-video.html">В Киеве взорвался ресторан на Андреевском спуске - фото, видео</a></h4><span>15-09-2020, 10:46</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84678-v-odesse-podozhgli-kabinet-findirektora-kompanii-levada.html">В Одессе подожгли кабинет финдиректора компании Левада</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('08','2020','right'); return false;" href="http://www.citynews.net.ua/2020/08/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Сентябрь 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="1">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/01/" title="Все публикации за 01 сентября 2020">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/02/" title="Все публикации за 02 сентября 2020">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/03/" title="Все публикации за 03 сентября 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/04/" title="Все публикации за 04 сентября 2020">4</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/09/05/" title="Все публикации за 05 сентября 2020">5</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/09/06/" title="Все публикации за 06 сентября 2020">6</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/07/" title="Все публикации за 07 сентября 2020">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/08/" title="Все публикации за 08 сентября 2020">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/09/" title="Все публикации за 09 сентября 2020">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/10/" title="Все публикации за 10 сентября 2020">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/11/" title="Все публикации за 11 сентября 2020">11</a></td><td  class="weekday" >12</td><td  class="weekday" >13</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/14/" title="Все публикации за 14 сентября 2020">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/15/" title="Все публикации за 15 сентября 2020">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/16/" title="Все публикации за 16 сентября 2020">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/17/" title="Все публикации за 17 сентября 2020">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/18/" title="Все публикации за 18 сентября 2020">18</a></td><td  class="weekday" >19</td><td  class="weekday" >20</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/21/" title="Все публикации за 21 сентября 2020">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/22/" title="Все публикации за 22 сентября 2020">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/23/" title="Все публикации за 23 сентября 2020">23</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/24/" title="Все публикации за 24 сентября 2020">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/25/" title="Все публикации за 25 сентября 2020">25</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/09/26/" title="Все публикации за 26 сентября 2020">26</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/09/27/" title="Все публикации за 27 сентября 2020">27</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/28/" title="Все публикации за 28 сентября 2020">28</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/29/" title="Все публикации за 29 сентября 2020">29</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/09/30/" title="Все публикации за 30 сентября 2020">30</a></td><td colspan="4">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>В Украине за сутки более 4000 тысяч заболевших COVID-19. В Луганской области - 49 &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="В Луганской области за сутки 29 сентября выявлено 49 новых случаев коронавируса. 2 человека умерли. Лидерами по количеству заболевших остаются Северодонецк и Станица Луганская. В Украине за 29 сентября выявлено 4027 новых заболевших COVID-19. В результате осложнений умерли 64 человека.В Луганской">
<meta name="keywords" content="область —, случаев, случая, умерли, области, сутки, выявлено, новых, Луганская, заболевших, Луганской, количество, коронавируса, сентября, Украине, Украины, результате, сегодня, увеличивается, Лидерами">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Украине за сутки более 4000 тысяч заболевших COVID-19. В Луганской области - 49">
<meta property="og:url" content="http://www.citynews.net.ua/news/84811-v-ukraine-za-sutki-bolee-4000-tysjach-zabolevshih-covid-19-v-luganskoj-oblasti-49.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-09/medium/1601452173_covid.jpg">
<meta property="og:description" content="В Украине за 29 сентября выявлено 4027 новых заболевших COVID-19. В результате осложнений умерли 64 человека. В Луганской области за сутки 29 сентября выявлено 49 новых случаев коронавируса. Лидерами по количеству заболевших остаются Северодонецк, Лисичанск и Станица Луганская. В результате">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/84811-v-ukraine-za-sutki-bolee-4000-tysjach-zabolevshih-covid-19-v-luganskoj-oblasti-49.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
