<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>Зеленский пообещал «большой» обмен российских террористов на украинских заложников  &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="В ближайшее время будут озвучены даты следующего обмена удерживаемыми лицами — список лиц, которых хочет вернуть Украина, уже передан в Минске, и он «очень большой». Об этом заявил Президент Украины Владимир Зеленский во время встречи со СМИ после переговоров с президентом Турецкой Республики">
<meta name="keywords" content="пленных, наших, в Минске, будут, список, время, Зеленский, Президент, на территории, переговоров, с президентом, Турецкой, Республики, Реджепом, В ближайшее, Тайипом, Эрдоганом, со СМИ, обмен, находящихся">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Зеленский пообещал «большой» обмен российских террористов на украинских заложников ">
<meta property="og:url" content="http://www.citynews.net.ua/news/82871-zelenskij-poobeschal-bolshoj-obmen-rossijskih-terroristov-na-ukrainskih-zalozhnikov-.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-02/thumbs/1580744826_er.jpeg">
<meta property="og:description" content="В ближайшее время будут озвучены даты следующего обмена удерживаемыми лицами — список лиц, которых хочет вернуть Украина, уже передан в Минске, и он «очень большой». Об этом заявил Президент Украины Владимир Зеленский во время встречи со СМИ после переговоров с президентом Турецкой Республики">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/82871-zelenskij-poobeschal-bolshoj-obmen-rossijskih-terroristov-na-ukrainskih-zalozhnikov-.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Зеленский пообещал «большой» обмен российских террористов на украинских заложников </span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Зеленский пообещал «большой» обмен российских террористов на украинских заложников </h1>
<a href="http://www.citynews.net.ua/2020/02/03/" ><span class="date">Вчера, 17:46</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,82871-zelenskij-poobeschal-bolshoj-obmen-rossijskih-terroristov-na-ukrainskih-zalozhnikov-.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/82871-zelenskij-poobeschal-bolshoj-obmen-rossijskih-terroristov-na-ukrainskih-zalozhnikov-.html" data-title="Зеленский пообещал «большой» обмен российских террористов на украинских заложников "></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><a href="http://www.citynews.net.ua/uploads/posts/2020-02/1580744826_er.jpeg" class="highslide" target="_blank"><img src="/uploads/posts/2020-02/thumbs/1580744826_er.jpeg" alt="" style="float:left;"></a>В ближайшее время будут озвучены даты следующего обмена удерживаемыми лицами — список лиц, которых хочет вернуть Украина, уже передан в Минске, и он «очень большой». Об этом заявил Президент Украины Владимир Зеленский во время встречи со СМИ после переговоров с президентом Турецкой Республики Реджепом Тайипом Эрдоганом.</p>
<p>«Обмен наших пленных, я бы назвал его возвращением украинских граждан домой — это одна из наших приоритетных, глобальных задач, можно даже сказать миссия, с которой мы неплохо справляемся. Сейчас у нас продолжается обмен, и разговор в формате трехсторонней группы в Минске в двух направлениях — это обмен наших пленных, находящихся за решеткой или в подвалах на временно оккупированных территориях. Там готовится список — список очень большой. Мы уже передали этот список, он будет согласовываться в Минске. Я думаю, что уже в ближайшее время будут даты первой части обмена  наших пленных. Почему первой — потому что там действительно очень много наших людей», — сказал Президент.</p>
<p>По его словам, второй «трек» — это разговор с Россией по обмену украинских пленных, находящихся на территории оккупированного Крыма или на территории Российской Федерации.</p>
<p>«Там тоже началась работа. Я думаю, что тоже в ближайшее время будут даты, и общество увидит списки. Мы очень трудно над этим работаем. Большинство пленных, о которых мы говорим с российской стороной, которые находятся на территории РФ — большинство там крымских татар», — добавил Зеленский.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/69486-peregovory-o-vtorom-etape-obmena-plennymi-na-donbasse-proydut-v-minske-10-yanvarya.html">Переговоры о втором этапе обмена пленными на Донбассе пройдут в Минске 10 января</a></li><li><a href="http://www.citynews.net.ua/news/68643-masshtabnyy-obmen-ukrainskih-zalozhnikov-dolzhen-sostoyatsya-do-novogo-goda.html">Масштабный обмен украинских заложников должен состояться до Нового года</a></li><li><a href="http://www.citynews.net.ua/news/66250-tandit-ukraina-gotova-obmenyat-zalozhnikov-v-formate-309-na-87.html">Тандит: Украина готова обменять заложников в формате «309 на 87»</a></li><li><a href="http://www.citynews.net.ua/news/63474-dnr-obeschaet-proizvesti-obmen-plennyh-v-kratchayshie-sroki.html">«ДНР» обещает произвести обмен пленных в кратчайшие сроки</a></li><li><a href="http://www.citynews.net.ua/news/54961-1-iyunya-v-minske-obsudyat-obmen-zalozhnikov.html">1 июня в Минске обсудят обмен заложников</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 19:11</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82874-starobelskaja-policija-rassleduet-ubijstvo-rossijskimi-terroristami-dvuh-zhenschin-i-rebenka.html">Старобельская полиция расследует убийство российскими террористами двух женщин и ребенка</a></h4><span>Вчера, 18:50</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82872-luganskaja-zarja-otpravilas-na-trenirovochnye-sbory-v-turciju.html">Луганская «Заря» отправилась на тренировочные сборы в Турцию</a></h4><span>Вчера, 17:46</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82871-zelenskij-poobeschal-bolshoj-obmen-rossijskih-terroristov-na-ukrainskih-zalozhnikov-.html">Зеленский пообещал «большой» обмен российских террористов на украинских заложников </a></h4><span>Вчера, 16:25</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82870-v-severodonecke-prodlili-karantin-v-shkolah-i-detskih-sadikah.html">В Северодонецке продлили карантин в школах и детских садиках</a></h4><span>Вчера, 15:58</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82868-v-luganske-i-severodonecke-objavleno-shtormovoe-preduprezhdenie-sneg-i-gololed.html">В Луганске и  Северодонецке объявлено штормовое предупреждение - снег и гололед</a></h4><span>Вчера, 13:12</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82866-v-luganskoj-oblasti-zaderzhali-terrorista-posle-6-let-rozyska.html">В Луганской области задержали  террориста после 6 лет розыска</a></h4><span>Вчера, 13:10</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82865-v-ukrainu-pribyl-prezident-turcii-jerdogan-s-privetstviem-slava-ukraine.html">В Украину прибыл президент Турции Эрдоган с приветствием Слава Украине!</a></h4><span>Вчера, 11:21</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82862-zabolevaemost-grippom-v-luganskoj-oblasti-priblizilas-k-jepidporogu.html">Заболеваемость гриппом в Луганской области приблизилась к эпидпорогу</a></h4><span>Вчера, 10:29</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82860-v-mezhdunarodnyj-ugolovnyj-sud-peredali-dokazatelstva-prinuditelnogo-peremeschenija-zhitelej-iz-okkupirovannogo-kryma.html">В Международный уголовный суд передали доказательства принудительного перемещения жителей из оккупированного Крыма</a></h4><span>Вчера, 08:45</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82858-rossijskie-terroristy-prepjatstvujut-rabote-missii-obse-na-vremenno-okkupirovannom-donbasse.html">Российские террористы препятствуют работе миссии ОБСЕ на временно оккупированном Донбассе</a></h4><span>Вчера, 08:00</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82856-za-janvar-bjudzhet-ukrainy-nedovypolnen-na-138-mlrd-griven.html">За январь бюджет Украины недовыполнен на 13,8 млрд гривень</a></h4><span>Вчера, 07:30</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82857-rossijskie-terroristy-prodolzhajut-ubivat-ukraincev-na-donbasse.html">Российские террористы продолжают убивать украинцев на Донбассе</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 18:53</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82873-2-fevralja-v-kieve-byl-obnovlen-temperaturnyj-rekord.html">2 февраля в Киеве был обновлен температурный рекорд</a></h4><span>Вчера, 16:11</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82869-v-odesse-napravili-v-sud-delo-izbivavshego-detej-v-prijute-ohrannika.html">В Одессе направили в суд дело избивавшего детей в приюте охранника</a></h4><span>Вчера, 15:40</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82867-v-odesse-restavrirujut-fasady-zdanij-v-istoricheskom-centre-goroda.html">В Одессе реставрируют фасады зданий в историческом центре города</a></h4><span>Вчера, 10:59</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82861-5-prichin-otpravitsja-na-lechenie-v-izrail.html">5 причин отправиться на лечение в Израиль</a></h4><span>Вчера, 10:29</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82860-v-mezhdunarodnyj-ugolovnyj-sud-peredali-dokazatelstva-prinuditelnogo-peremeschenija-zhitelej-iz-okkupirovannogo-kryma.html">В Международный уголовный суд передали доказательства принудительного перемещения жителей из оккупированного Крыма</a></h4><span>Вчера, 00:08</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82859-v-centre-kieva-zastrelili-plasticheskogo-hirurga.html">В центре Киева застрелили пластического хирурга</a></h4><span>31-01-2020, 16:33</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82851-sertifikat-v-kachestve-podarka-na-8-marta.html">Сертификат в качестве подарка на 8 марта</a></h4><span>31-01-2020, 13:33</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82848-u-zelenskogo-hotjat-prodat-3-morskih-porta.html">У Зеленского хотят продать 3 морских порта</a></h4><span>30-01-2020, 11:56</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82833-za-dolzhnost-direktora-pao-odesskij-priportovyj-zavod-predlagali-5-mln-dollarov.html">За должность директора ПАО «Одесский припортовый завод» предлагали 5 млн долларов</a></h4><span>30-01-2020, 09:00</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82831-chempionat-mira-po-legkoj-atletike-otlozhili-na-god-iz-za-jepidemii-virusa-grippa-v-kitae.html">Чемпионат мира по легкой атлетике отложили на год из-за эпидемии вируса гриппа в Китае</a></h4><span>29-01-2020, 10:38</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82813-v-odesse-dlja-evrejskoj-bolnicy-zakupili-novejshee-oborudovanie.html">В Одессе для Еврейской больницы закупили новейшее оборудование</a></h4><span>28-01-2020, 15:12</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82810-v-kieve-shkoly-uhodjat-na-karantin-iz-za-grippa.html">В Киеве школы уходят на карантин из-за гриппа</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2020','right'); return false;" href="http://www.citynews.net.ua/2020/01/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Февраль 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/02/01/" title="Все публикации за 01 февраля 2020">1</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/02/02/" title="Все публикации за 02 февраля 2020">2</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/02/03/" title="Все публикации за 03 февраля 2020">3</a></td><td  class="day day-current" >4</td><td  class="day" >5</td><td  class="day" >6</td><td  class="day" >7</td><td  class="weekday" >8</td><td  class="weekday" >9</td></tr><tr><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="weekday" >15</td><td  class="weekday" >16</td></tr><tr><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td colspan="1">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2019 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>Зеленский пообещал «большой» обмен российских террористов на украинских заложников  &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="В ближайшее время будут озвучены даты следующего обмена удерживаемыми лицами — список лиц, которых хочет вернуть Украина, уже передан в Минске, и он «очень большой». Об этом заявил Президент Украины Владимир Зеленский во время встречи со СМИ после переговоров с президентом Турецкой Республики">
<meta name="keywords" content="пленных, наших, в Минске, будут, список, время, Зеленский, Президент, на территории, переговоров, с президентом, Турецкой, Республики, Реджепом, В ближайшее, Тайипом, Эрдоганом, со СМИ, обмен, находящихся">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Зеленский пообещал «большой» обмен российских террористов на украинских заложников ">
<meta property="og:url" content="http://www.citynews.net.ua/news/82871-zelenskij-poobeschal-bolshoj-obmen-rossijskih-terroristov-na-ukrainskih-zalozhnikov-.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-02/thumbs/1580744826_er.jpeg">
<meta property="og:description" content="В ближайшее время будут озвучены даты следующего обмена удерживаемыми лицами — список лиц, которых хочет вернуть Украина, уже передан в Минске, и он «очень большой». Об этом заявил Президент Украины Владимир Зеленский во время встречи со СМИ после переговоров с президентом Турецкой Республики">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/82871-zelenskij-poobeschal-bolshoj-obmen-rossijskih-terroristov-na-ukrainskih-zalozhnikov-.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
