<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>ГБР хочет снять неприкосновенность с депутатки за предположение об убийстве российской миной Зеленского &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content=" В этом ролике девушки высказали предположение, что Зеленского может убить во время обстрела россискими минами. ГББ просит снять неприкосновеннсть с народного депутата Софии Федины из-за ролика, где депутатка и ветеранка Маруся Зверобой критикуют поездку Зеленского на линию соприкосновения">
<meta name="keywords" content="чтобы, Зеленского, Зверобой, во время, может, депутата, к тебе, солидарность», проект, представления, от фракции, «Европейская, ролике, Софии, Президента, Владимира, ты сдох, желают, народного, граната">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="ГБР хочет снять неприкосновенность с депутатки за предположение об убийстве российской миной Зеленского">
<meta property="og:url" content="http://www.citynews.net.ua/news/82304-gbr-hochet-snjat-neprikosnovennost-s-deputatki-za-predpolozhenie-ob-ubijstve-rossijskoj-minoj-zelenskogo.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2019-11/thumbs/1574766817_52_tn.png">
<meta property="og:description" content="ГББ просит снять неприкосновеннсть с народного депутата Софии Федины из-за ролика, где депутатка и ветеранка Маруся Зверобой критикуют поездку Зеленского на линию соприкосновения с российскими войсками на Донбассе. В этом ролике девушки высказали предположение, что Зеленского может убить во время">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/82304-gbr-hochet-snjat-neprikosnovennost-s-deputatki-za-predpolozhenie-ob-ubijstve-rossijskoj-minoj-zelenskogo.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; ГБР хочет снять неприкосновенность с депутатки за предположение об убийстве российской миной Зеленского</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>ГБР хочет снять неприкосновенность с депутатки за предположение об убийстве российской миной Зеленского</h1>
<a href="http://www.citynews.net.ua/2019/11/26/" ><span class="date">Вчера, 13:13</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,82304-gbr-hochet-snjat-neprikosnovennost-s-deputatki-za-predpolozhenie-ob-ubijstve-rossijskoj-minoj-zelenskogo.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/82304-gbr-hochet-snjat-neprikosnovennost-s-deputatki-za-predpolozhenie-ob-ubijstve-rossijskoj-minoj-zelenskogo.html" data-title="ГБР хочет снять неприкосновенность с депутатки за предположение об убийстве российской миной Зеленского"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><a href="http://www.citynews.net.ua/uploads/posts/2019-11/1574766817_52_tn.png" class="highslide" target="_blank"><img src="/uploads/posts/2019-11/thumbs/1574766817_52_tn.png" alt="" style="float:left;"></a>ГББ просит снять неприкосновеннсть с народного депутата Софии Федины из-за ролика, где депутатка и ветеранка Маруся Зверобой критикуют поездку Зеленского на линию соприкосновения с российскими войсками на Донбассе.</p>
<p>В этом ролике девушки высказали предположение, что Зеленского может убить во время обстрела россискими минами.</p>
<p>Государственное бюро расследований направило в ГПУ проект представления на согласие снятия депутатской неприкосновенности с народного депутата от фракции «Европейская солидарность» Софии Федины из-за угрозы убийства Президента Украины Владимира Зеленского. Об этом сообщает пресс-служба ГБР.</p>
<p>«В прокуратуру направлен проект представления в Верховную Раду Украины о предоставлении согласия на привлечение к уголовной ответственности упомянутой народного депутата Украины», — говорится в сообщении.</p>
<p>Напомним, открыто уголовное производство в отношении народного депутата от фракции «Европейская солидарность» Софии Федыны и военнослужащей Маруси Зверобой, которые опубликовали видео, на котором они жестко раскритиковали Президента Владимира Зеленского в связи с его визитом на Донбасс.</p>
<h3>Цитата из стрима Зверобой и Федины:</h3>
<div class="quote">
<p><b>Федина:</b></p>
<p>«По разведению у нас тишина, но сама маразматичность ситуации… мне бы очень хотелось, чтобы сейчас во время пребывания [на Донбассе] его немножечко накрыли, хотя накрывают же ночью, правда?»</p>
<p>«Товарищ президент, такое впечатление, думает, что он бессмертный, а как правильно Маруся намекнула: там люди пережили страшные зверства и каждый день должны защищать Украину от врага, которого ты пытаешься вернуть в Украину. Там случайно может взорваться граната, обстрелы бывают случайно… Но честно говоря, было бы красивее, чтобы это все произошло во время московских обстрелов, когда кто-то в голубой или белой рубашке припрется на передовую».</p>
<p><b>Зверобой:</b></p>
<p>«Разница между тобой и Порошенко — знаешь, в чем? Порошенко — если его кто-то не любил, желали, чтобы его в тюрьму посадили. А тебе желают, чтобы ты сдох. Ты приносишь такой ущерб, что все желают, чтобы ты сдох, и просто обсуждают, каким образом: или тебя повесить лучше, или застрелить, или граната взорвется где-то».</p>
<p>«Я тебе обещаю, тебя кто-нибудь взорвет там. Ты почаще езди, я хочу, чтобы ты там чаще ездил, а пацаны просто морально не были к тебе готовы, они к тебе даже на „вы“ обращались. Но ты, сука, правильно расставил акценты. Ты показал, как к тебе надо обращаться. Тебя надо мочить в сортирах. Это Путин про тебя [сказал, что] таких, как ты, надо мочить».</p>
</div>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/ukrainenews/76234-gpu-prosit-radu-razreshit-arest-nardepa-berezkina.html">ГПУ просит Раду разрешить арест нардепа Березкина</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/64608-lucenko-anonsiruet-novoe-predstavlenie-na-novinskogo.html">Луценко анонсирует новое представление на Новинского</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/64327-gpu-prosit-radu-razreshit-privlech-k-otvetstvennosti-dovgogo.html">ГПУ просит Раду разрешить привлечь к ответственности Довгого</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/63578-gpu-prosit-radu-snyat-neprikosnovennost-s-nardepa-bobova.html">ГПУ просит Раду снять неприкосновенность с нардепа Бобова</a></li><li><a href="http://www.citynews.net.ua/news/44057-v-genprokurature-rasskazali-kakie-stati-svetyat-klyuevu-i-melnichuku.html">В Генпрокуратуре рассказали, какие статьи &quot;светят&quot; Клюеву и Мельничуку</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 14:18</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82307-v-obse-soobschajut-o-zamene-relsov-na-mostu-v-stanice-luganskoj.html">В ОБСЕ сообщают о замене рельсов на мосту в Станице Луганской</a></h4><span>Вчера, 14:14</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82306-v-luganskoj-oblasti-otpravili-v-sud-delo-pogranichnika-terrorista.html">В Луганской области отправили в суд дело пограничника-террориста</a></h4><span>Вчера, 14:02</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82305-rossijskie-terroristy-vedut-obstrely-v-rajone-razvedenija-vojsk-vozle-bogdanovki.html">Российские террористы ведут обстрелы в районе разведения войск возле Богдановки</a></h4><span>Вчера, 13:13</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82304-gbr-hochet-snjat-neprikosnovennost-s-deputatki-za-predpolozhenie-ob-ubijstve-rossijskoj-minoj-zelenskogo.html">ГБР хочет снять неприкосновенность с депутатки за предположение об убийстве российской миной Зеленского</a></h4><span>Вчера, 12:04</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82303-v-luganskoj-oblasti-zaderzhan-moshennik-kotoryj-dejstvoval-po-sheme-vash-rodstvennik-v-bede.html">В Луганской области задержан мошенник, который действовал по схеме «Ваш родственник в беде»</a></h4><span>Вчера, 12:01</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82302-nalogoplatelschikam-v-luganskoj-oblasti-vozmescheno-pochti-100-mln-grn-nds.html">Налогоплательщикам в Луганской области возмещено почти 100 млн грн НДС</a></h4><span>Вчера, 11:00</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82301-zelenskij-hochet-otkryt-dorogu-dlja-kontrabandy-spirta-iz-lnr-i-dnr.html">Зеленский хочет открыть дорогу для контрабанды спирта из ЛНР и ДНР</a></h4><span>Вчера, 09:48</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82299-25-nojabrja-rossijskie-terroristy-8-raz-narushili-rezhim-prekraschenija-ognja.html">25 ноября российские террористы 8 раз нарушили режим прекращения огня</a></h4><span>25-11-2019, 15:29</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82298-v-severodonecke-zookontrol-sterilizuet-i-prochipuet-okolo-70-brodjachih-zhivotnyh.html">В Северодонецке Зооконтроль стерилизует и прочипует около 70 бродячих животных</a></h4><span>25-11-2019, 13:05</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82297-v-severodonecke-pjanyj-voditel-snes-derevo-i-svetofor.html">В Северодонецке пьяный водитель снес дерево и светофор</a></h4><span>25-11-2019, 13:01</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82296-ukrainskij-operator-vodafone-stanet-chastju-azerbajdzhanskoj-kompanii-bakcell-za-734-mln.html">Украинский оператор Vodafone  станет частью азербайджанской компании Bakcell за $734 млн</a></h4><span>25-11-2019, 12:53</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/82295-v-luganskoj-oblasti-nashli-trup-na-ippodrome.html">В Луганской области нашли труп на ипподроме</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 21:31</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82309-neskolko-sovetov-po-zakupke-detskoj-odezhdy-optom-ot-postavschika-7-km.html">Несколько советов по закупке детской одежды оптом от поставщика 7 км</a></h4><span>Вчера, 17:21</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82308-v-kieve-zaminirovali-zheleznodorozhnyj-vokzal.html">В Киеве «заминировали» железнодорожный вокзал</a></h4><span>Вчера, 10:20</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82300-na-trasse-kiev-odessa-massovaja-avarija-s-11-avtomobiljami.html">На трассе Киев-Одесса массовая авария с 11 автомобилями</a></h4><span>25-11-2019, 12:44</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82294-zakon-zelenskogo-protiv-vyrubki-karpat-naoborot-sposobstvuet-ih-unichtozheniju-jekoaktivisty.html">Закон Зеленского «против вырубки Карпат» наоборот способствует их уничтожению – экоактивисты</a></h4><span>25-11-2019, 12:13</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82293-gromkoe-delo-o-sklade-oruzhija-pod-kievom-obernulos-provalom-policii-avakova.html">Громкое дело о складе оружия под Киевом обернулось провалом полиции Авакова</a></h4><span>22-11-2019, 11:14</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82265-v-odesse-tanker-zapravschik-delfi-sel-na-mel-iz-za-shtorma.html">В Одессе танкер-заправщик Delfi сел на мель  из-за шторма</a></h4><span>22-11-2019, 11:05</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82264-v-odesse-iz-za-avarijnoj-posadki-samoleta-zakryt-ajeroport.html">В Одессе из-за аварийной посадки самолета закрыт аэропорт</a></h4><span>22-11-2019, 11:00</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82263-v-kieve-na-gonchara-vzorvali-lift.html">В Киеве на Гончара взорвали лифт</a></h4><span>21-11-2019, 13:24</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82256-v-odese-uragan-povalil-12-derevev-i-obestochil-desjatki-domov.html">В Одесе ураган повалил 12 деревьев и обесточил десятки домов</a></h4><span>21-11-2019, 13:06</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82255-sap-obvinila-andreja-sadovogo-v-zloupotreblenii-vlastju.html">САП обвинила  Андрея Садового в злоупотреблении властью</a></h4><span>19-11-2019, 11:47</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82239-diplomat-ssha-dopustil-chto-mobilnaja-svjaz-v-ukraine-proslushivaetsja-iz-rf.html">Дипломат США допустил, что мобильная связь в Украине прослушивается из РФ</a></h4><span>18-11-2019, 17:40</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/82234-v-odesse-8-klassov-v-shkolah-zakryli-na-karantin-iz-za-virusa-koksaki.html">В Одессе 8 классов в школах закрыли на карантин из-за вируса Коксаки</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('10','2019','right'); return false;" href="http://www.citynews.net.ua/2019/10/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Ноябрь 2019&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/01/" title="Все публикации за 01 ноября 2019">1</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2019/11/02/" title="Все публикации за 02 ноября 2019">2</a></td><td  class="weekday" >3</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/04/" title="Все публикации за 04 ноября 2019">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/05/" title="Все публикации за 05 ноября 2019">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/06/" title="Все публикации за 06 ноября 2019">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/07/" title="Все публикации за 07 ноября 2019">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/08/" title="Все публикации за 08 ноября 2019">8</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2019/11/09/" title="Все публикации за 09 ноября 2019">9</a></td><td  class="weekday" >10</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/11/" title="Все публикации за 11 ноября 2019">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/12/" title="Все публикации за 12 ноября 2019">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/13/" title="Все публикации за 13 ноября 2019">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/14/" title="Все публикации за 14 ноября 2019">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/15/" title="Все публикации за 15 ноября 2019">15</a></td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/18/" title="Все публикации за 18 ноября 2019">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/19/" title="Все публикации за 19 ноября 2019">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/20/" title="Все публикации за 20 ноября 2019">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/21/" title="Все публикации за 21 ноября 2019">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/22/" title="Все публикации за 22 ноября 2019">22</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2019/11/23/" title="Все публикации за 23 ноября 2019">23</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2019/11/24/" title="Все публикации за 24 ноября 2019">24</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/25/" title="Все публикации за 25 ноября 2019">25</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2019/11/26/" title="Все публикации за 26 ноября 2019">26</a></td><td  class="day day-current" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td colspan="1">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2019 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>ГБР хочет снять неприкосновенность с депутатки за предположение об убийстве российской миной Зеленского &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content=" В этом ролике девушки высказали предположение, что Зеленского может убить во время обстрела россискими минами. ГББ просит снять неприкосновеннсть с народного депутата Софии Федины из-за ролика, где депутатка и ветеранка Маруся Зверобой критикуют поездку Зеленского на линию соприкосновения">
<meta name="keywords" content="чтобы, Зеленского, Зверобой, во время, может, депутата, к тебе, солидарность», проект, представления, от фракции, «Европейская, ролике, Софии, Президента, Владимира, ты сдох, желают, народного, граната">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="ГБР хочет снять неприкосновенность с депутатки за предположение об убийстве российской миной Зеленского">
<meta property="og:url" content="http://www.citynews.net.ua/news/82304-gbr-hochet-snjat-neprikosnovennost-s-deputatki-za-predpolozhenie-ob-ubijstve-rossijskoj-minoj-zelenskogo.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2019-11/thumbs/1574766817_52_tn.png">
<meta property="og:description" content="ГББ просит снять неприкосновеннсть с народного депутата Софии Федины из-за ролика, где депутатка и ветеранка Маруся Зверобой критикуют поездку Зеленского на линию соприкосновения с российскими войсками на Донбассе. В этом ролике девушки высказали предположение, что Зеленского может убить во время">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/82304-gbr-hochet-snjat-neprikosnovennost-s-deputatki-za-predpolozhenie-ob-ubijstve-rossijskoj-minoj-zelenskogo.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
