<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>Собаки все відчувають. Що робити щоб домашні улюбленці не почувалися самотні в час війни?</title>
<meta name="description" content="Тварини, особливо собаки, такі ж, як і ми. У них теж є відчуття страху, тривоги та переживань. На жаль, вони не можуть виразити всі свої емоції на словах.">
<meta name="keywords" content="собак, тварин, товари, варто, Інтернет, магазин, поради, купити, випадку, тривоги, зоомагазин, страху, відчуття, собаки, домашніх, улюбленців, рекомендує, достатньо, неодмінно, зібрав">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Собаки все відчувають. Що робити щоб домашні улюбленці не почувалися самотні в час війни?">
<meta property="og:url" content="https://www.citynews.net.ua/ukrainenews/88937-sobaki-vse-vdchuvajut-scho-robiti-schob-domashn-uljublenc-ne-pochuvalisja-samotn-v-chas-vjni.html">
<meta property="og:image" content="https://www.citynews.net.ua/uploads/posts/2022-07/medium/1656938123_d1.jpg">
<meta property="og:description" content="Тварини, особливо собаки, такі ж, як і ми. У них теж є відчуття страху, тривоги та переживань. На жаль, вони не можуть виразити всі свої емоції на словах. Проте кожен дбайливий господар у цей надскладний для України й українців час повинен приділити даному аспекту окрему увагу. Інтернет магазин для">
<link rel="search" type="application/opensearchdescription+xml" href="https://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="https://www.citynews.net.ua/ukrainenews/88937-sobaki-vse-vdchuvajut-scho-robiti-schob-domashn-uljublenc-ne-pochuvalisja-samotn-v-chas-vjni.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="https://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/ukrainenews/" itemprop="url"><span itemprop="title">Новости Украины</span></a></span> &raquo; Собаки все відчувають. Що робити щоб домашні улюбленці не почувалися самотні в час війни?</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Собаки все відчувають. Що робити щоб домашні улюбленці не почувалися самотні в час війни?</h1>
<a href="https://www.citynews.net.ua/2022/07/04/" ><span class="date">Вчера, 15:35</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="https://www.citynews.net.ua/ukrainenews/print:page,1,88937-sobaki-vse-vdchuvajut-scho-robiti-schob-domashn-uljublenc-ne-pochuvalisja-samotn-v-chas-vjni.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="https://www.citynews.net.ua/ukrainenews/88937-sobaki-vse-vdchuvajut-scho-robiti-schob-domashn-uljublenc-ne-pochuvalisja-samotn-v-chas-vjni.html" data-title="Собаки все відчувають. Що робити щоб домашні улюбленці не почувалися самотні в час війни?"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> <div class="maincont">

			<p><img src="/uploads/posts/2022-07/medium/1656938123_d1.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">Тварини, особливо собаки, такі ж, як і ми. У них теж є відчуття страху, тривоги та переживань. На жаль, вони не можуть виразити всі свої емоції на словах. Проте кожен дбайливий господар у цей надскладний для України й українців час повинен приділити даному аспекту окрему увагу. <a href="https://dog.com.ua/uk/" rel="external noopener noreferrer">Інтернет магазин для тварин Дог</a> готовий дати деякі поради щодо того, як поводитися з домашніми улюбленцями та як зробити їхнє місцеперебування максимально безпечним. Адже лише у такому випадку вихованець буде почуватися захищеним.</p>
<h3>Правила поведінки з собакою під час війни: інтернет зоомагазин Дог зібрав корисні поради</h3>
<p>Інтернет зоомагазин рекомендує у цей тяжкий момент подумати про комфорт і безпеку домашніх улюбленців. Собаки також відчувають самотність. А відчуття страху їх переповнює не менше, ніж людей. Саме тому хазяїну тварини слід бути поряд з нею та заспокоювати. Для цього достатньо її погладити, прижати до грудей.</p>
<p>А ще важливою є розмова. Можливо, собаки не зрозуміють кожного терміну, проте вони неодмінно відчують турботу, голос господаря. І це їх неодмінно заспокоїть.</p>
<p>Інтернет зоомагазин зібрав окремі поради, які обов'язково пригодяться як дбайливим хазяїнам, так і самим домашнім улюбленцям. Варто знати наступне:</p>
<ol>
<li>Коли лунає повітряна тривога, тварин теж потрібно вивести в укриття. Переважна більшість собак з хвилюванням ставиться до подібних звуків, тому залишати їх без нагляду на самоті не варто.</li>
<li>У підвал чи бомбосховище необхідно взяти товари для собак. Це повідець, лежак (якщо такий є), вода, їжа. Пропонує все для собак магазин Дог. Тут завжди можна обрати найкращу продукцію по доступній ціні. Варто відмітити, що найкраще у таких випадках використовувати сухий корм для собак. Адже він не так швидко портиться, як свіже м'ясо, відкриті консерви та інше. Ці товари для тварин необхідно давати не в дуже великій кількості і не часто. Собаку достатньо годувати в укритті 1-2 рази в день.</li>
<li>Не варто тримати тварину у вольєрі чи клітці. У замкнутому просторі домашній улюбленець почуватиметься незахищеним.</li>
<li>Собака не повинна проводити час надто активно. Слід розуміти, що їй необхідні запаси енергії. У випадку втечі тварина може бути виснаженою, відповідно, швидко рухатися не зможе. </li>
<li>Дбайливим господарям варто не лише купити корм для собак. Зоомагазин дог ком юа рекомендує підготувати аптечку. У неї слід покласти бинт, зеленку, йод. Якщо тварина пораниться, ці засоби допоможуть зупинити кровотечу та продезінфікувати рану. Зоотовари інтернет магазин має в наявності різні. Якщо улюбленець надто лякливий, то для нього не помішає придбати заспокійливі.</li>
</ol>
<p>Зоотовари купити рекомендується заздалегідь. Їх слід зібрати в окрему сумку, щоб у випадку тривоги нічого не забути. Найголовніше, звичайно, - це їжа та вода. Сухий корм для собак купити варто якісний, щоб попередити вздуття та діарею. Саме така продукція пропонується на сайті dog com ua.</p>
<p><img src="/uploads/posts/2022-07/medium/1656938102_d2.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"> </p>
<h3>Якісні та доступні товари для собак у магазині Дог</h3>
<p>Зоомагазин Дог турбується як про чотирилапих друзів, так і їхніх дбайливих господарів. Саме тому в каталозі на сайті dog.com.ua представлені лише перевірені товари провідних виробників. Тут є все необхідне для тварин. Магазин має в наявності величезний вибір кормів для домашніх улюбленців різних порід, віку, стану здоров'я. Також тут можна придбати лікарські засоби, ласощі. Магазин пропонує замовити якісні заспокійливі та інші харчові добавки, які наповнять організм тварини життєво необхідною енергією. Тут дійсно дбають про тварин, адже реалізують лише найкраще.</p>
<p> </p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="https://www.citynews.net.ua/taxnews/88811-medichne-obladnannja-kupiti-v-ukrayin-medtehnka-zdorove-zhittja.html">Медичне обладнання купити в Україні – медтехніка Здорове життя</a></li><li><a href="https://www.citynews.net.ua/taxnews/87415-zamovlennja-metalocherepic-onlajn-chi-varto-ekonomiti.html">Замовлення металочерепиці онлайн: чи варто економити?</a></li><li><a href="https://www.citynews.net.ua/taxnews/82952-ortopedichn-matraci-de-kupiti-jak-vibrati.html">Ортопедичні матраци: де купити і як вибрати</a></li><li><a href="https://www.citynews.net.ua/taxnews/75191-yak-obrati-perenosku-dlya-kotv.html">Як обрати переноску для котів</a></li><li><a href="https://www.citynews.net.ua/taxnews/73463-yak-vibirati-lzhko.html">Як вибирати ліжко?</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br />



<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 11:08</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88935-jak-vdnoviti-pasport-gromadjanina-ukrayini-pd-chas-vjni.html">Як відновити паспорт громадянина України під час війни</a></h4><span>Вчера, 11:04</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88934-rosja-zahopila-lisichansk-ta-blogorvku.html">Росія захопила Лисичанськ та Білогорівку</a></h4><span>1-07-2022, 11:56</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88932-v-luganskj-oblast-rosjsk-zagarbniki-vedut-boyi-v-lisichansku.html">В Луганській області російські загарбники ведуть бої в Лисичанську</a></h4><span>29-06-2022, 13:14</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88929-legendarna-rubzhanska-panchshna-manufaktura-vdnovljuye-virobnictvo-u-lvov.html">Легендарна Рубіжанська панчішна мануфактура відновлює виробництво у Львові</a></h4><span>29-06-2022, 13:11</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88928-oleksj-sereda-z-syevyerodonecka-posv-chetverte-msce-na-chemponat-svtu-u-sinhronnih-stribkah-z-vishki.html">Олексій Середа із Сєвєродонецька посів четверте місце на чемпіонаті світу у синхронних стрибках з вишки</a></h4><span>28-06-2022, 14:45</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88926-rosjani-znischujut-ukrayinsku-kulturu-v-okupovanj-luganskj-oblast.html">Росіяни знищують українську культуру в окупованій Луганській області</a></h4><span>28-06-2022, 12:17</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88924-8-vbitih-ta-21-poranenih-rosja-obstrljala-chergu-za-vodoju-v-lisichansku-z-artileryi.html">8 вбитих та 21 поранених - Росія обстріляла чергу за водою в Лисичанську з артилерії</a></h4><span>27-06-2022, 17:46</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88921-voyenn-zlochini-rf-rosjani-poclili-raketoju-po-torgvelnomu-centru-v-mst-kremenchuk-vdeo.html">Воєнні злочини РФ: Росіяни поцілили ракетою по торгівельному центру в місті Кременчук - ВІДЕО</a></h4><span>27-06-2022, 12:08</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88919-v-luganskj-oblast-znischen-shovischa-boyepripasv-u-svatovo-ta-zimogryi-foto.html">В Луганській області знищені сховища боєприпасів у Сватово та Зимогір&#039;ї - ФОТО</a></h4><span>27-06-2022, 11:57</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88918-meshkancv-lisichanska-zaklikajut-evakujuvatisja-msto-pd-avaudarami-ta-obstrlom-vazhkoyi-artileryi.html">Мешканців Лисичанська закликають евакуюватися - місто під авіаударами та обстрілом важкої артилерії</a></h4><span>24-06-2022, 15:46</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88917-4-msjac-vjni-j-ponad-rk-sankcj-ssha-znadobilisja-sbu-schob-zapdozriti-nardepa-derkacha-v-derzhzrad.html">4 місяці війни й понад рік санкцій США знадобилися СБУ, щоб запідозрити нардепа Деркача в держзраді</a></h4><span>24-06-2022, 09:27</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88916-ukrayinska-armja-vdhodit-z-zrujnovanogo-syevyerodonecka.html">Українська армія відходить зі зруйнованого Сєвєродонецька</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 15:35</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88937-sobaki-vse-vdchuvajut-scho-robiti-schob-domashn-uljublenc-ne-pochuvalisja-samotn-v-chas-vjni.html">Собаки все відчувають. Що робити щоб домашні улюбленці не почувалися самотні в час війни?</a></h4><span>1-07-2022, 08:35</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88931-voyennij-zlochin-rf-rosjsk-vjskov-vdarili-raketami-po-zhitlovomu-budinku-v-odes-ta-baz-vdpochinku.html">Воєнний злочин РФ: Російські військові вдарили ракетами по житловому будинку в Одесі та базі відпочинку</a></h4><span>30-06-2022, 11:16</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88930-kt-organov-grudnoj-kletki-v-kieve-standarty-hod-procedury-rezultaty.html">КТ органов грудной клетки в Киеве: стандарты, ход процедуры, результаты</a></h4><span>29-06-2022, 12:09</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88927-pokupka-velosipeda-chto-nuzhno-uchityvat.html">Покупка велосипеда: что нужно учитывать</a></h4><span>28-06-2022, 12:26</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88925-kartini-napisan-dusheju-kijanka-chiyi-ruki-cherez-zhahlive-dtp-funkconujut-na-30-stvorjuye-oljn-shedevri.html">Картини, написані душею: киянка, чиї руки через жахливе ДТП функціонують на 30%, створює олійні шедеври</a></h4><span>27-06-2022, 13:37</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88920-rosjsk-vjskov-obstrljali-mirne-selische-v-odeskj-oblast-8-poranenih.html">Російські військові обстріляли мирне селище в Одеській області  - 8 поранених</a></h4><span>23-06-2022, 13:05</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88915-u-lvov-sogodn-projde-poperednye-zasdannja-u-sprav-pro-obvinuvachennja-medvedchuka-u-derzhzrad.html">У Львові сьогодні пройде попереднє засідання у справі про обвинувачення Медведчука у держзраді</a></h4><span>21-06-2022, 16:43</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88908-pershij-supernik-dinamo-u-novomu-sezon-lgi-chemponv-uzhe-vdomij.html">Перший суперник «Динамо» у новому сезоні Ліги чемпіонів уже відомий</a></h4><span>13-06-2022, 14:49</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88896-ukrzalznicja-vdnovila-zalznichne-spoluchennja-kiyeva-z-cherkasami-ta-zapustila-poyizdi-do-zhitomira.html">«Укрзалізниця» відновила залізничне сполучення Києва з Черкасами та запустила поїзди до Житомира</a></h4><span>13-06-2022, 14:42</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88894-v-odes-planujut-pdnjati-cnu-na-opalennja-z-vikoristannjam-alternativnih-dzherel-energyi-dlja-bjudzhetnih-ustanov.html">В Одесі планують підняти ціну на опалення з використанням альтернативних джерел енергії для бюджетних установ</a></h4><span>30-05-2022, 10:24</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88874-v-okupovanomu-meltopol-namagalisja-pdrvati-fejkovogo-gubernatora-ta-zradnika-yevgena-balickogo.html">В окупованому Мелітополі намагалися підірвати  фейкового «губернатора» та зрадника Євгена Балицького</a></h4><span>16-05-2022, 10:23</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88853-z-16-travnja-u-kiyev-vdnovleno-oplatu-za-proyizd-u-metro-ta-mskih-avtobusah-trolejbusah-ta-tramvajah.html">З 16 травня у Києві відновлено оплату за проїзд у метро та міських автобусах, тролейбусах та трамваях.</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
 				   <div style="width:auto; height: 100px; background-color: firebrick; padding: 15px; color:#ffffff; font-size: 16px;"><a href="/donate.html"; style="color:#ffffff"><p align=center><strong>Підтримати проект:</strong></p><p>5168 7427 2123 6598</p><p>Через сайт ПриватБанка >> </p></a></div>  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('06','2022','right'); return false;" href="https://www.citynews.net.ua/2022/06/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июль 2022&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/07/01/" title="Все публикации за 01 июля 2022">1</a></td><td  class="weekday" >2</td><td  class="weekday" >3</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/07/04/" title="Все публикации за 04 июля 2022">4</a></td><td  class="day day-current" >5</td><td  class="day" >6</td><td  class="day" >7</td><td  class="day" >8</td><td  class="weekday" >9</td><td  class="weekday" >10</td></tr><tr><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="weekday" >23</td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td  class="weekday" >31</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2022 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ec50f60a69ead43dee526c3f040ae22883db941e';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
