<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>Умерла легендарная луганская тренерка Римма Старостина &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="В течение почти тридцати лет она готовила спортсменов с инвалидностью для выступлений в спорте высших достижений, европейских и мировых соревнований, а большинство наград Паралимпийских игр для Луганской области связывают именно с именем Риммы Старостиной.  Сегодня на восьмидесятом четвертом году">
<meta name="keywords" content="Луганской, области, МСУМК, Украины, Александр, инвалидностью, Старостина, Римма, Паралимпийских, Риммы, орденом, физической, заслуженный, перед, заслуги, почти, атлетике, легкой, тренер, Кременная">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Умерла легендарная луганская тренерка Римма Старостина">
<meta property="og:url" content="https://www.citynews.net.ua/news/88795-umerla-legendarnaja-luganskaja-trenerka-rimma-starostina.html">
<meta property="og:image" content="https://www.citynews.net.ua/uploads/posts/2022-04/medium/1649606423_rimma.jpg">
<meta property="og:description" content=" Сегодня на восьмидесятом четвертом году ушла из жизни Заслуженная тренерка Украины Римма Федоровна Старостина. Ее вклад в развитие инваспорта не только Луганской области, но и Украины сложно переоценить. В течение почти тридцати лет она готовила спортсменов с инвалидностью для выступлений в">
<link rel="search" type="application/opensearchdescription+xml" href="https://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="https://www.citynews.net.ua/news/88795-umerla-legendarnaja-luganskaja-trenerka-rimma-starostina.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="https://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Умерла легендарная луганская тренерка Римма Старостина</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Умерла легендарная луганская тренерка Римма Старостина</h1>
<a href="https://www.citynews.net.ua/2022/04/10/" ><span class="date">Вчера, 19:00</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="https://www.citynews.net.ua/news/print:page,1,88795-umerla-legendarnaja-luganskaja-trenerka-rimma-starostina.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="https://www.citynews.net.ua/news/88795-umerla-legendarnaja-luganskaja-trenerka-rimma-starostina.html" data-title="Умерла легендарная луганская тренерка Римма Старостина"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> <div class="maincont">

			<p><img src="/uploads/posts/2022-04/medium/1649606423_rimma.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"> </p>
<p>Сегодня на восьмидесятом четвертом году ушла из жизни Заслуженная тренерка Украины Римма Федоровна Старостина. Ее вклад в развитие инваспорта не только Луганской области, но и Украины сложно переоценить. В течение почти тридцати лет она готовила спортсменов с инвалидностью для выступлений в спорте высших достижений, европейских и мировых соревнований, а большинство наград  Паралимпийских игр для Луганской области связывают именно с именем Риммы Старостиной. Ушла, без преувеличения, целая эпоха инваспорта Луганской области.</p>
<p>В Галерее Славы Риммы Федоровны 99 медалей чемпионатов мира и Европы, шесть — Паралимпийских игр, полученных ее воспитанниками.</p>
<p>Римма Старостина родилась 24 апреля 1938 года, умерла - 10 апреля 2022 года в городе Кременная Луганской области, Украина.</p>
<p>С 1993 по 2013 год – тренер-преподаватель по легкой атлетике в Луганском областном центре по физической культуре и спорту лиц с инвалидностью «ИНВАСПОРТ».</p>
<p>С 2014 года работала тренером в Луганской областной детско-юношеской спортивной школе для лиц с инвалидностью.</p>
<p>Римма Старостина заслуженный тренер Украины, заслуженный работник физической культуры и спорта Украины. Награждена орденом княгини Ольги III степени, Почетной грамотой Кабинета министров Украины, орденом «За заслуги перед Луганской областью» III степени, орденом «За заслуги перед Луганском», почетный житель города Луганск.</p>
<p>За период работы подготовлены ОМСУ Дорошенко Александр, МСУМК Колос Сергей, МСУМК Жабняк Николай, МСУМК Кречуняк Оксана, МСУМК Ясевич Виктория, МСУМК Жаворонок Владимир, МСУМК Алексеенко Александр, МСУ Шай Надежда, МСУ Сердюк Андрей, МСУ Цапун Александр, МСУ Александр.</p>
<p>С 2014 года в связи с нападением России и оккупацией Луганска вынуждена была вместе со спортсменами сборной Луганской области по легкой атлетике переехать в город Кременная.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="https://www.citynews.net.ua/news/55917-luganskiy-paralimpiec-zavoeval-bronzu-na-chempionate-evropy.html">Луганский паралимпиец завоевал бронзу на чемпионате Европы</a></li><li><a href="https://www.citynews.net.ua/news/30026-invasport-otprazdnuet-svoe-20-letie.html">«Инваспорт» отпразднует свое 20-летие</a></li><li><a href="https://www.citynews.net.ua/news/27631-v-luganske-chestvovali-chempionov-i-prizerov-chempionata-mira-po-legkoy-atletike.html">В Луганске чествовали чемпионов и призеров чемпионата мира по легкой атлетике</a></li><li><a href="https://www.citynews.net.ua/news/27426-na-chempionate-mira-po-legkoy-atletike-luganchane-zavoevali-zoloto-i-bronzu.html">На чемпионате мира по лёгкой атлетике луганчане завоевали золото и бронзу</a></li><li><a href="https://www.citynews.net.ua/news/4898-v-luganske-zasluzhennyjj-trener-ukrainy.html">В Луганске заслуженный тренер Украины под стенами горсовета требовала установить пандус и автономку</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br />



<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 19:00</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88795-umerla-legendarnaja-luganskaja-trenerka-rimma-starostina.html">Умерла легендарная луганская тренерка Римма Старостина</a></h4><span>Вчера, 18:39</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88794-okupanti-aktivzujutsja-na-luganschin-zsu-vdalo-kontratakujut.html">Окупанти активізуються на Луганщині – ЗСУ вдало контратакують</a></h4><span>8-04-2022, 13:27</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88793-s-9-aprelja-novaja-pochta-ostanavlivaet-rabotu-otdelenij-v-doneckoj-oblasti.html">С 9 апреля Новая почта останавливает работу отделений в Донецкой области</a></h4><span>8-04-2022, 12:53</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88792-voennoe-prestuplenie-rf-40-pogibshih-i-bolee-100-ranenyh-grazhdanskih-lic-ot-rakety-na-kramatorskom-vokzale.html">Военное преступление РФ: 40 погибших и более 100 раненых гражданских лиц от ракеты на Краматорском вокзале</a></h4><span>8-04-2022, 09:49</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88791-buratno-termobarichna-zbroja-okupanti-gotujutsja-shturmuvati-popasne-na-luganschin.html">Буратіно і термобарична зброя - окупанти готуються штурмувати Попасне на Луганщині.</a></h4><span>8-04-2022, 09:24</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88790-jevakuacija-iz-luganskoj-oblasti-8-aprelja-mozhno-vyehat-iz-lisichanska-severodonecka-rubezhnogo-privolja-popasnoj-i-nizhnego.html">Эвакуация из Луганской области: 8 апреля можно выехать из Лисичанска, Северодонецка, Рубежного, Приволья, Попасной и Нижнего</a></h4><span>7-04-2022, 22:38</span><br>
<h4 ><a href="https://www.citynews.net.ua/polit/88789-pink-floyd-vypustili-novyj-trek-hey-hey-rise-chtoby-podderzhat-ukrainu.html">Pink Floyd выпустили новый трек — Hey Hey Rise, чтобы поддержать Украину</a></h4><span>7-04-2022, 21:09</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88788-rossijane-nanesli-aviaudar-po-zheleznoj-doroge-jevakuacija-iz-luganskoj-oblasti-poka-nevozmozhna.html">Россияне нанесли авиаудар по железной дороге - эвакуация из Луганской области пока невозможна</a></h4><span>7-04-2022, 16:47</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88787-v-luganskoj-oblasti-zatopleny-dve-shahty-v-regione-jekologicheskaja-katastrofa.html">В Луганской области затоплены две шахты - в регионе экологическая катастрофа</a></h4><span>6-04-2022, 15:26</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88786-iz-luganskoj-i-doneckoj-oblasti-rekomendujut-uezzhat-mirnym-zhiteljam-cherez-3-dnja-massirovannoe-nastuplenie-rossijskih-vojsk.html">Из Луганской и Донецкой области рекомендуют уезжать мирным жителям - через 3 дня массированное наступление российских войск</a></h4><span>6-04-2022, 08:48</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88785-v-rubezhnom-ukrainskaja-armija-unichtozhila-25-rossijskih-boevikov.html">В Рубежном украинская армия уничтожила 25 российских боевиков</a></h4><span>6-04-2022, 08:37</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88784-v-luganskoj-oblasti-vozobnovleny-vyplaty-po-bolnichnym-bolee-55-tysjach-chelovek-poluchat-dengi-uzhe-v-aprele.html">В Луганской области возобновлены выплаты по больничным: более 5,5 тысяч человек получат деньги уже в апреле</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>29-03-2022, 11:13</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88771-rossijskie-samolety-i-rakety-letjat-na-nikolaev-razrusheno-zdanie-oga.html">Российские самолеты и ракеты летят на Николаев - разрушено здание ОГА</a></h4><span>21-03-2022, 13:04</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88748-v-kieve-i-oblasti-usilivajut-komendantskij-chas-s-21-marta.html">В Киеве и области усиливают комендантский час с 21 марта</a></h4><span>21-03-2022, 12:46</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88747-rossijskie-korabli-obstreljali-utrom-odessu-povrezhdeno-neskolko-domov.html">Российские корабли обстреляли утром Одессу - повреждено несколько домов</a></h4><span>19-03-2022, 09:18</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88739-ukrposhta-dostavila-v-ukrayinu-gumantarnu-dopomogu-vd-ssha-na-2-mln.html">Укрпошта доставила в Україну гуманітарну допомогу від США на $2 млн</a></h4><span>18-03-2022, 14:02</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88734-povrezhdennye-posle-obstrela-rossijskimi-okkupantami-zhilye-doma-v-podolskom-rajone-kieva-video.html">Поврежденные после обстрела российскими оккупантами жилые дома в Подольском районе Киева - видео</a></h4><span>18-03-2022, 13:55</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88733-irina-vereschuk-sotrudnichestvo-s-okkupacionnym-rezhimom-bezuslovno-budet-imet-ugolovnye-posledstvija.html">Ирина Верещук: «Сотрудничество с оккупационным режимом, безусловно, будет иметь уголовные последствия!»</a></h4><span>18-03-2022, 13:50</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88732-lampy-jedisona-svet-v-stile-retro.html">Лампы Эдисона: свет в стиле ретро</a></h4><span>18-03-2022, 11:20</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88731-vorog-peregrupovuyetsja-posiljuye-artobstrli-zsu-vdalo-kontratakuye-analz-situacyi-na-18-bereznja.html">Ворог перегруповується і посилює артобстріли. ЗСУ вдало контратакує: аналіз ситуації на 18 березня</a></h4><span>3-03-2022, 19:27</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88690-voennye-prestuplenija-rf-posle-rossijskogo-avianaleta-v-chernigove-nashli-tela-33-pogibshih.html">Военные преступления РФ: После российского авианалета в Чернигове нашли тела 33 погибших</a></h4><span>3-03-2022, 12:00</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88686-zaknchilas-yizha-ne-pankujte-znajte-kudi-zvertatisja-v-kiyiv.html">Закінчилась їжа? Не панікуйте - знайте куди звертатися в Київі</a></h4><span>2-03-2022, 14:29</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88683-nova-poshta-vdkrila-rahunki-dlja-dostavki-gumantarnoyi-dopomogi-z-zakordonu.html">Нова Пошта відкрила рахунки для доставки гуманітарної допомоги з закордону</a></h4><span>26-02-2022, 22:43</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88661-napadenie-rossii-v-kieve-pogibli-14-voennyh-i-6-grazhdanskih-lic.html">Нападение России: В Киеве погибли 14 военных и 6 гражданских лиц</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
 				   <div style="width:auto; height: 100px; background-color: firebrick; padding: 15px; color:#ffffff; font-size: 16px;"><a href="/donate.html"; style="color:#ffffff"><p align=center><strong>Підтримати проект:</strong></p><p>5168 7427 2123 6598</p><p>Через сайт ПриватБанка >> </p></a></div>  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('03','2022','right'); return false;" href="https://www.citynews.net.ua/2022/03/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Апрель 2022&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/04/01/" title="Все публикации за 01 апреля 2022">1</a></td><td  class="weekday" >2</td><td  class="weekday" >3</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/04/04/" title="Все публикации за 04 апреля 2022">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/04/05/" title="Все публикации за 05 апреля 2022">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/04/06/" title="Все публикации за 06 апреля 2022">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/04/07/" title="Все публикации за 07 апреля 2022">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/04/08/" title="Все публикации за 08 апреля 2022">8</a></td><td  class="weekday" >9</td><td  class="day-active" ><a class="day-active" href="https://www.citynews.net.ua/2022/04/10/" title="Все публикации за 10 апреля 2022">10</a></td></tr><tr><td  class="day day-current" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="weekday" >23</td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td colspan="1">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2022 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ec50f60a69ead43dee526c3f040ae22883db941e';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
