<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>Средства е-Підтримка, зачисленные за вакцинацию в Украине, можно потратить на любые нужды &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Кабинет министров Украины разрешил тратить средства с е-Підтримка без ограничений в условиях войны и на любые нужды. Кабинет министров Украины разрешил тратить средства с е-Підтримка без ограничений в условиях войны и на любые нужды.Как сообщили в Министерстве цифровой трансформации, что Кабмин">
<meta name="keywords" content="Підтримка, средства, любые, можно, Кабинет, потратить, министров, Альфа, сообщили, нужды, банке, войны, ограничений, Украины, условиях, тратить, разрешил, отменил, мобильного, ​​кассах">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Средства е-Підтримка, зачисленные за вакцинацию в Украине, можно потратить на любые нужды">
<meta property="og:url" content="https://www.citynews.net.ua/news/88684-sredstva-e-pdtrimka-zachislennye-za-vakcinaciju-v-ukraine-mozhno-potratit-na-ljubye-nuzhdy.html">
<meta property="og:image" content="https://www.citynews.net.ua/uploads/posts/2022-03/1646297651_e-aid-card.png">
<meta property="og:description" content="Кабинет министров Украины разрешил тратить средства с е-Підтримка без ограничений в условиях войны и на любые нужды. Как сообщили в Министерстве цифровой трансформации, что Кабмин отменил все ограничения на использование средств программы е-Підтримка. Ограничения с карт для выплат уже сняли">
<link rel="search" type="application/opensearchdescription+xml" href="https://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="https://www.citynews.net.ua/news/88684-sredstva-e-pdtrimka-zachislennye-za-vakcinaciju-v-ukraine-mozhno-potratit-na-ljubye-nuzhdy.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="https://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Средства е-Підтримка, зачисленные за вакцинацию в Украине, можно потратить на любые нужды</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Средства е-Підтримка, зачисленные за вакцинацию в Украине, можно потратить на любые нужды</h1>
<a href="https://www.citynews.net.ua/2022/03/03/" ><span class="date">Сегодня, 10:53</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="https://www.citynews.net.ua/news/print:page,1,88684-sredstva-e-pdtrimka-zachislennye-za-vakcinaciju-v-ukraine-mozhno-potratit-na-ljubye-nuzhdy.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="https://www.citynews.net.ua/news/88684-sredstva-e-pdtrimka-zachislennye-za-vakcinaciju-v-ukraine-mozhno-potratit-na-ljubye-nuzhdy.html" data-title="Средства е-Підтримка, зачисленные за вакцинацию в Украине, можно потратить на любые нужды"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> <div class="maincont">

			<p><img src="/uploads/posts/2022-03/1646297651_e-aid-card.png" alt="" style="display:block;margin-left:auto;margin-right:auto;">Кабинет министров Украины разрешил тратить средства с е-Підтримка без ограничений в условиях войны и на любые нужды.</p>
<p>Как сообщили в Министерстве цифровой трансформации, что Кабмин отменил все ограничения на использование средств программы е-Підтримка.</p>
<p>Ограничения с карт для выплат уже сняли Монобанк, Альфа-Банк, ПриватБанк, А-Банк, ПУМБ, Восток и Укргазбанк.</p>
<p>В Альфа-банке и Райффайзен банке сообщили, что теперь с карты для вакцинированных средства можно потратить на любые покупки, снимать наличные в банкоматах и ​​кассах.</p>
<p>Для этих карт можно использовать функции онлайн-банков: перевод денег, оплата мобильного и т.д.</p>
<p>По-прежнему карту нельзя пополнять своими деньгами.</p>
<p>Также средства с е-Підтримка можно потратить на помощь Вооруженным силам.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="https://www.citynews.net.ua/news/88420-s-24-janvarja-pensionery-mogut-oplatit-lekarstva-za-schet-1000-griven-po-programme-epdtrmka.html">С 24 января пенсионеры могут оплатить лекарства за счет 1000 гривен по программе eПідтрмка</a></li><li><a href="https://www.citynews.net.ua/news/86226-v-ukraine-s-1-aprelja-menjaetsja-porjadok-vyplaty-rodstvennikam-posobija-na-pogrebenie-i-nedopoluchennoj-pensii.html">В Украине с 1 апреля меняется порядок выплаты родственникам пособия на погребение и недополученной пенсии</a></li><li><a href="https://www.citynews.net.ua/news/81399-s-oktyabrya-2019-monetizirovannuyu-subsidiyu-mozhno-poluchit-v-lyubom-iz-38-upolnomochennyh-bankov.html">С октября 2019 монетизированную субсидию можно получить в любом из 38 уполномоченных банков</a></li><li><a href="https://www.citynews.net.ua/news/53436-privatbank-prines-izvineniya-za-sboy-v-rabote-bankomatov-po-vsey-ukraine.html">Приватбанк принес извинения за сбой в работе банкоматов по всей Украине</a></li><li><a href="https://www.citynews.net.ua/news/33549-rayffayzen-bank-aval-priostanovil-rabotu-v-doneckoy-i-luganskoy-oblastyah.html">&quot;Райффайзен Банк Аваль&quot; приостановил работу в Донецкой и Луганской областях</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br />



<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 20:44</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88691-v-luganskoj-oblasti-gorod-popasnaja-polnostju-bez-jelektrojenergii-lisichansk-i-severodoneck-pod-obstrelami.html">В Луганской области город Попасная полностью без электроэнергии, Лисичанск и Северодонецк под обстрелами</a></h4><span>Сегодня, 19:27</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88690-voennye-prestuplenija-rf-posle-rossijskogo-avianaleta-v-chernigove-nashli-tela-33-pogibshih.html">Военные преступления РФ: После российского авианалета в Чернигове нашли тела 33 погибших</a></h4><span>Сегодня, 14:57</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88689-v-lisichanske-specialisty-ljeo-podkljuchili-5-podstancij.html">В Лисичанске специалисты ЛЭО подключили 5 подстанций</a></h4><span>Сегодня, 13:39</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88688-jak-otrimati-pensju-ta-groshov-viplati-v-ukrposht-pd-chas-voyennogo-stanu.html">Як отримати пенсію та грошові виплати в Укрпошті під час воєнного стану</a></h4><span>Сегодня, 12:39</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88687-v-severodonecke-kotelnaja-stkje-posle-obstrelov-rossijskoj-artillerii-poka-ne-podlezhit-remontu.html">В Северодонецке котельная СТКЭ после обстрелов российской артиллерии пока не подлежит ремонту</a></h4><span>Сегодня, 11:37</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88685-voennye-prestuplenija-rf-artillerija-unichtozhaet-zhilye-doma-i-vodokanaly-v-luganskoj-oblasti.html">Военные преступления РФ: Артиллерия уничтожает жилые дома и водоканалы в Луганской области</a></h4><span>Сегодня, 10:53</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88684-sredstva-e-pdtrimka-zachislennye-za-vakcinaciju-v-ukraine-mozhno-potratit-na-ljubye-nuzhdy.html">Средства е-Підтримка, зачисленные за вакцинацию в Украине, можно потратить на любые нужды</a></h4><span>Вчера, 14:29</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88683-nova-poshta-vdkrila-rahunki-dlja-dostavki-gumantarnoyi-dopomogi-z-zakordonu.html">Нова Пошта відкрила рахунки для доставки гуманітарної допомоги з закордону</a></h4><span>Вчера, 14:18</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88676-jevakuacija-iz-luganskoj-oblasti-2-marta-budet-poezd-iz-lisichanska.html">Эвакуация из Луганской области: 2 марта в 15 часов обещают поезд из Лисичанска</a></h4><span>Вчера, 13:44</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88682-severodoneck-i-lisichansk-s-utra-nahodjatsja-pod-massirovannymi-obstrelami-iz-rossijskoj-artillerii.html">Северодонецк и Лисичанск с утра находятся под массированными обстрелами из российской артиллерии</a></h4><span>1-03-2022, 17:40</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88680-rossijskie-okkupanty-nanesli-raketnyj-udar-po-televyshke-v-kieve.html">Российские оккупанты нанесли ракетный удар по телевышке в Киеве</a></h4><span>1-03-2022, 15:43</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/88678-luganskaja-prokuratura-obvinila-rukovoditelej-markovki-i-melovogo-v-gosudarstvennoj-izmene.html">Луганская прокуратура обвинила руководителей Марковки и Мелового в  государственной измене</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Сегодня, 19:27</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88690-voennye-prestuplenija-rf-posle-rossijskogo-avianaleta-v-chernigove-nashli-tela-33-pogibshih.html">Военные преступления РФ: После российского авианалета в Чернигове нашли тела 33 погибших</a></h4><span>Сегодня, 12:00</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88686-zaknchilas-yizha-ne-pankujte-znajte-kudi-zvertatisja-v-kiyiv.html">Закінчилась їжа? Не панікуйте - знайте куди звертатися в Київі</a></h4><span>Вчера, 14:29</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88683-nova-poshta-vdkrila-rahunki-dlja-dostavki-gumantarnoyi-dopomogi-z-zakordonu.html">Нова Пошта відкрила рахунки для доставки гуманітарної допомоги з закордону</a></h4><span>26-02-2022, 22:43</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88661-napadenie-rossii-v-kieve-pogibli-14-voennyh-i-6-grazhdanskih-lic.html">Нападение России: В Киеве погибли 14 военных и 6 гражданских лиц</a></h4><span>26-02-2022, 11:02</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88654-vyehat-iz-kieva-po-zhitomirskoj-trasse-nevozmozhno-vzorvan-most-vozle-sela-stojanka.html">Выехать из Киева по житомирской трассе невозможно - взорван мост возле села Стоянка</a></h4><span>26-02-2022, 10:55</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88653-kievskij-metropoliten-prekratil-perevozku-passazhirov-i-rabotaet-kak-ukrytie.html">Киевский метрополитен прекратил перевозку пассажиров и работает как укрытие</a></h4><span>26-02-2022, 09:09</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88649-v-kieve-rossijskaja-raketa-popala-v-zhiloj-dom.html">В Киеве российская ракета попала в жилой дом</a></h4><span>25-02-2022, 17:52</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88643-v-rezultate-aviaudara-so-storony-rossii-v-kievskoj-oblasti-pogibli-chetvero-mirnyh-zhitelej-i-raneny-15.html">В результате авиаудара со стороны России в Киевской области погибли четверо мирных жителей и ранены 15</a></h4><span>24-02-2022, 18:37</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88631-kiev-s-24-fevralja-vvodit-komendantskij-chas.html">Киев с 24 февраля вводит комендантский час</a></h4><span>24-02-2022, 11:23</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88625-v-umani-rossijskij-snarjad-upal-v-centre-goroda-1-pogibshij-i-5-ranenyh.html">В Умани российский снаряд упал в центре города - 1 погибший и 5 раненых</a></h4><span>24-02-2022, 09:41</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88621-v-odesse-otbili-ataku-rossijskoj-aviacii-i-zablokirovali-tehnikoj-ajeroport.html">В Одессе отбили атаку российской авиации и заблокировали техникой аэропорт</a></h4><span>24-02-2022, 09:38</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/88620-v-odesse-prosjat-ne-vyhodit-na-ulicy-bez-neobhodimosti.html">В Одессе просят не выходить на улицы без необходимости</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
 				   <div style="width:auto; height: 100px; background-color: firebrick; padding: 15px; color:#ffffff; font-size: 16px;"><a href="/donate.html"; style="color:#ffffff"><p align=center><strong>Підтримати проект:</strong></p><p>5168 7427 2123 6598</p><p>Через сайт ПриватБанка >> </p></a></div>  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('02','2022','right'); return false;" href="https://www.citynews.net.ua/2022/02/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Март 2022&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="1">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/03/01/" title="Все публикации за 01 марта 2022">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/03/02/" title="Все публикации за 02 марта 2022">2</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="https://www.citynews.net.ua/2022/03/03/" title="Все публикации за 03 марта 2022">3</a></td><td  class="day" >4</td><td  class="weekday" >5</td><td  class="weekday" >6</td></tr><tr><td  class="day" >7</td><td  class="day" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="weekday" >12</td><td  class="weekday" >13</td></tr><tr><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="weekday" >19</td><td  class="weekday" >20</td></tr><tr><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="weekday" >26</td><td  class="weekday" >27</td></tr><tr><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="3">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2022 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
