<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>Украинцы потратили более 13,7 млрд гривень на неэффективные лекарства и гомеопатию &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Четверть средств украинцы тратят на препараты, у которых нет достаточных доказательств безопасности и эффективности: БАДы, гомеопатические средства, растительные препараты и некоторые популярные лекарственные средства. Украинцы тратят миллиарды гривень ежегодно на препараты, у которых нет">
<meta name="keywords" content="средства, средств, препараты, которых, эффективности, потратили, эффективность, лечения, растительные, лекарственные, гомеопатические, тратят, украинцы, безопасности, лекарственных, доказательств, достаточных, добавки, более, лекарства">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Украинцы потратили более 13,7 млрд гривень на неэффективные лекарства и гомеопатию">
<meta property="og:url" content="http://www.citynews.net.ua/news/88008-ukraincy-potratili-bolee-137-mlrd-griven-na-nejeffektivnye-lekarstva-i-gomeopatiju.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-11/medium/1636983602_ned.jpg">
<meta property="og:description" content="Украинцы тратят миллиарды гривень ежегодно на препараты, у которых нет достаточных доказательств безопасности и эффективности при использовании в лечении различных болезней. Об этом свидетельствует анализ рынка потребления лекарственных средств за 2018, 2019 и 2020 годы. Авторы исследования">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/88008-ukraincy-potratili-bolee-137-mlrd-griven-na-nejeffektivnye-lekarstva-i-gomeopatiju.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Украинцы потратили более 13,7 млрд гривень на неэффективные лекарства и гомеопатию</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Украинцы потратили более 13,7 млрд гривень на неэффективные лекарства и гомеопатию</h1>
<a href="http://www.citynews.net.ua/2021/11/15/" ><span class="date">Сегодня, 15:42</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,88008-ukraincy-potratili-bolee-137-mlrd-griven-na-nejeffektivnye-lekarstva-i-gomeopatiju.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/88008-ukraincy-potratili-bolee-137-mlrd-griven-na-nejeffektivnye-lekarstva-i-gomeopatiju.html" data-title="Украинцы потратили более 13,7 млрд гривень на неэффективные лекарства и гомеопатию"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p>Украинцы тратят миллиарды гривень ежегодно на препараты, у которых нет достаточных доказательств безопасности и эффективности при использовании в лечении различных болезней.</p>
<p>Об этом свидетельствует анализ рынка потребления лекарственных средств за 2018, 2019 и 2020 годы.</p>
<p>Авторы исследования проанализировали всю публичную информацию от Министерства здравоохранения Украины, Государственного экспертного центра Минздрава Украины «Государственный реестр лекарственных средств Украины», European Medicines Agency, Food and Drug Administration, а также получили доступ к базе данных ООО «Системные маркетинговые исследования» объемов продаж лекарственных средств в Украине.</p>
<p><a href="http://www.citynews.net.ua/uploads/posts/2021-11/1636983602_ned.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2021-11/medium/1636983602_ned.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a> </p>
<p>Выводы неутешительны: 4 из 10 самых популярных препаратов — неэффективны и отсутствуют в современных стандартах лечения. Четверть средств украинцы тратят на препараты, у которых нет достаточных доказательств безопасности и эффективности. Среди них: биологически активные добавки (БАДы), гомеопатические средства, растительные препараты и некоторые популярные лекарственные средства.</p>
<p>2020 году расходы украинцев на лекарственные средства составили более 48 млрд гривень.</p>
<p><a href="http://www.citynews.net.ua/uploads/posts/2021-11/1636983548_ned3.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2021-11/medium/1636983548_ned3.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a> </p>
<p>На лекарства, эффективность которых не доказана, растительные, гомеопатические препараты и добавки граждане потратили 28,93% (2018), 29% (2019) и 28,24% (2020) средств от общих затрат в аптеках.</p>
<p>Лекарства без доказанной эффективности, на которые граждане в 2020 г. потратили наибольшее количество средств:</p>
<ul><li>микронизированная очищенная флавоноидная фракция (диосмин+гесперидин)</li>
<li>S-аденозин-L-метионин</li>
<li>Инозина пранобекс</li>
<li>Тилорон</li>
<li>Фенибут</li>
<li>Депротеинизированный гемодериват из крови телят</li>
<li>ARGININE</li>
<li>раствор ментола в ментиловом эфире изовалериановой кислоты</li>
<li>Метилетилпиридинола сукцитат</li>
</ul><p>Всего в 2020 году украинцы потратили более 13,7 млрд. грн. препараты, эффективность и безопасность которых не доказана или сомнительна.</p>
<p><a href="http://www.citynews.net.ua/uploads/posts/2021-11/1636983547_ned1.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2021-11/medium/1636983547_ned1.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a> </p>
<p>В инструкциях к применению таких «лекарств» может содержаться ошибочная информация об их лечебных свойствах, манипулятивных утверждениях и искреннем признании в отсутствии проведения качественных исследований.</p>
<p>Особенно опасно обстоит ситуация с закупками учреждений здравоохранения, ведь эти средства можно было бы использовать на лекарства с доказанной эффективностью.<br>В отчете также говорится и о препаратах, которые не были включены в протокол оказания медицинской помощи для лечения коронавирусной болезни (COVID-19), но благодаря агрессивной фармацевтической рекламе продвигались как средства лечения и профилактики COVID-19.</p>
<p><a href="http://www.citynews.net.ua/uploads/posts/2021-11/1636983569_ned2.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2021-11/medium/1636983569_ned2.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a>  </p>
<p>Нет никакого систематического осмотра, метаанализа или качественного рандомизированного клинического испытания, подтверждающих их безопасность и эффективность. Имеющиеся некачественные клинические испытания и мнение отдельных экспертов не могут быть достаточным основанием для медицинского использования этих препаратов.</p>
<p><!--dle_leech_begin--><a href="http://www.citynews.net.ua/index.php?do=go&amp;url=aHR0cHM6Ly9iaXQubHkvM0NtRDRreA%3D%3D" target="_blank">Исследование проведено при поддержке Международного фонда Возрождения и ОО «Центр противодействия коррупции»</a><!--dle_leech_end--></p>
<p>Авторы исследования: Федор Лапий, Назар Лавровский, Елена Щербан, Юрий Гармашев, Алина Денисенко, Павел Коновалов.</p>
<p><br></p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/72474-minzdrav-predlagaet-zapretit-reklamu-celiteley.html">Минздрав предлагает запретить рекламу целителей</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/69078-minzdrav-nachal-process-zakupki-lekarstv-na-2018-god.html">Минздрав начал процесс закупки лекарств на 2018 год</a></li><li><a href="http://www.citynews.net.ua/news/62454-minzdrav-nazval-lekarstva-za-kotorye-budet-platit-gosudarstvo.html">Минздрав назвал лекарства, за которые будет платить государство</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/58513-v-ukraine-mogut-otkryt-dostup-k-rezultatam-ispytaniy-lekarstv.html">В Украине могут открыть доступ к результатам испытаний лекарств</a></li><li><a href="http://www.citynews.net.ua/news/32973-nalogovaya-napominaet-s-1-aprelya-postavki-lekarstvennyh-sredstv-oblagayutsya-nalogom-na-dobavlennuyu-stoimost.html">Налоговая напоминает: С 1 апреля поставки лекарственных средств облагаются налогом на добавленную стоимость</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 17:45</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88011-v-severodonecke-ukrali-u-gumanitarnoj-organizacii-100-tysjach-griven.html">В Северодонецке украли у гуманитарной организации 100 тысяч гривень</a></h4><span>Сегодня, 16:20</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88009-sbu-obnaruzhila-v-schaste-shron-diversionnoj-gruppy-boevikov-izjato-pochti-40-kg-trotila.html">СБУ обнаружила в Счастье схрон диверсионной группы боевиков: изъято почти 40 кг тротила</a></h4><span>Сегодня, 15:42</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88008-ukraincy-potratili-bolee-137-mlrd-griven-na-nejeffektivnye-lekarstva-i-gomeopatiju.html">Украинцы потратили более 13,7 млрд гривень на неэффективные лекарства и гомеопатию</a></h4><span>Сегодня, 14:30</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88007-ukrainskie-predprinimateli-obuchajut-podrostkov-sozdavat-startapy-na-vseukrainskom-lagere-business-camp.html">Украинские предприниматели обучают подростков создавать стартапы на всеукраинском лагере Business Camp</a></h4><span>Сегодня, 12:32</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/88000-v-luganskuju-oblast-idut-nochnye-morozy.html">В Луганскую область идут ночные морозы</a></h4><span>Сегодня, 12:20</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87999-v-schastenskom-rajone-budut-vakcinirovat-dikih-zhivotnyh-ot-beshenstva.html">В Счастьенском районе будут вакцинировать диких животных от бешенства</a></h4><span>Сегодня, 11:40</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87998-v-okkupirovannom-luganske-umer-legendarnyj-sportsmen-gennadij-volik.html">В оккупированном Луганске умер легендарный спортсмен Геннадий Волик</a></h4><span>Сегодня, 11:13</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87997-mestnye-bjudzhety-luganskoj-oblasti-poluchili-bolee-35-mlrd-griven.html">Местные бюджеты Луганской области получили более 3,5 млрд гривень</a></h4><span>Сегодня, 10:18</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87996-v-luganskoj-oblasti-rossijskie-boeviki-obstreljali-orehovo-doneckoe-iz-tjazheloj-artillerii.html">В Луганской области российские боевики обстреляли Орехово-Донецкое из тяжелой артиллерии</a></h4><span>Сегодня, 09:41</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87995-za-vyhodnye-v-luganskoj-oblasti-vyjavili-vsego-132-novyh-sluchaja-covid-19.html">За выходные в Луганской области выявили всего 132 новых случая COVID-19</a></h4><span>Вчера, 13:32</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87994-rossijskie-boeviki-obstreljali-v-doneckoj-oblasti-mirnyh-zhitelej-2-cheloveka-okazalis-pod-zavalami.html">Российские боевики обстреляли в Донецкой области мирных жителей - 2 человека оказались под завалами</a></h4><span>13-11-2021, 18:51</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87993-gbr-podozrevaet-jeks-ministra-jenergetiki-demchishina-v-gosizmene-za-pokupku-uglja-iz-okkupirovannyh-luganska-i-donecka.html">ГБР подозревает экс-министра энергетики Демчишина в госизмене за покупку угля из оккупированных Луганска и Донецка</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Сегодня, 17:41</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/88010-v-akvatorii-dnepro-bugskogo-limana-proizoshel-razliv-podsolnechnogo-masla-inspektory-otobrali-proby-vody.html">В акватории Днепро-Бугского лимана произошел разлив подсолнечного масла: инспекторы отобрали пробы воды</a></h4><span>12-11-2021, 14:24</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87991-kak-rabotaet-antifriz-osobennosti.html">Как работает антифриз: особенности</a></h4><span>9-11-2021, 11:58</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87964-v-kievskoj-administracii-otstranili-ot-raboty-7-rabotnikov-nevakcinirovannyh-protiv-covid-19.html">В Киевской администрации отстранили от работы 7 работников, невакцинированных против COVID-19</a></h4><span>2-11-2021, 17:00</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87926-osobennosti-trotuarnoj-plitki-pod-starinu.html">Особенности тротуарной плитки под старину</a></h4><span>2-11-2021, 15:20</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87925-nabu-objavilo-odesskogo-milliardera-galanternika-v-rozysk.html">НАБУ объявило одесского миллиардера Галантерника в розыск</a></h4><span>2-11-2021, 14:35</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87920-harkovckaja-gorodskaja-izbiratelnaja-komissija-objavila-rezultaty-vyborov-mjera-opora-zajavila-o-narushenijah.html">Харьковcкая городская избирательная комиссия объявила результаты выборов мэра. ОПОРА заявила о нарушениях</a></h4><span>1-11-2021, 13:51</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87910-s-1-nojabrja-v-kieve-maksimalnaja-skorost-na-dorogah-ogranichena-50-km-v-chas.html">С 1 ноября в Киеве максимальная скорость на дорогах ограничена 50 км в час</a></h4><span>28-10-2021, 18:19</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87895-v-kieve-s-1-nojabrja-transport-tolko-dlja-vakcinirovannyh-ili-s-pcr-testom.html">В Киеве с 1 ноября транспорт только для вакцинированных или с ПЦР-тестом</a></h4><span>26-10-2021, 14:52</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87875-v-ssha-projdet-vystavka-ukrainskogo-iskusstva-painting-in-excess.html">В США пройдет выставка украинского искусства Painting in Excess</a></h4><span>26-10-2021, 13:52</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87874-apelljacionnyj-sud-amsterdama-prinjal-po-skifskomu-zolotu-v-polzu-ukrainy.html">Апелляционный суд Амстердама принял по «скифскому золоту» в пользу Украины</a></h4><span>23-10-2021, 12:20</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87858-rovenskaja-i-nikolaevskaja-oblasti-perehodjat-v-krasnuju-zonu-karantina-so-vtornika.html">Ровенская и Николаевская области переходят в «красную» зону карантина со вторника.</a></h4><span>22-10-2021, 12:39</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87850-nadezhda-savchenko-s-sestroj-popalis-na-ispolzovanii-poddelnyh-covid-sertifikatov.html">Надежда Савченко с сестрой попались на использовании поддельных COVID-сертификатов</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
				

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('10','2021','right'); return false;" href="http://www.citynews.net.ua/2021/10/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Ноябрь 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/11/01/" title="Все публикации за 01 ноября 2021">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/11/02/" title="Все публикации за 02 ноября 2021">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/11/03/" title="Все публикации за 03 ноября 2021">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/11/04/" title="Все публикации за 04 ноября 2021">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/11/05/" title="Все публикации за 05 ноября 2021">5</a></td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/11/08/" title="Все публикации за 08 ноября 2021">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/11/09/" title="Все публикации за 09 ноября 2021">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/11/10/" title="Все публикации за 10 ноября 2021">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/11/11/" title="Все публикации за 11 ноября 2021">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/11/12/" title="Все публикации за 12 ноября 2021">12</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/11/13/" title="Все публикации за 13 ноября 2021">13</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/11/14/" title="Все публикации за 14 ноября 2021">14</a></td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/11/15/" title="Все публикации за 15 ноября 2021">15</a></td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td colspan="5">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>Украинцы потратили более 13,7 млрд гривень на неэффективные лекарства и гомеопатию &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Четверть средств украинцы тратят на препараты, у которых нет достаточных доказательств безопасности и эффективности: БАДы, гомеопатические средства, растительные препараты и некоторые популярные лекарственные средства. Украинцы тратят миллиарды гривень ежегодно на препараты, у которых нет">
<meta name="keywords" content="средства, средств, препараты, которых, эффективности, потратили, эффективность, лечения, растительные, лекарственные, гомеопатические, тратят, украинцы, безопасности, лекарственных, доказательств, достаточных, добавки, более, лекарства">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Украинцы потратили более 13,7 млрд гривень на неэффективные лекарства и гомеопатию">
<meta property="og:url" content="http://www.citynews.net.ua/news/88008-ukraincy-potratili-bolee-137-mlrd-griven-na-nejeffektivnye-lekarstva-i-gomeopatiju.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-11/medium/1636983602_ned.jpg">
<meta property="og:description" content="Украинцы тратят миллиарды гривень ежегодно на препараты, у которых нет достаточных доказательств безопасности и эффективности при использовании в лечении различных болезней. Об этом свидетельствует анализ рынка потребления лекарственных средств за 2018, 2019 и 2020 годы. Авторы исследования">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/88008-ukraincy-potratili-bolee-137-mlrd-griven-na-nejeffektivnye-lekarstva-i-gomeopatiju.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
