<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>На КПВВ в Станице Луганской уменьшилось количество людей &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="КПВВ с украинской стороны на линии разграничения с оккупированными районами Луганской и Донецкой областей работают ежедневно с 08.00 до 16.00. Однако движение в большинстве гуманитарных дорожных коридоров заблокировано со стороны российских оккупантов. КПВВ с украинской стороны на линии">
<meta name="keywords" content="разграничения, линии, стороны, пересечения, территорию, движение, Украины, временно, украинской, человек, Донецкой, подлежат, средств, контролируемую, неделю, транспортных, граждан, только, оккупированную, время">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="На КПВВ в Станице Луганской уменьшилось количество людей">
<meta property="og:url" content="http://www.citynews.net.ua/news/87410-na-kpvv-v-stanice-luganskoj-umenshilos-kolichestvo-ljudej.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-08/medium/1629021868_lpn.jpg">
<meta property="og:description" content="КПВВ с украинской стороны на линии разграничения с оккупированными районами Луганской и Донецкой областей работают ежедневно с 08.00 до 16.00. Однако движение в большинстве гуманитарных дорожных коридоров заблокировано со стороны российских оккупантов придумывающих различные причины чтобы">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/87410-na-kpvv-v-stanice-luganskoj-umenshilos-kolichestvo-ljudej.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; На КПВВ в Станице Луганской уменьшилось количество людей</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>На КПВВ в Станице Луганской уменьшилось количество людей</h1>
<a href="http://www.citynews.net.ua/2021/08/15/" ><span class="date">Вчера, 18:23</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,87410-na-kpvv-v-stanice-luganskoj-umenshilos-kolichestvo-ljudej.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/87410-na-kpvv-v-stanice-luganskoj-umenshilos-kolichestvo-ljudej.html" data-title="На КПВВ в Станице Луганской уменьшилось количество людей"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2021-08/medium/1629021868_lpn.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">КПВВ с украинской стороны на линии разграничения с оккупированными районами Луганской и Донецкой областей работают ежедневно с 08.00 до 16.00. Однако движение в большинстве гуманитарных дорожных коридоров заблокировано со стороны российских оккупантов придумывающих различные причины чтобы блокировать свободное передвижение людей.</p>
<p>Из семи открытых КПВВ полноценный пропуск осуществляется только в «Станице Луганской». Пассажиропоток на этом КПВВ по сравнению с прошлой неделей уменьшился на 33%. Снижение интенсивности пересечения линии разграничения фиксируется с момента изменения правил пересечения связанных с карантином.</p>
<p>Всего за неделю через этот дорожный коридор на временно оккупированную территорию Украины прошли 8991 человек, а на контролируемую территорию - 7460 человек.</p>
<p>Напротив КПВВ «Новотроицкое» оккупанты разблокируют движение, только для отдельных граждан, дважды в неделю - в понедельник и пятницу. В эти дни линию разграничения в контрольном пункте пересекли 660 человек и 67 транспортных средств на временно оккупированную часть Донецкой области, одновременно 504 человека и 88 транспортных средств проехалии на подконтрольную украинской власти территорию.</p>
<p>Через КПВВ «Новотроицкое» и «Счастье» проехали 24 грузовика с гуманитарной помощью от Международного Комитета Красного Креста и Управления Верховного комиссара ООН по делам беженцев.</p>
<p>Международные организации доставили жителям временно оккупированной территории Украины более 184 тонны товаров медицинского назначения, гигиенических наборов и строительных материалов.</p>
<p>Напоминаем, что в контрольных пунктах изменены условия пересечения линии разграничения связанные с карантином.</p>
<p>Граждане Украины, которые подлежат самоизоляции во время следования на контролируемую территорию, обязаны установить и активировать мобильное приложение системы «Вдома». В случае невозможности установки мобильного приложения они подлежат обсервации. А иностранцам при пересечении линии разграничения кроме этого необходимо иметь полис страхования.</p>
<p>В то же время действует широкий перечень категорий граждан к которым самоизоляция не применяется.</p>
<p>С полным перечнем категорий лиц, кто не подпадает под самоизоляцию, советуем гражданам ознакомиться заранее. Самоизоляция прекращается в случае получения отрицательного результата тестирования на COVID-19 методом ПЦР или экспресс-теста, который проведен после пересечения КПВВ.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/87360-posle-uzhestochenija-karantinnyh-ogranichenij-passazhiropotok-na-kpvv-v-stanice-luganskoj-pochti-ne-izmenilsja.html">После ужесточения карантинных ограничений пассажиропоток на КПВВ в Станице Луганской почти не изменился</a></li><li><a href="http://www.citynews.net.ua/news/87238-za-nedelju-kpvv-v-stanice-luganskoj-peresekli-bolee-20-tysjach-chelovek.html">За неделю КПВВ в Станице Луганской пересекли более 20 тысяч человек</a></li><li><a href="http://www.citynews.net.ua/news/87164-za-nedelju-kpvv-v-stanice-luganskoj-peresekli-13-065-chelovek.html">За неделю КПВВ в Станице Луганской пересекли 13 065 человек</a></li><li><a href="http://www.citynews.net.ua/news/86727-na-kpvv-v-stanice-luganskoj-passazhiropotok-uvelichilsja-na-10-procentov.html">На КПВВ в Станице Луганской пассажиропоток  увеличился на 10 процентов</a></li><li><a href="http://www.citynews.net.ua/news/85920-za-nedelju-kpvv-v-stanice-luganskoj-peresekli-pochti-10-tysjach-grazhdan.html">За неделю КПВВ в Станице Луганской пересекли почти 10 тысяч граждан</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 18:28</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87411-v-severodonecke-pozharnyj-avtomobil-snes-jelektrooporu-i-perekinulsja.html">В Северодонецке пожарный автомобиль снес электроопору и перекинулся</a></h4><span>Вчера, 18:23</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87410-na-kpvv-v-stanice-luganskoj-umenshilos-kolichestvo-ljudej.html">На КПВВ в Станице Луганской уменьшилось количество людей</a></h4><span>14-08-2021, 11:56</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87409-v-luganskoj-oblasti-za-sutki-40-novyh-sluchaev-covid-19.html">В Луганской области за сутки 40 новых случаев COVID-19</a></h4><span>14-08-2021, 11:49</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87408-v-doneckoj-oblasti-rossijskie-boeviki-obstreljali-juzhnoe-iz-artillerii-dvoe-ranenyh.html">В Донецкой области российские боевики обстреляли Южное из артиллерии - двое  раненых</a></h4><span>13-08-2021, 15:00</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87400-pfu-izrashodoval-bolee-1-mlrd-griven-chtoby-proigrat-sudy-pereselencam-iz-za-nevyplaty-pensij.html">ПФУ израсходовал более 1 млрд гривень чтобы проиграть суды переселенцам из-за невыплаты пенсий</a></h4><span>13-08-2021, 13:44</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87399-v-severodonecke-i-stanice-luganskoj-vystupjat-lechebnye-klouny-red-noses.html">В Северодонецке и Станице Луганской выступят лечебные клоуны «Red Noses»</a></h4><span>13-08-2021, 11:26</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87398-v-luganskoj-oblasti-sbu-hochet-chtob-grazhdane-iz-za-uchenij-mesjac-ne-vyhodili-iz-doma-bez-dokumentov.html">В Луганской области СБУ хочет чтоб граждане из-за учений месяц не выходили из дома без документов</a></h4><span>13-08-2021, 10:54</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87397-v-luganskoj-oblasti-policija-i-molodezh-sovmestno-ochischajut-goroda-ot-reklamy-narkotikov.html">В Луганской области полиция и молодежь совместно очищают города от рекламы наркотиков</a></h4><span>13-08-2021, 10:00</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87396-v-luganskoj-oblasti-rastet-zabolevaemost-koronavirusom-54-novyh-sluchaev-za-sutki.html">В Луганской области растет заболеваемость коронавирусом - 54 новых случаев за сутки</a></h4><span>13-08-2021, 09:53</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87395-na-donbasse-5-obstrelov-za-sutki-i-odin-ranenyj.html">На Донбассе 5 обстрелов за сутки и один раненый</a></h4><span>12-08-2021, 16:30</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87394-polovina-ukrainskoj-molodezhi-schitaet-sebe-aktivnymi-i-mechtaet-uehat-v-drugie-strany.html">Половина украинской молодежи считает себе активными и мечтает уехать в другие страны</a></h4><span>12-08-2021, 14:44</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/87393-dostupny-li-kursy-lechenija-gepatitov-v-i-s-v-luganskoj-oblasti.html">Доступны ли курсы лечения гепатитов В и С в Луганской области?</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>11-08-2021, 12:16</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87375-600-tysjach-dollarov-za-dolzhnost-glavy-oga-v-nikolaevskoj-oblasti-zaderzhali-prodavcov.html">600 тысяч долларов за должность главы ОГА — в Николаевской области задержали «продавцов»</a></h4><span>7-08-2021, 13:50</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87349-utechki-manekenov-i-chehlov-dlja-iphone-13-chehly-ne-podhodjat-dlja-tekuschih-modelej-12-j-serii.html">Утечки манекенов и чехлов для iPhone 13, чехлы не подходят для текущих моделей 12-й серии</a></h4><span>5-08-2021, 10:46</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87332-uvlazhniteli-vozduha.html">Увлажнители воздуха</a></h4><span>3-08-2021, 10:19</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87307-v-kieve-nashli-poveshennym-glavu-belaruskogo-doma-v-ukraine-shishova-policija-znala-ob-ugroze-ego-zhizni.html">В Киеве нашли повешенным главу «Беларуского дома в Украине» Шишова - полиция знала об угрозе его жизни</a></h4><span>2-08-2021, 13:26</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87296-v-kieve-temperatura-za-ijul-prevysila-normu-na-3-gradusa-i-ustanovila-4-rekorda.html">В Киеве температура за июль превысила норму на 3 градуса и установила 4 рекорда</a></h4><span>2-08-2021, 09:27</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87291-vo-lvove-upavshee-derevo-ubilo-dvuh-ljudej-v-parke.html">Во Львове упавшее дерево убило двух людей в парке</a></h4><span>30-07-2021, 20:06</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87285-preimuschestva-jelektricheskih-bojlerov-dlja-nagreva-vody.html">Преимущества электрических бойлеров для нагрева воды</a></h4><span>30-07-2021, 12:54</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87283-v-odesse-zaderzhali-organizatorov-moshennicheskogo-call-centre-s-millionnymi-oborotami.html">В Одессе задержали организаторов мошеннического «Call-centre» с миллионными оборотами</a></h4><span>29-07-2021, 13:54</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87272-v-kieve-zapustili-novye-avtobusy-s-kondicionerom-i-bez-shansona.html">В Киеве запустили новые автобусы с кондиционером и без шансона</a></h4><span>28-07-2021, 14:27</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87260-krestnyj-hod-kak-biologicheskoe-oruzhie-protiv-ukrainy.html">Крестный ход как биологическое оружие против Украины</a></h4><span>27-07-2021, 17:54</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87251-byvshuju-odesskuju-tjurmu-vystavili-na-povtornyj-privatizacionnyj-aukcion.html">Бывшую одесскую тюрьму выставили на повторный приватизационный аукцион</a></h4><span>27-07-2021, 13:59</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/87246-zelenskij-vse-esche-lidiruet-v-prezidentskom-rejtinge-socopros.html">Зеленский все еще лидирует в президентском рейтинге - соцопрос</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
				

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('07','2021','right'); return false;" href="http://www.citynews.net.ua/2021/07/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Август 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="6">&nbsp;</td><td  class="weekday" >1</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/08/02/" title="Все публикации за 02 августа 2021">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/08/03/" title="Все публикации за 03 августа 2021">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/08/04/" title="Все публикации за 04 августа 2021">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/08/05/" title="Все публикации за 05 августа 2021">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/08/06/" title="Все публикации за 06 августа 2021">6</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/08/07/" title="Все публикации за 07 августа 2021">7</a></td><td  class="weekday" >8</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/08/09/" title="Все публикации за 09 августа 2021">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/08/10/" title="Все публикации за 10 августа 2021">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/08/11/" title="Все публикации за 11 августа 2021">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/08/12/" title="Все публикации за 12 августа 2021">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/08/13/" title="Все публикации за 13 августа 2021">13</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/08/14/" title="Все публикации за 14 августа 2021">14</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/08/15/" title="Все публикации за 15 августа 2021">15</a></td></tr><tr><td  class="day day-current" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="weekday" >21</td><td  class="weekday" >22</td></tr><tr><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="weekday" >29</td></tr><tr><td  class="day" >30</td><td  class="day" >31</td><td colspan="5">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>На КПВВ в Станице Луганской уменьшилось количество людей &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="КПВВ с украинской стороны на линии разграничения с оккупированными районами Луганской и Донецкой областей работают ежедневно с 08.00 до 16.00. Однако движение в большинстве гуманитарных дорожных коридоров заблокировано со стороны российских оккупантов. КПВВ с украинской стороны на линии">
<meta name="keywords" content="разграничения, линии, стороны, пересечения, территорию, движение, Украины, временно, украинской, человек, Донецкой, подлежат, средств, контролируемую, неделю, транспортных, граждан, только, оккупированную, время">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="На КПВВ в Станице Луганской уменьшилось количество людей">
<meta property="og:url" content="http://www.citynews.net.ua/news/87410-na-kpvv-v-stanice-luganskoj-umenshilos-kolichestvo-ljudej.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-08/medium/1629021868_lpn.jpg">
<meta property="og:description" content="КПВВ с украинской стороны на линии разграничения с оккупированными районами Луганской и Донецкой областей работают ежедневно с 08.00 до 16.00. Однако движение в большинстве гуманитарных дорожных коридоров заблокировано со стороны российских оккупантов придумывающих различные причины чтобы">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/87410-na-kpvv-v-stanice-luganskoj-umenshilos-kolichestvo-ljudej.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
