<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1689781-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1689781-1');
</script>

<meta charset="utf-8">
<title>Национальная паралимпийская сборная Украины по плаванию сегодня завоевала 17 медалей &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Национальная паралимпийская сборная Украины по плаванию снова ставит рекорды: 17 медалей в один день соревнований и 67 высоких наград целом, среди которых 21 золотая, 26 серебряных и 20 бронзовых. Национальная паралимпийская сборная Украины по плаванию снова ставит рекорды: 17 медалей в один день">
<meta name="keywords" content="вольным, медалей, Украины, наград, серебряных, бронзовых, плаванию, соревнований, медали, среди, рекорд, Европы, паралимпийская, золотых, завоевали, Максим, Национальная, паралимпийской, золотая, которых">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Национальная паралимпийская сборная Украины по плаванию сегодня завоевала 17 медалей">
<meta property="og:url" content="http://www.citynews.net.ua/news/86660-nacionalnaja-paralimpijskaja-sbornaja-ukrainy-po-plavaniju-segodnja-zavoevala-17-medalej.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-05/medium/1621601928_meda.jpg">
<meta property="og:description" content="Национальная паралимпийская сборная Украины по плаванию снова ставит рекорды: 17 медалей в один день соревнований и 67 высоких наград целом, среди которых 21 золотая, 26 серебряных и 20 бронзовых. Об этом сообщает пресс-служба Національного комітету спорту інвалідів України. Уже второй день подряд">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/86660-nacionalnaja-paralimpijskaja-sbornaja-ukrainy-po-plavaniju-segodnja-zavoevala-17-medalej.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Национальная паралимпийская сборная Украины по плаванию сегодня завоевала 17 медалей</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Национальная паралимпийская сборная Украины по плаванию сегодня завоевала 17 медалей</h1>
<a href="http://www.citynews.net.ua/2021/05/21/" ><span class="date">Вчера, 15:59</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,86660-nacionalnaja-paralimpijskaja-sbornaja-ukrainy-po-plavaniju-segodnja-zavoevala-17-medalej.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/86660-nacionalnaja-paralimpijskaja-sbornaja-ukrainy-po-plavaniju-segodnja-zavoevala-17-medalej.html" data-title="Национальная паралимпийская сборная Украины по плаванию сегодня завоевала 17 медалей"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><img src="/uploads/posts/2021-05/medium/1621601928_meda.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">Национальная паралимпийская сборная Украины по плаванию снова ставит рекорды: 17 медалей в один день соревнований и 67 высоких наград целом, среди которых 21 золотая, 26 серебряных и 20 бронзовых.</p>
<p>Об этом <!--dle_leech_begin--><a href="http://www.citynews.net.ua/index.php?do=go&amp;url=aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL05hdGlvbmFsU3BvcnRzQ29tbWl0dGVlT2ZUaGVEaXNhYmxlZE9mVWtyYWluZS9wb3N0cy80MDY0NDg5MTU2OTUxNjEy" target="_blank">сообщает</a><!--dle_leech_end--> пресс-служба Національного комітету спорту інвалідів України.</p>
<p>Уже второй день подряд Украина - на первым месте по общему количеству наград и второму - по золотым. Украинская команда только 2 золотые медали уступает лидеру этого дня - команде Италии, и опережает ближайших соперников на 4 медали в общем количестве наград. Также сегодня в активе паралимпийской сборной - 1 рекорд Европы.<br>В пятый день соревнований украинскими спортсменами было добыто 17 медалей чемпионата Европы, среди них - 4 золотых, 7 серебряных и 6 бронзовых медалей.<br><b>Обладателями золотых медалей стали:</b></p>
<ul><li>Крипак Максим - 100 м баттерфляй</li>
<li>Трусов Андрей - 50 м баттерфляй. У Андрея - рекорд Европы</li>
<li>Мерешко Елизавета - 100 м на брассом и 50 м вольным стилем</li>
</ul><p><b>Серебряные награды завоевали:</b></p>
<ul><li>🥈Сербин Михаил - 100 м вольным стилем</li>
<li>🥈Пиддубна Марина - 100 м вольным стилем</li>
<li>🥈Крайник Василий - 200 м комплексным плаванием</li>
<li>🥈Богодайко Евгений - 50 м баттерфляй</li>
<li>🥈Веракса Максим - 100 м вольным стилем</li>
<li>🥈Савцова Виктория - 50 м вольным стилем</li>
</ul><p><b>Бронзовые медали завоевали:</b></p>
<ul><li>🥉Коль Антон - 50 м на спине</li>
<li>🥉Комаров Александр - 50 м вольным стилем</li>
<li>🥉Ткачук Екатерина - 100 м вольным стилем</li>
<li>🥉Стеценко Анна - 50 м вольным стилем</li>
<li>🥉Дубров Денис - 50 м вольным стилем</li>
<li>🥉Гаращенко Кирилл - 50 м вольным стилем</li>
</ul><p>Напомним, что следить ЭФИР за соревнованиями и болеть за национальной паралимпийской сборной команды Украины по плаванию можно на <!--dle_leech_begin--><a href="http://www.citynews.net.ua/index.php?do=go&amp;url=aHR0cDovL2h0dHBzOiUyMC8vd3d3LmZhY2Vib29rLmNvbS9OYXRpb25hbFNwb3J0c0NvbW1pdHRlZU9mVGhlRGlzYWJsZWRPZlVrcmFpbmU%3D">официальной фейсбук-странице Национального комитета спорта инвалидов Украины</a><!--dle_leech_end-->. </p>
<p><a href="http://www.citynews.net.ua/uploads/posts/2021-05/1621601885_meda2.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2021-05/medium/1621601885_meda2.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a> </p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/57412-paralimpiada-2016-v-rio-ukraina-ostalas-na-3-meste.html">Паралимпиада-2016 в Рио: Украина осталась на 3 месте</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/57373-ukrainskie-paralimpiycy-zavoevali-esche-11-medaley-v-rio.html">Украинские паралимпийцы завоевали еще 11 медалей в Рио</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/52780-ukraina-vzyala-bolshe-vseh-medaley-na-che-2016-po-sportivnoy-borbe.html">Украина взяла больше всех медалей на ЧЕ-2016 по спортивной борьбе</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/27147-ukraina-podnyalas-s-10-go-na-4-e-mesto-v-komandnom-zachete-na-universiade-v-kazani.html">Украина поднялась с 10-го на 4-е место в командном зачете на Универсиаде в Казани</a></li><li><a href="http://www.citynews.net.ua/ukrainenews/20749-sbornaya-ukrainy-zanyala-14-e-mesto-na-olimpiade.html">Сборная Украины заняла 14-е место на Олимпиаде</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Вчера, 20:23</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86661-zelenskij-vvel-v-dejstvie-sankcii-snbo-protiv-pasechnika-pushilina-i-propagandistov-rf.html">Зеленский ввел в действие санкции СНБО против Пасечника, Пушилина и пропагандистов РФ</a></h4><span>Вчера, 15:59</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86660-nacionalnaja-paralimpijskaja-sbornaja-ukrainy-po-plavaniju-segodnja-zavoevala-17-medalej.html">Национальная паралимпийская сборная Украины по плаванию сегодня завоевала 17 медалей</a></h4><span>Вчера, 14:22</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86655-sbu-zaderzhala-v-hmelnickom-terrorista-iz-luganska.html">СБУ задержала в Хмельницком террориста из Луганска</a></h4><span>Вчера, 14:02</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86652-kassacionnyj-sud-opravdal-generala-viktora-nazarova-v-dele-sbitogo-nad-luganskom-voennogo-samoleta.html">Кассационный суд оправдал генерала Виктора Назарова в деле сбитого над Луганском военного самолета</a></h4><span>Вчера, 13:51</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86651-v-severodonecke-obsudjat-kak-osvoboditsja-ot-kolonialnogo-vlijanija-rossii.html">В Северодонецке обсудят как освободиться от колониального влияния России</a></h4><span>Вчера, 13:36</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86650-v-svatovo-muzhchina-nashel-granatometnyj-vystrel-vog-25.html">В Сватово мужчина нашел гранатометный выстрел ВОГ-25</a></h4><span>Вчера, 11:58</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86648-kuleba-vstrecha-zelenskogo-i-putina-mozhet-sostojatsja-pri-odnom-uslovii.html">Кулеба: Встреча Зеленского и Путина может состояться при одном условии</a></h4><span>Вчера, 11:46</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86647-rossija-izmenenila-v-pravila-peresechenija-granicy-dlja-zhitelej-okkupirovannyh-luganska-i-donecka.html">Россия измененила в правила пересечения границы для жителей оккупированных Луганска и Донецка</a></h4><span>Вчера, 09:47</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86646-v-luganskoj-oblasti-otkryli-fotovystavku-ob-ukraine-i-nato.html">В Луганской области открыли фотовыставку об Украине и НАТО</a></h4><span>Вчера, 09:32</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86645-v-luganskoj-oblasti-laboratorno-podtverzhdeno-56-novyh-sluchaev-covid-19.html">В Луганской области лабораторно подтверждено 56 новых случаев COVID-19</a></h4><span>Вчера, 09:28</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86644-20-maja-vooruzhennye-formirovanija-rossijskoj-federacii-10-raz-narushili-rezhim-prekraschenija-ognja.html">20 мая вооруженные формирования Российской Федерации 10 раз нарушили режим прекращения огня</a></h4><span>20-05-2021, 17:00</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/86643-kabmin-izmenil-uslovija-dlja-poluchenija-zhilischnyh-subsidij-v-ukraine-novye-summy-depozitov-i-uchet-dohodov.html">Кабмин изменил условия для получения жилищных субсидий в Украине - новые суммы депозитов и учет доходов</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 13:17</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86649-praktichnye-vdohnovljajuschie-ukrashenija-iz-dereva-dlja-doma.html">Практичные, вдохновляющие украшения из дерева для дома</a></h4><span>20-05-2021, 12:04</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86635-sbu-provodit-v-odesskoj-oblasti-antiterroristicheskie-uchenija-blokposty-i-poisk-terroristov.html">СБУ проводит в Одесской области антитеррористические учения - блокпосты и поиск террористов</a></h4><span>20-05-2021, 11:13</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86632-kazhdoe-chetvertoe-predprijatie-kieva-sbrasyvaet-v-dnepr-zagrjaznennuju-vodu.html">Каждое четвертое предприятие Киева сбрасывает в Днепр загрязненную воду</a></h4><span>17-05-2021, 14:50</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86602-v-kieve-ostanavlivali-metro-iz-za-prygnuvshego-na-relsy-cheloveka.html">В Киеве останавливали метро из-за прыгнувшего на рельсы человека</a></h4><span>17-05-2021, 12:17</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86598-apple-tv-4k-obzor-vozmozhnostej.html">Apple TV 4K – обзор возможностей</a></h4><span>12-05-2021, 15:11</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86563-v-odesse-zaderzhali-pri-poluchenii-11-tys-dollarov-ssha-zavedujuschego-kardiohirurgiej.html">В Одессе задержали при получении 11 тыс долларов США заведующего кардиохирургией</a></h4><span>12-05-2021, 14:21</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86561-posle-9-maja-policija-otkryla-17-ugolovnyh-del-za-kommunisticheskuju-simvoliku.html">После 9 мая полиция открыла 17 уголовных дел за коммунистическую символику</a></h4><span>7-05-2021, 12:55</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86534-kak-sohranit-gostinyj-dvor-v-kieve.html">Как сохранить Гостиный двор в Киеве?</a></h4><span>30-04-2021, 13:33</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86492-v-odesse-policija-provodit-specoperaciju-protiv-kriminaliteta.html">В Одессе полиция проводит спецоперацию против криминалитета</a></h4><span>29-04-2021, 15:49</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86484-kak-vybrat-remeshok-dlja-apple-watch.html">Как выбрать ремешок для Apple Watch</a></h4><span>29-04-2021, 13:54</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86483-v-odesse-zapretili-vypusknye-vechera-so-zriteljami-i-gostjami.html">В Одессе запретили выпускные вечера со зрителями и гостями</a></h4><span>28-04-2021, 12:52</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/86468-za-nezakonnyj-snos-istoricheskogo-doma-utkina-v-kieve-zastrojschika-oshtrafujut-na-850-griven.html">За незаконный снос исторического Дома Уткина в Киеве застройщика оштрафуют на 850 гривень</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
				

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('04','2021','right'); return false;" href="http://www.citynews.net.ua/2021/04/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Май 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="weekday" >1</td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/05/02/" title="Все публикации за 02 мая 2021">2</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/03/" title="Все публикации за 03 мая 2021">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/04/" title="Все публикации за 04 мая 2021">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/05/" title="Все публикации за 05 мая 2021">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/06/" title="Все публикации за 06 мая 2021">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/07/" title="Все публикации за 07 мая 2021">7</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/05/08/" title="Все публикации за 08 мая 2021">8</a></td><td  class="weekday" >9</td></tr><tr><td  class="day" >10</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/11/" title="Все публикации за 11 мая 2021">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/12/" title="Все публикации за 12 мая 2021">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/13/" title="Все публикации за 13 мая 2021">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/14/" title="Все публикации за 14 мая 2021">14</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/05/15/" title="Все публикации за 15 мая 2021">15</a></td><td  class="weekday" >16</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/17/" title="Все публикации за 17 мая 2021">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/18/" title="Все публикации за 18 мая 2021">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/19/" title="Все публикации за 19 мая 2021">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/20/" title="Все публикации за 20 мая 2021">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/05/21/" title="Все публикации за 21 мая 2021">21</a></td><td  class="weekday day-current" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>Национальная паралимпийская сборная Украины по плаванию сегодня завоевала 17 медалей &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="Национальная паралимпийская сборная Украины по плаванию снова ставит рекорды: 17 медалей в один день соревнований и 67 высоких наград целом, среди которых 21 золотая, 26 серебряных и 20 бронзовых. Национальная паралимпийская сборная Украины по плаванию снова ставит рекорды: 17 медалей в один день">
<meta name="keywords" content="вольным, медалей, Украины, наград, серебряных, бронзовых, плаванию, соревнований, медали, среди, рекорд, Европы, паралимпийская, золотых, завоевали, Максим, Национальная, паралимпийской, золотая, которых">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Национальная паралимпийская сборная Украины по плаванию сегодня завоевала 17 медалей">
<meta property="og:url" content="http://www.citynews.net.ua/news/86660-nacionalnaja-paralimpijskaja-sbornaja-ukrainy-po-plavaniju-segodnja-zavoevala-17-medalej.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-05/medium/1621601928_meda.jpg">
<meta property="og:description" content="Национальная паралимпийская сборная Украины по плаванию снова ставит рекорды: 17 медалей в один день соревнований и 67 высоких наград целом, среди которых 21 золотая, 26 серебряных и 20 бронзовых. Об этом сообщает пресс-служба Національного комітету спорту інвалідів України. Уже второй день подряд">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/86660-nacionalnaja-paralimpijskaja-sbornaja-ukrainy-po-plavaniju-segodnja-zavoevala-17-medalej.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
